<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Tue, 03 Jul 2018 13:10:19 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Наблюдатели ОБСЕ: Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели, - украинские морпехи о перемирии на передовой. ВИДЕО (03.07.18 11:12) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='03.07.18 11:12 - &#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО Российские террористы на Донбассе прекращают обстрелы украинских позиций в местах присутствия сотрудников миссии ОБСЕ. Просмотр видео-новости.' /> <meta name="language" content="ru" /> <title>Наблюдатели ОБСЕ: Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели, - украинские морпехи о перемирии на передовой. ВИДЕО (03.07.18 11:12) &laquo; Политика Украины | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie" rel="canonical" /><link href="https://amp.censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie" rel="amphtml" /><link href="https://storage1.censor.net/images/2/4/c/7/24c7d59f1603d24046f8b4ee3d4b0fd3/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie' /><meta property='og:title' content='&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО' /><meta property='og:description' content='03.07.18 11:12 - &#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО Российские террористы на Донбассе прекращают обстрелы украинских позиций в местах присутствия сотрудников миссии ОБСЕ.' /><meta property='og:image' content='https://storage1.censor.net/images/2/4/c/7/24c7d59f1603d24046f8b4ee3d4b0fd3/original.jpg' /><meta property='og:type' content='article' /><meta property='og:video' content='https://storage2.censor.net/video/3/030718_mor.mp4' /><meta property='og:video:type' content='video/mp4' /><meta itemprop='name' content='&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО' /><meta itemprop='description' content='03.07.18 11:12 - &#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО Российские террористы на Донбассе прекращают обстрелы украинских позиций в местах присутствия сотрудников миссии ОБСЕ.' /><meta itemprop='image' content='https://storage1.censor.net/images/2/4/c/7/24c7d59f1603d24046f8b4ee3d4b0fd3/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1a05isf.css" /> <script type="text/javascript">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</script> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01a05isf.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="/archive"></a></span> <span><a class="icon_mobile" target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/v3074464" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/v3074464" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">23629 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/378/rossiyiskie_terroristy_sbili_boing" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/623/babchenko_spetsoperatsiya" title="Бабченко - спецоперация">Бабченко - спецоперация</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/455/ukrainskie_zalojniki_v_rf" title="Украинские заложники в РФ">Украинские заложники в РФ</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/622/operatsiya_obedinennyh_sil" title="Операция Объединенных сил">Операция Объединенных сил</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/617/uvolnenie_holodnitskogo" title="Увольнение Холодницкого">Увольнение Холодницкого</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/618/zaderjanie_bubenchika" title="Задержание Бубенчика">Задержание Бубенчика</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/615/arest_savchenko" title="Арест Савченко">Арест Савченко</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/614/vysylka_rossiyiskih_diplomatov" title="Высылка российских дипломатов">Высылка российских дипломатов</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/457/rassledovanie_prestupleniyi_na_mayidane" title="Расследование преступлений на Майдане">Расследование преступлений на Майдане</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/613/zaderjanie_rubana" title="Задержание Рубана">Задержание Рубана</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/612/snos_palatochnogo_gorodka" title="Снос палаточного городка">Снос палаточного городка</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/620/revolyutsiya_v_armenii" title="Революция в Армении">Революция в Армении</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/223/gazovaya_voyina" title="Газовая война">Газовая война</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/621/napadenie_na_nayiema" title="Нападение на Найема">Нападение на Найема</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/596/zakon_o_deokkupatsii_donbassa" title="Закон о деоккупации Донбасса">Закон о деоккупации Донбасса</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/v3074464" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/video_news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a>, <a href="https://censor.net.ua/video_news/all/page/1/archive/0/category/107/sortby/date" title="Общество" class="category">Общество</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2711</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">16</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/366/agressiya_rossii_protiv_ukrainy" class="first" title="Агрессия России против Украины" rel="tag"><span class="decor">&nbsp;</span>Агрессия России против Украины</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/470/voyina/news/page/1" title="война">война&nbsp;<span>(2929)</span></a> <a href="https://censor.net.ua/tag/2531/rossiya/news/page/1" title="Россия">Россия&nbsp;<span>(69820)</span></a> <a href="https://censor.net.ua/tag/3781/donbass/news/page/1" title="Донбасс">Донбасс&nbsp;<span>(16523)</span></a> <a href="https://censor.net.ua/tag/5112/peremirie/news/page/1" title="перемирие">перемирие&nbsp;<span>(1039)</span></a> </div> <article itemscope itemprop="video" itemtype="https://schema.org/VideoObject"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/v3074464" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/2/4/c/7/24c7d59f1603d24046f8b4ee3d4b0fd3/original.jpg" /> <meta itemprop="width" content="435" /> <meta itemprop="height" content="225" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/v3074464" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/v3074464" data-counturl="https://censor.net.ua/v3074464" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/v3074464&amp;text=&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-07-03T11:12:19+03:00" datetime="2018-07-03T11:12:19+03:00" itemprop="datePublished">03.07.18 11:12</time><time class="updated" style="display:none;" title="2018-07-03T13:10:19+03:00" datetime="2018-07-03T13:10:19+03:00" itemprop="dateModified">03.07.18 13:10</time><h1 itemprop="name" class="entry-title">&nbsp;&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО</h1><meta itemprop="headline" content="&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО" /> </header> <div class="text"> <h2 itemprop="description">Российские террористы на Донбассе прекращают обстрелы украинских позиций в местах присутствия сотрудников миссии ОБСЕ.</h2><meta itemprop="thumbnailUrl" content="https://storage2.censor.net/video/3/030718_mor.jpg" /><meta itemprop="thumbnail" content="https://storage2.censor.net/video/3/030718_mor.jpg" /><meta itemprop="contentURL" content="https://storage2.censor.net/video/3/030718_mor.mp4" /><meta itemprop="url" content="https://storage2.censor.net/video/3/030718_mor.mp4" /><meta itemprop="embedURL" content="https://censor.net.ua/cnPlayer.swf?vf=030718_mor" /><meta itemprop="uploadDate" content="2018-07-03T11:12:19+03:00" /><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Как сообщает <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="https://www.youtube.com/channel/UCWRZ7gEgbry5FI2-46EX3jA">Військове телебачення України</a>, по словам морских пехотинцев, боевые действия начинаются после отъезда членов наблюдательной миссии. В местах, где установлены камеры наблюдения ОБСЕ, российские террористы выводят их из строя, а потом начинают обстрелы.</p> <p>"Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия... Сегодня ни войны, ни перестрелки - просто прилетело пару мин 120-го калибра. Как бы невзначай. Массово они не бросают. Как бы там ни было, это притягивает к себе внимание ОБСЕ-шников", - рассказывает о ситуации один из морпехов.&nbsp;</p> <p><div class="flvid3" data-video="030718_mor" data-width="640" data-height="480"><div class="loading">...</div></div></p> <p class="related-news"><strong>Читайте также на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3074438/v_ssha_nazvali_top5_stran_kotorye_budut_obladat_silneyishimi_armiyami_k_2030_godu">В США назвали ТОП-5 стран, которые будут обладать сильнейшими армиями к 2030 году</a></strong></p><a style="display:none;" href="https://censor.net.ua/v3074464">Источник: https://censor.net.ua/v3074464</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/v3074464" class="share" readonly></div></div><div class="share" data-title='&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО' data-description='Российские террористы на Донбассе прекращают обстрелы украинских позиций в местах присутствия сотрудников миссии ОБСЕ.' data-link='https://censor.net.ua/v3074464' data-image='https://storage1.censor.net/images/2/4/c/7/24c7d59f1603d24046f8b4ee3d4b0fd3/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3074464"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3074464"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/345550/missiya_obse_fiksiruet_kontsentratsiyu_tyajelyh_voorujeniyi_na_linii_razgranicheniya" title="Миссия ОБСЕ фиксирует концентрацию тяжелых вооружений на линии разграничения">Миссия ОБСЕ фиксирует концентрацию тяжелых вооружений на линии разграничения</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/345546/obse_uje_vypolnila_svoi_funktsii_v_schaste_i_shirokino_teper_vremya_dlya_storon_vypolnit_svoyu_chast" title="ОБСЕ уже выполнила свои функции в Счастье и Широкино, теперь время для сторон выполнить свою часть договоренностей, - Хуг">ОБСЕ уже выполнила свои функции в Счастье и Широкино, теперь время для сторон выполнить свою часть договоренностей, - Хуг</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/345052/uchastniki_trehstoronneyi_gruppy_po_donbassu_zayavili_chto_podpishut_soglashenie_ob_otvode_voorujeniyi" title="Участники Трехсторонней группы по Донбассу заявили, что подпишут соглашение об отводе вооружений калибром менее 100 мм в ближайшие дни, - ОБСЕ">Участники Трехсторонней группы по Донбассу заявили, что подпишут соглашение об отводе вооружений калибром менее 100 мм в ближайшие дни, - ОБСЕ</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1530610264-the-times-reyting-podderzhki-putina-obrushilsya-iz-za-povysheniya.html" rel="nofollow" target="_blank" title="UAINFO: The Times: Рейтинг поддержки Путина обрушился из-за повышения пенсионного возраста">The Times: Рейтинг поддержки Путина обрушился из-за повышения пенсионного возраста</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/335966/na_donbasse_esche_ne_dostigli_togo_chego_hoteli_merkel_o_vypolnenii_minskih_soglasheniyi" title="На Донбассе еще не достигли того, чего хотели, - Меркель о выполнении минских соглашений">На Донбассе еще не достигли того, чего хотели, - Меркель о выполнении минских соглашений</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3074464/3/13963374285b3b4edfd8791" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/video_news/3074464/iz_ptura_ubirayut_kamery_obseshnye_i_rabotayut_iz_drugogo_orujiya_segodnya_120e_miny_prileteli_ukrainskie/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_67330393"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/259336" class="user_profile" data-user_id="259336">Urs</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Идёшь по улице. О чём-то думаешь. Хотя, что значит о чём-то?! Война бля*ская набатом гудит в голове. Сам по себе рождается пост, и ты начинаешь складывать фразы в подобие логической цепочки. Сделал паузу… И всё рассыпалось. Начинаешь заново, подбираешь части пазла, но понимаешь, что ниточка ускользнула. Шаришь руками вокруг, вроде, нащупал, но это совсем не то… Хрень на палочке. Винегрет с повидлом. Из сумбурных мыслей и эмоций.<br /> И все же.<br /> Глупо сейчас, на пятом году войны, лишний раз напоминать о войне. Многим она быстро вошла в душу и там поселилась, а многие так и не обратили внимания на неё. Ну, война и война… Привыкли, а, возможно, и забыли. Это в четырнадцатом было как-то волнительно, иногда даже страшно, но потом все притерлось и притупилось.<br /> <br /> И многим невдомек даже, что разделяет их от этого… ШШДДДДАХ!… звука, услышав который ноги подгибаются от страха, и в желудке кишки сжимаются в кулак, тоненькая цепочка взводных опорных пунктов на востоке страны. И, не дай, Бог, война прорвётся за эту едва различимую на карте красную линию… Все мгновенно перевернётся с ног на голову. И мало кого уже будут беспокоить рейтинги, тренинги, фестивали и прочая х*ня. Выжить и спасти свою семью, вот самое важное и единственное желание! Только оно будет пульсировать в мозгу.<br /> Осколки у снаряда не подписаны. Им все равно, кого убивать. Просто залп, просто шелест снаряда в воздухе, просто взрыв, просто смерть! А затем ещё один снаряд, и ещё. Десятки, сотни, тысячи…<br /> Тонкая линия взводных опорных пунктов…<br /> Там, для многих украинцев в потустороннем мире, своя жизнь. Кофе, сигарета, зарядить батарейки на теплик и рацию. Почистить оружие, освежиться под летним душем, сооружённым на скорую руку в посадке. Вызвать связистов, «таво шо в надцатый раз линия «легла».<br /> - Так вчера только выезжали к вам.<br /> - Ну, и шо? Нет связи с КСП роты по проводам.<br /> - Ну, б*дь… Зае*ли.<br /> - Не бурчи… Только когда будете идти, по радейке свяжитесь, чтобы мы не «причесали» вас.<br /> - Я тебе причешу… - недовольно бурчит Кот и собирается на выход.<br /> Шесть километров топает группа. Через посадки и балки, поросшие травой. Глядя под ноги и вокруг на триста шестьдесят градусов. И, хрен его знает, какая причина у обрыва? Сельхозтехника гребаная пошинковала «полёвку», или ДРГ сепарская перерезала и «сюрприз» оставила? Оказалось, что зря шли. Фишку на коммутаторе не вернули в исходное положение. Кот матерится на чем свет стоит. Правда, через полчаса связисты уже пьют горячий чай, обжигая губы, и лениво о чём-то общаются с бойцами с ВОПа. Но напоследок конечно напомнят.<br /> - Ещё раз такая х*ня будет, флажками заставлю семафорить.<br /> - Та ладно, Кот, не бурчи. Мы ж не специально.<br /> - Не специально Сонечку лишили девственности на Привозе! - ехидно бросил Костик, одессит с позывным Кот, и махнул рукой. - Пошли парни. Пора…<br /> И, конечно же, не забыть выматюкать начпрода. Воду падла ещё позавчера должен был привезти. Неееее, вода, конечно, есть. Третий год на войне. Научились делать запасы, но порядок есть порядок. И главное… Позвонить домой и сказать всего несколько слов «Привет, любимая… Я жив! У нас тихо… Да, да. На второй линии. Двадцать кэмэ от передка. Не переживай».<br /> Сейчас многие политики упражняются в риторике на тему «Как закончить войну?». Да, именно так, закончить. Все реже упоминается слово Победа. Скоро и забудем, что это вообще такое. Элитные украинцы в преддверии выборов ринулись в войска. Поселфиться на фоне танка, рассказать солдатам, как они сразу же выведут страну на околоземную орбиту, главное, нужно отдать им свой голос. Подарки даже везут. Мячики. Канцтовары. Вот два года назад все было недосуг, а сейчас, да, самое время… Многие первый раз увидели солдата в «лифчике» на голый торс, полном автоматных рожков.<br /> Тонкая линия взводных опорных пунктов…<br /> Среди них нет политики. У ребят другие приоритеты и желания. Утром проснулся? Хорошо! Вечером уснёшь? Это уж как Бог даст… Где в этих мыслях политика? Как ей туда протиснуться?<br /> О! Ну, ни хрена ж себе, комбриг приехал на позиции. Ну, б*дь, сейчас начнёт окурки считать, как старый делал. Хм, странно… Не считает. Ладно, хрен с ними, с теми окурками, глаза у комбрига какие-то… Ну, как сказать? Короче, не бегают. Не оглядывается назад полковник. Не зыркает на часы. Не считает минуты до момента съе*ться.<br /> - Дык, это, обстрел может быть…<br /> - И хрен с ним! - полковник улыбнулся и присел на снарядный ящик. - Кофе хоть напоите?!<br /> - Звичайно ж, пане полковнику. Вам який, у стікерах або заварний?<br /> - Да все равно… Какой ближе лежит!<br /> А потом комбриг приехал снова. И через неделю опять. Да что за х*ня? Так не бывает! Но он приезжает, шарится по ВОПам, получая информацию из первых рук.<br /> А вчера, говорят, позвонили аж из штаба ООС и взъе*ли комбата за то, что не дали ответку, когда орки бэху выкатили. Нееее, чесно вам кажу. Хлопці із штаба розповідали. Комбат був червоний наче труси у Красной шапки. Ну, то ж зовсім інша справа. Так і воювати можна. Хлопці, я не знаю, що змінилось, але сьогодні до нас сам командуючий приїхав. Півдня провів на позиціях. А учора ввечері сусіди таких 3,14дов окупантам відвантажили, ті до ранку скиглили по раціям своїм…<br /> Не пытайтесь сейчас натянуть прочитанное на какой-либо батальон или участок фронта. Так, сборная солянка из эмоций, рассказов и восторженных возгласов.<br /> Ведь что нужно солдату?! Самую малость. Знать, что командиры рядом. Правильные командиры. Нормальные мужики. Похрен на «звёзды». Если нужно будет, то и генерала на хрен пошлют. А нужно, и последний рожок с патронами отдадут.<br /> Солдаты - люди простые. Там, на границе между войной и детскими улыбками, вообще всё просто. И есть такие генералы, полковники и майоры. Настоящие. Уважаемые люди. На всю жизнь запоминаешь их фамилии и чины. Руку за честь пожать, и сфоткаться на память. Ещё важно знать, что арта не спит, вернее, бьёт копытом, и, конечно, связь должна работать, как часики.<br /> А там ещё повоюем. Тем более воевать мы умеем… Уже умеем.<br /> <br /> Петров<br /> <a rel="nofollow" href= "https://www.addtoany.com/share#url=https%3A%2F%2Ftverezo.info%2Fpost%2F61299&amp;title=%D0%A2%D0%BE%D0%BD%D0%BA%D0%B0%D1%8F%20%D0%BB%D0%B8%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%B7%D0%B2%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%20%D0%BE%D0%BF%D0%BE%D1%80%D0%BD%D1%8B%D1%85%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%BE%D0%B2%E2%80%A6" target="_BLANK"></a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330393"><a href="javascript:void(0);" name="comment_67330393"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330393" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330393"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330413"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/259336" class="user_profile" data-user_id="259336">Urs</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Тридцать семь ОБСЕшников указывают, где находятся камеры..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330413"><a href="javascript:void(0);" name="comment_67330413"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330413" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330413"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330435"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/413115" class="user_profile" data-user_id="413115">Андрей Лавриненко e607e4e3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ОБСЕ работает в Грузии с 1992 года. России это здорово помогло, в войне и в оккупации.<br /> Помогло это Грузии?<br /> П.С. Масхадов стал президентом Чечни при поддержке ОБСЕ. Помогло это Чечне и конкретно Масхадову? <br /> П.С,С Каким образом ОБСЕ поможет Украине?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330435"><a href="javascript:void(0);" name="comment_67330435"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330435" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330435"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_67330492"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/420666" class="user_profile" data-user_id="420666">Яр Холодний</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Отрицательный пример - тоже пример... Украинцы научились "работать от обратного...".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330492"><a href="javascript:void(0);" name="comment_67330492"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330492" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330492"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330462"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/27028" class="user_profile" data-user_id="27028">5 копійок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Кароче, це гра в кошки-мишки, а не перемиріє, щоб срать не хотілось<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330462"><a href="javascript:void(0);" name="comment_67330462"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330462" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330462"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_67330479"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/384505" class="user_profile" data-user_id="384505">GSN</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="&#34;Із ПТКР прибирають камери ОБСЄ і працюють з іншої зброї. Сьогодні 120-ті міни прилетіли&#34;, - українські морпіхи про перемир&#39;я на передовій - Цензор.НЕТ 8145" src= "https://pbs.twimg.com/media/DguHvNQXkAoqvlr.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="67330479"><a href="javascript:void(0);" name="comment_67330479"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330479" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330479"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_67330510"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><a rel="nofollow" href="https://twitter.com/NoFated_ver2_0" target= "_BLANK"><img alt="&#34;Із ПТКР прибирають камери ОБСЄ і працюють з іншої зброї. Сьогодні 120-ті міни прилетіли&#34;, - українські морпіхи про перемир&#39;я на передовій - Цензор.НЕТ 5691" src= "https://pbs.twimg.com/profile_images/1007565117477842945/a2I9IPav_bigger.jpg" />КочєґаR 🇺🇸 🔞‏ @NoFated_ver2_0</a> <a rel="nofollow" href= "https://twitter.com/NoFated_ver2_0/status/1014017474621313024" target="_BLANK">3 ч.3 часа назад</a><br /> Україна окупована. <br /> Ззовні та зсередини. <br /> Зара це просто територія Хаоса, на якій діє лиш один закон. Закон Джунглів. Чи є можливість зупинити розпад Держави мирним шляхом? Чи є можливість прибрати з України кремлівських колаборантів на чолі з Rошен, не перетворивши її на руїни?<br /> <br /> <img alt="&#34;Із ПТКР прибирають камери ОБСЄ і працюють з іншої зброї. Сьогодні 120-ті міни прилетіли&#34;, - українські морпіхи про перемир&#39;я на передовій - Цензор.НЕТ 6917" src= "https://pbs.twimg.com/media/DhJ_GGnX4AAil7P.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="67330510"><a href="javascript:void(0);" name="comment_67330510"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330510" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330510"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_67330524"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/86503" class="user_profile" data-user_id="86503">Tierre</a><span class="br"><br></span></span><div class="commtext comment_maxheight">пздц...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330524"><a href="javascript:void(0);" name="comment_67330524"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330524" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330524"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_67330647"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/22212" class="user_profile" data-user_id="22212">Fobos</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Этой стране писец..Местный филиал кремлёвского кагала тупо уничтожает государство..под оглушительное молчание народа..(<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="67330647"><a href="javascript:void(0);" name="comment_67330647"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330647" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330647"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_67331025"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/427025" class="user_profile" data-user_id="427025">Антін Укропич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Песец скоро вам, всем преданым жо поли зам пуй ла.<br /> Скулите, войте, и т. д.<br /> Глас народа, только из кацапии.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67331025"><a href="javascript:void(0);" name="comment_67331025"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67331025" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>13:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67331025"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330487"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/235040" class="user_profile" data-user_id="235040">sit</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="&#34;Із ПТКР прибирають камери ОБСЄ і працюють з іншої зброї. Сьогодні 120-ті міни прилетіли&#34;, - українські морпіхи про перемир&#39;я на передовій - Цензор.НЕТ 6922" src= "https://media.giphy.com/media/1yMektMXfbYqcUVTxN/giphy.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330487"><a href="javascript:void(0);" name="comment_67330487"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330487" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330487"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330489"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Кацапи давно відомі своєю підступністю.<br /> Потрібно знищувати їх всіма засобами.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330489"><a href="javascript:void(0);" name="comment_67330489"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330489" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330489"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330580"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/177882" class="user_profile" data-user_id="177882">Alex_Dimitrov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Суть всех этих бесконечных перемирий в том, чтобы в день прилетало 2-3 мины, а не 200-300 мин, и чтобы потери были 1-2 солдата, а не 100-200 в сутки. Вот и всё.<br /> Ясное дело кацапы НИкогда не будут полностью соблюдать никаких мирных соглашений, речь идёт просто о снижении интенсивности боевых действий.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330580"><a href="javascript:void(0);" name="comment_67330580"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330580" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>11:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330580"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67330802"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/249643" class="user_profile" data-user_id="249643">Mendosa</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Хорошо живут, раз такими дорогими штуками позволяют себе палить по каким-то камерам.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67330802"><a href="javascript:void(0);" name="comment_67330802"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67330802" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67330802"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_67330936"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_67331135"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/396309" class="user_profile" data-user_id="396309">Igor Parkanskyy</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b><u>Модератору: </u></b><br /> "03.07.18 11:11 Морпех 36-й ОБрМП Эдуард Фeдоров умер 2 июля в военном госпитале от ранений, полученных на Донбассе 27 июня".<br /> <br /> <u>Под этой статьёй, как всегда (и правильно) отключены комментарии, но какому-то уроду она "нравится". Сделайте, пожалуйста, так, чтобы этот урод больше здесь ничего не написал и не лайкнул. И вообще, возможность вставить "мне нравится" под такими материалами тоже надо убрать.</u><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67331135"><a href="javascript:void(0);" name="comment_67331135"></a><a href="https://censor.net.ua/comments/locate/8/3074464/67331135" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">03.07.2018&nbsp;<span>13:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67331135"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all" itemprop="item"><span itemprop="name">Видео</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">&#34;Из ПТУРа убирают камеры ОБСЕ-шные и работают из другого оружия. Сегодня 120-е мины прилетели&#34;, - украинские морпехи о перемирии на передовой. ВИДЕО</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>