<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Sat, 17 Mar 2018 14:42:11 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Дороги в Смиле: Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО (17.03.18 11:13) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='17.03.18 11:13 - &#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО Ужасное состояние дорожного покрытия в городе Смила Черкасской области зафиксировал журналист Виталий Червоненко. Просмотр видео-новости.' /> <meta name="language" content="ru" /> <title>Дороги в Смиле: Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО (17.03.18 11:13) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video" rel="canonical" /><link href="https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg" rel="image_src" type="image/jpeg" /><link href="https://storage1b.censor.net/images/5/6/2/0/5620b41ecc6117f17512941e7953b195/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video' /><meta property='og:title' content='&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО' /><meta property='og:description' content='17.03.18 11:13 - &#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО Ужасное состояние дорожного покрытия в городе Смила Черкасской области зафиксировал журналист Виталий Червоненко.' /><meta property='og:image' content='https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО' /><meta itemprop='description' content='17.03.18 11:13 - &#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО Ужасное состояние дорожного покрытия в городе Смила Черкасской области зафиксировал журналист Виталий Червоненко.' /><meta itemprop='image' content='https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/5/6/2/0/5620b41ecc6117f17512941e7953b195/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/5/6/2/0/5620b41ecc6117f17512941e7953b195/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1jii0bb.css" /> <script type="text/javascript">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</script><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01jii0bb.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <ul class="mob_app"> <li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li> <li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li> </ul> <ul class="ref_blogosfera_genshtab"> <li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li> <li><span><a title="Приложения" href="/apps">Приложения</a></span></li> </ul> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/v3056155" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/v3056155" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">22625 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/614/otravlenie_skripalya" title="Отравление Скрипаля">Отравление Скрипаля</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/613/zaderjanie_rubana" title="Задержание Рубана">Задержание Рубана</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/223/gazovaya_voyina" title="Газовая война">Газовая война</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/612/snos_palatochnogo_gorodka" title="Снос палаточного городка">Снос палаточного городка</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/457/rassledovanie_prestupleniyi_na_mayidane" title="Расследование преступлений на Майдане">Расследование преступлений на Майдане</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/596/zakon_o_deokkupatsii_donbassa" title="Закон о деоккупации Донбасса">Закон о деоккупации Донбасса</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/571/deportatsiya_saakashvili" title="Депортация Саакашвили">Депортация Саакашвили</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/610/razgrom_chvk_vagnera_v_sirii" title="Разгром ЧВК &quot;Вагнера&quot; в Сирии">Разгром ЧВК "Вагнера" в Сирии</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/609/arest_shepeleva" title="Арест Шепелева">Арест Шепелева</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/602/biblioteka_moya_voyina" title="Библиотека &quot;Моя война&quot;">Библиотека "Моя война"</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/466/repressii_v_okkupirovannom_krymu" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/607/ubiyistvo_iriny_nozdrovskoyi" title="Убийство Ирины Ноздровской">Убийство Ирины Ноздровской</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/606/zahvat_zalojnikov_v_harkove" title="Захват заложников в Харькове">Захват заложников в Харькове</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/598/delo_saakashvili" title="Дело Саакашвили">Дело Саакашвили</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/597/delo_pimahovoyi_i_zaderjanie_agentov_nabu" title="Дело Пимаховой и задержание агентов НАБУ">Дело Пимаховой и задержание агентов НАБУ</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/525/obmen_plennymi" title="Обмен пленными">Обмен пленными</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/v3056155" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/video_news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">11051</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">193</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/869/dorogi/news/page/1" title="дороги">дороги&nbsp;<span>(1584)</span></a> <a href="https://censor.net.ua/tag/3297/cherkasschina/news/page/1" title="Черкасщина">Черкасщина&nbsp;<span>(480)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/v3056155" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg" /> <meta itemprop="width" content="1627" /> <meta itemprop="height" content="971" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/v3056155" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/v3056155" data-counturl="https://censor.net.ua/v3056155" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/v3056155&amp;text=&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-03-17T11:13:11+02:00" datetime="2018-03-17T11:13:11+02:00" itemprop="datePublished">17.03.18 11:13</time><time class="updated" style="display:none;" title="2018-03-17T14:42:11+02:00" datetime="2018-03-17T14:42:11+02:00" itemprop="dateModified">17.03.18 14:42</time><h1 itemprop="name" class="entry-title">&nbsp;&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО</h1><meta itemprop="headline" content="&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО" /> </header> <div class="text"> <h2 itemprop="description">Ужасное состояние дорожного покрытия в городе Смила Черкасской области зафиксировал журналист Виталий Червоненко.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Как сообщает <a href="https://censor.net.ua">Цензор.НЕТ</a>, соответствующий&nbsp;пост с видео журналист разместил в <a rel="nofollow" href="https://www.facebook.com/vitaly.chervonenko/videos/10156184325814868/">Facebook</a>.</p> <p><span style="font-weight: 400;">"Є погані дороги, дуже погані, і дорога в Смілі. Це міська частина "траси" Київ-Дніпро. Пісєц повний. Сама жесть на останній хвилині...", - отмечает Червоненко.</span></p> <p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvitaly.chervonenko%2Fvideos%2F10156184325814868%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p> <p>"Это трэш и угар", - отмечает автор ролика.</p> <p class="related-news"><strong>Смотрите также: <a href="https://censor.net.ua/photo_news/3054875/minimum_15_mashin_postradali_izza_ogromnyh_yam_u_mosta_metro_v_kieve_foto">Минимум 15 машин пострадали из-за огромных ям у моста Метро в Киеве. ФОТО</a></strong></p> <p>На дороге в некоторых местах положили шины, чтобы автомобили не проваливались в ямы.</p> <p><a class="top_img_loader" href="https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg"><img src="https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/650x388.jpg" alt="Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям 01" title="Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям 01" width="650" height="388" /></a></p> <p class="related-news"><strong>Смотрите также: <a href="https://censor.net.ua/photo_news/3055764/kievavtodor_nachal_planovyyi_remont_dorog_posle_zimy_fotoreportaj">"Киевавтодор" начал плановый ремонт дорог после зимы. ФОТОрепортаж</a></strong></p> <p><a class="top_img_loader" href="https://storage1b.censor.net/images/5/6/2/0/5620b41ecc6117f17512941e7953b195/original.jpg"><img src="https://storage1.censor.net/images/5/6/2/0/5620b41ecc6117f17512941e7953b195/563x219.jpg" alt="Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям 02" title="Есть очень плохие дороги, а есть дорога в Смиле, - часть трассы Киев-Днепр состоит из сплошных ям 02" width="563" height="219" /></a></p><a style="display:none;" href="https://censor.net.ua/v3056155">Источник: https://censor.net.ua/v3056155</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/v3056155" class="share" readonly></div></div><div class="share" data-title='&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО' data-description='Ужасное состояние дорожного покрытия в городе Смила Черкасской области зафиксировал журналист Виталий Червоненко.' data-link='https://censor.net.ua/v3056155' data-image='https://storage1.censor.net/images/d/a/6/7/da674727f5b77566b7ab5cc794fb68c6/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3056155"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3056155"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3045182/dvijenie_na_avtodoroge_odessakiev_v_umanskom_rayione_zatrudneno_voditeli_fur_ne_spravilis_s_upravleniem" title="Движение на автодороге Одесса-Киев в Уманском районе затруднено: водители фур не справились с управлением и заблокировали движение другому транспорту, - полиция. ФОТО">Движение на автодороге Одесса-Киев в Уманском районе затруднено: водители фур не справились с управлением и заблокировали движение другому транспорту, - полиция. ФОТО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/428042/sbu_razoblachila_hischenie_38_mln_grn_byudjetnyh_sredstv_na_dorojnyh_rabotah_v_cherkasskoyi_oblasti" title="СБУ разоблачила хищение 3,8 млн грн бюджетных средств на дорожных работах в Черкасской области">СБУ разоблачила хищение 3,8 млн грн бюджетных средств на дорожных работах в Черкасской области</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/426738/dlya_fur_vvedeny_ogranicheniya_dvijeniya_v_cherkasskoyi_i_hmelnitskoyi_oblastyah" title="Для фур введены ограничения движения в Черкасской и Хмельницкой областях">Для фур введены ограничения движения в Черкасской и Хмельницкой областях</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1521070697-v-kieve-treshchiny-na-doroge-zadelyvayut-rezinoy-video.html" rel="nofollow" target="_blank" title="UAINFO: В Киеве трещины на дороге заделывают &quot;резиной&quot;. ВИДЕО">В Киеве трещины на дороге заделывают "резиной". ВИДЕО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/418473/dvijenie_bolshegruznogo_transporta_v_kievskoyi_i_cherkasskoyi_oblastyah_ogranicheno_ukravtodor" title="Движение большегрузного транспорта в Киевской и Черкасской областях ограничено, - Укравтодор">Движение большегрузного транспорта в Киевской и Черкасской областях ограничено, - Укравтодор</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3056155/3/11408473035aad2c79ae7b4" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2">2</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv01" id="comment_66522610"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404813" class="user_profile" data-user_id="404813">Саша Крест</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не треба було мера знімати з посади.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522610"><a href="javascript:void(0);" name="comment_66522610"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522610" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522610"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522586"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/22212" class="user_profile" data-user_id="22212">Fobos</a><span class="br"><br></span></span><div class="commtext comment_maxheight">напоминает улицу Радищева в столице..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522586"><a href="javascript:void(0);" name="comment_66522586"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522586" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522586"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66522618"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/267106" class="user_profile" data-user_id="267106">kostjaua5</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это напоминает процентов 80 дорог в Украине.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522618"><a href="javascript:void(0);" name="comment_66522618"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522618" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522618"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66522637"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/22212" class="user_profile" data-user_id="22212">Fobos</a><span class="br"><br></span></span><div class="commtext comment_maxheight">просто я по ней часто езжу..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522637"><a href="javascript:void(0);" name="comment_66522637"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522637" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522637"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_66522657"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/267106" class="user_profile" data-user_id="267106">kostjaua5</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Понимаю.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522657"><a href="javascript:void(0);" name="comment_66522657"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522657" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522657"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_66522769"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не езджу а передвигаюсь .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522769"><a href="javascript:void(0);" name="comment_66522769"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522769" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522769"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522624"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/410530" class="user_profile" data-user_id="410530">васисуалий лоханкин fdb5505f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Такая и должна быть дорога,чтобы русские танки не прошли на Киев.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522624"><a href="javascript:void(0);" name="comment_66522624"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522624" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522624"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522633"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/255409" class="user_profile" data-user_id="255409">Олександр Філіпов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">американские бетонные дороги - самые долгоживущие дороги в мире....<br /> <img alt="&#34;Это трэш и угар! Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям - Цензор.НЕТ 2563" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTLwH7xTipXpBhbw_SbuwRltavYI-4EmHFRH4PN8fD848ClKjfxCQ" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522633"><a href="javascript:void(0);" name="comment_66522633"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522633" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522633"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523062"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/188648" class="user_profile" data-user_id="188648">NonCFist</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Римские до сих пор сохранились.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523062"><a href="javascript:void(0);" name="comment_66523062"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523062" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523062"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_66522635"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_66522662"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_66523053"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_66522641"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_66522651"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_66522675"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_66522707"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv02" id="comment_66522912"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/84859" class="user_profile" data-user_id="84859">Petr Demchuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">порядок в стране навести надо-порозганять-пересажать воров во всех сферах экономики. <br /> тогда и дороги будут нормальные,и цены перестанут расти ежедневно.<br /> но как это сделать и кто этим будет заниматься- если даже нынешняя народно-патриотичная власть ворует пуще воров-папередников.<br /> идеи Надюхи-Рембо витают в воздухе<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522912"><a href="javascript:void(0);" name="comment_66522912"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522912" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522912"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_66523913"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/370753" class="user_profile" data-user_id="370753">Saw Ewas 1a26b1e6</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Але мафія сама себе розганяти не буде<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523913"><a href="javascript:void(0);" name="comment_66523913"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523913" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523913"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_66523077"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv00" id="comment_66522676"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/356595" class="user_profile" data-user_id="356595">Alex Rozhenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">От і дореформувалися <img alt="&#34;Это трэш и угар! Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям - Цензор.НЕТ 6586" src= "//static.censor.net/images/smiles/wcj.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="66522676"><a href="javascript:void(0);" name="comment_66522676"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522676" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522676"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523218"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/218041" class="user_profile" data-user_id="218041">Quetzalkoatl</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Гнусман хвастался шо тема дорог в приоритете, и шо уже все починено<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523218"><a href="javascript:void(0);" name="comment_66523218"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523218" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523218"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_66522714"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_66522739"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_66522755"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/265424" class="user_profile" data-user_id="265424">Валерий Андреев 761e6ca0</a><span class="br"><br></span></span><div class="commtext comment_maxheight">цэ шоб путин до польши за три дни нэ дойшов...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522755"><a href="javascript:void(0);" name="comment_66522755"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522755" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:54</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522755"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522786"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/359648" class="user_profile" data-user_id="359648">Сергей 46a07dfb</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Все потому что мы асфальтируем не правильно, дороги будут крепкими если в эти ямы закатывать украинских чиновников. <img alt="&#34;Це треш і умат! Є дуже погані дороги, а є дорога у Смілі&#34;, - частина траси Київ-Дніпро складається з суцільних ям - Цензор.НЕТ 4422" src= "//static.censor.net/images/smiles/diablo.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522786"><a href="javascript:void(0);" name="comment_66522786"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522786" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522786"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522799"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/273122" class="user_profile" data-user_id="273122">Дід Василь</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЯКИЙ ТРЕШ ТА УГАР, що за нісенітниці? Гройсман так гарно розповідав, що ось колись, може мабуть у цьому році, ми зробимо дороги і головне так впевнено, твердим голосом. Пропоную на таких ділянках доріг встановити гучномовець, та і телевізор теж буде у допомозі, та транслювати виступ Гройсмана про майбутнє доріг. Я вам кажу, тоді і ями будуть не такі вже круті, а пологі, і вода в них буде не така мутна, і можна припускати, що ти ідеш по ділянці доріг з лежачими поліцейськими. А як добре швидкісний режим дотримується, ні одна крута тачка не дасть по газам. Не розумію місцевих мешканців, та поки водії так мляво їдуть, можна рухомий ринок організувати - поріжки, млинці, кава, чай, борщ, мийка машини і скла на ходу, цигарки, невеличкий ремонт ходової. А як би вони у вдалину дивились, то у нічний час підливали би водичку у ями, вичищали ями від бруду, та і тракторець черговий повинен буди поруч, щоб витягувати хто не в змозі самотужки. <br /> А ви кажете все погано, погано, та таких людей слід висувати у міжнародні організації безпеки руху на автодорогах...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522799"><a href="javascript:void(0);" name="comment_66522799"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522799" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522799"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66524741"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/190825" class="user_profile" data-user_id="190825">Vladimir Forsyuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Врёте, уважаемый! Гройсман, как раз, даже "для пиара" такое не мог сказать - он умный человек, и понимает, что за год сделать дороги все нереально. А откуда вы взяли "за год" - это еще вопрос.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524741"><a href="javascript:void(0);" name="comment_66524741"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524741" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>15:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524741"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522804"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/352620" class="user_profile" data-user_id="352620">Доброжелатель Доброжелательный</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так было всегда. Чему вы удивляетесь? Ведь там правители не ездят. Да и вообще, государство у нас само по себе, а граждане тоже сами по себе. У нас нет государства, если нет даже дорог. Есть некая группа людей в Киеве, которая собирает налоги, сколько сможет, и делит их между собой. А мы живем как можем.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522804"><a href="javascript:void(0);" name="comment_66522804"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522804" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522804"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522806"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да всегда были такие дороги , а тут вдруг чего то не понравилось . Щас покудакчут в интернете , а дорога как была такая так и останется .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522806"><a href="javascript:void(0);" name="comment_66522806"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522806" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522806"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522814"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401150" class="user_profile" data-user_id="401150">Сергій Гранін</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Африці дороги краще тому що там температура через нуль градусів не переходить.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522814"><a href="javascript:void(0);" name="comment_66522814"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522814" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522814"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66522855"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401150" class="user_profile" data-user_id="401150">Сергій Гранін</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А шляхи більше всього українськи фури зерновози руйнують тому що вони перевантажені. Це як важкої ракетної техніки навантаження на колесо.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522855"><a href="javascript:void(0);" name="comment_66522855"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522855" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522855"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523037"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/342505" class="user_profile" data-user_id="342505">Tezka V99</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что уничтожает дороги в улочках, которые не видят грузовичка несчастного?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523037"><a href="javascript:void(0);" name="comment_66523037"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523037" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523037"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523427"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/146683" class="user_profile" data-user_id="146683">legionary</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а в Швеции почему лучше?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523427"><a href="javascript:void(0);" name="comment_66523427"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523427" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523427"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522906"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/374957" class="user_profile" data-user_id="374957">Борис Зет</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нi, Сергiй, тому, що в Африцi, так як в УкраiнI, красти не вмiють...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522906"><a href="javascript:void(0);" name="comment_66522906"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522906" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522906"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522928"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/100182" class="user_profile" data-user_id="100182">Caidence</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А давайте подадим заявку на поведение гонки Смила - Дакар!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522928"><a href="javascript:void(0);" name="comment_66522928"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522928" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522928"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523457"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/95378" class="user_profile" data-user_id="95378">alekcg1 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Е шановний, то ви не їздили по трасі Миколаїв- Кропивницький, особливо між Антонівкою і Возсіятським. Ту трасу треба здати НАСА для випробувань марсоходів Мільярди заробили б.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523457"><a href="javascript:void(0);" name="comment_66523457"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523457" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523457"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522964"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/50986" class="user_profile" data-user_id="50986">govtva</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я каждый день езжу по днепропетровской трассе,дома диван подпрыгивает когда фуры в ямы влетают.Надеюсь дождусь когда начнут строить новую обходную трассу на Решетиловку..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522964"><a href="javascript:void(0);" name="comment_66522964"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522964" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522964"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66522970"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/340963" class="user_profile" data-user_id="340963">Алексей Носов d8330900</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Можно подумать в Киеве таких дорог нету. Проедьте по Зодчих. Яма на яме и в яме<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66522970"><a href="javascript:void(0);" name="comment_66522970"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66522970" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66522970"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523011"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">.....самое ПРИКОЛЬНОЕ , что трэш-дорогами считаются те которые показали в СМИ , для обычного УКРАИНСКОГО водителя трэш -дороги НАЧИНАЮТСЯ с 1998 года !!!! я лично ПРОБИВАЛ "стакан"зад. стойки на своей 08ки в том же году !!! в УКРАИНЕ все трэш !!! на медни 2 тачки ВЛЕТЕЛИ в котлован !!! мы умеем ездить , хотите сказать ????))))) а стрельба ГАДИ и ее переворот с добиванием с АК -74 депутатов ???? это не ТРЭШ ??? а ПЕДАЛИК падающий с электровелосипеда ???? я лично ВАЩЕ хренею как тут ЛЮДИ еще живут ((((!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523011"><a href="javascript:void(0);" name="comment_66523011"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523011" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523011"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523091"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/188648" class="user_profile" data-user_id="188648">NonCFist</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну упал он с велика, и что? Имеет право.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523091"><a href="javascript:void(0);" name="comment_66523091"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523091" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523091"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523110"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">во первых он СПОРТСМЕН , а во вторых Я падал с велика еще в 5 кл в 1975 году !!! ну а БОКСЕР проламывающий ИКОНУ в церкви можешь посмотреть в ЮТубе ))))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523110"><a href="javascript:void(0);" name="comment_66523110"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523110" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523110"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523383"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/95378" class="user_profile" data-user_id="95378">alekcg1 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"на медни 2 тачки ВЛЕТЕЛИ в котлован !!!"//\\ Ключове слово "ВЛЕТЕЛИ". Якби їхали по правилам то не влітали б.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523383"><a href="javascript:void(0);" name="comment_66523383"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523383" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523383"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523667"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/99568" class="user_profile" data-user_id="99568">Valentin Kornilov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это всё вброс кремля! Дороги у нас прекрасные! Солдаты не в багнюци живуть,и АТО наконец -то закончилось.Покойников вот теперь при безвозмездной помощи суда будем хоронить.Новый командующий объявился,который учился в Москве и брат в Крыму на видных должностях теперь.Ох и злой на орду этот командующий.Никаких конфликтов интересов и причём тут ФСБ.ФСБ -не против..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523667"><a href="javascript:void(0);" name="comment_66523667"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523667" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523667"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523049"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278988" class="user_profile" data-user_id="278988">Fell</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да ну, это наверное вброс Кримля. Сколько было рассказов как порохатая власть впервые за годы независимости взялась дороги строить, а тут те на... Это фейк.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523049"><a href="javascript:void(0);" name="comment_66523049"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523049" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523049"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523067"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">жители этой страны сами должны ТУППО с этим СМРИТЬСЯ и станет намного СПОКОЙНЕЕ !!! нахренна покупать АВТО за 30шт. зелени и потом ВЕРЕЩАТЬ , что поубивал и ШИНЫ пирэлли и титановые диски ???)))) при таких дорогах НАДО покупать либо АРБУ , либо ТАЗик 09-099 кстати РЕАЛЬНАЯ подвеска для НЕРИАЛЬНЫХ украинских дорожных НАПРАВЛЕНИЯХ !!! делайте на ВСЕ поправку на СТРАНУ проживания , советую и тогда если повезет СТАНЕТ жизнь легче ....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523067"><a href="javascript:void(0);" name="comment_66523067"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523067" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523067"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523098"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я недавно ТОРЧАЛ как 7 бх , а за ней СУБАРУ ехали по КОЛЕЕ замершей из ГРЯЗИ и СНЕГА и РВАЛИ свои БАМПЕРА в цвет КУЗОВА !!!! вот это был ТРЭШ !!! вот это ПОПАДОС !! вот это были ЩЕПКИ !!! а я их на своей 099 даже ОБОГНАЛ и без защиты ПОДДОНА )))))!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523098"><a href="javascript:void(0);" name="comment_66523098"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523098" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523098"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523131"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/169823" class="user_profile" data-user_id="169823">abacus sp</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну, всё же, в сравнении с 1944, прогресс есть. Кто там кричит про "зраду"?<br /> <br /> <img alt="&#34;Це треш і умат! Є дуже погані дороги, а є дорога у Смілі&#34;, - частина траси Київ-Дніпро складається з суцільних ям - Цензор.НЕТ 4942" src= "https://i.pinimg.com/736x/98/8a/54/988a54d30d6a8fd895c40eade070bc46--stuck-division.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523131"><a href="javascript:void(0);" name="comment_66523131"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523131" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523131"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523374"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/211569" class="user_profile" data-user_id="211569">cimbitep</a><span class="br"><br></span></span><div class="commtext comment_maxheight">так чуть в сторону от центральных магистралей в направлении какого-нибудь села картина как раз примерно такая.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523374"><a href="javascript:void(0);" name="comment_66523374"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523374" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523374"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523407"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а ты подумал , что ЧЕЛОВЕК хотел ПРИКОЛЬНУТЬСЯ с ФАШИСТОВ ????<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523407"><a href="javascript:void(0);" name="comment_66523407"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523407" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523407"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523203"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">.....украинцы вы хоть ПОСМОТРИТЕ под свою переднюю ПОДВЕСКУ своей иномарки , там РЫЧАЖНАЯ система , а ЭТО не для НАШИХ дорог как МИНИМУМ !!! для наших ДОРОГ должны быть шестигранные РАСТЯЖКИ ,стойки со штоком на 12 !!! пружины тоже 12 !!! стабилизаторы 16 толщиной , распорки под ДНИЩЕМ !!!! крабы , люстры УСИЛЕННЫЕ тогда будете ездить и ПРИКАЛЫВАТЬСЯ с ИНОМАРОК т.к. ТАНКИ , грязи не боятся ))) удачи , ...ть !!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523203"><a href="javascript:void(0);" name="comment_66523203"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523203" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523203"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523402"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/95378" class="user_profile" data-user_id="95378">alekcg1 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Найкраше марсоход НАСА<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523402"><a href="javascript:void(0);" name="comment_66523402"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523402" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523402"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523579"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130570" class="user_profile" data-user_id="130570">Димитрий CrimeaBandera</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ниже я вижу ваш комментарий, в котором пишите про свои авто, но ...<br /> Самые лучшие эксперты и критики зарубежного автопрома, как правило, ездят на троллейбусе.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523579"><a href="javascript:void(0);" name="comment_66523579"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523579" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523579"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523249"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">и в конце за 31 вод. стажу с 1987 имел ДВА авто !!!! первое 08 , второе 099 !!!! и нормально ))) ежжу и не ПАРЮСЬ !!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523249"><a href="javascript:void(0);" name="comment_66523249"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523249" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523249"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523255"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">......а вы РАБОТАЙТЕ на автопром )))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523255"><a href="javascript:void(0);" name="comment_66523255"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523255" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>12:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523255"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523360"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/211569" class="user_profile" data-user_id="211569">cimbitep</a><span class="br"><br></span></span><div class="commtext comment_maxheight">типичная украинская дорога. в Сумах это обычная картина, когда едешь в Полтаву - вообще мрак, дорога на фото - скоростной автобан в сравнении с <strike>дорогой</strike> направлением на Полтаву. к осени наймиты гнойсмана немного подлатают, под сладкоголосое пение того же гнойсмана о десятках и сотнях километров качественно отремонтированных дорог, по весне "ремонт" сойдет вместе со снегом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523360"><a href="javascript:void(0);" name="comment_66523360"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523360" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523360"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523371"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">....я уже тоже ПРИВЫК ехать 25 км. за 50 МИНУТ !!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523371"><a href="javascript:void(0);" name="comment_66523371"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523371" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523371"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523380"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229325" class="user_profile" data-user_id="229325">Nikolai Amzirov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">такі шляхи скрізь <br /> от Карпат и до Курил<br /> разницы с рф никакой<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523380"><a href="javascript:void(0);" name="comment_66523380"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523380" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523380"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523394"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">уж как 20 лет !!! насмотрятся в ЕВРОПЕ дорожной порнухи , приезжают в Украину и тоже так хотят ))))) РАБОТАТЬ НАДО в Украине на ЗАВОДАХ и ФАБРИКАХ , а не на 7 км !!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523394"><a href="javascript:void(0);" name="comment_66523394"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523394" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523394"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523465"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/379071" class="user_profile" data-user_id="379071">Андрей Жуков b738201d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">надо работать там где платят достаточно на жизнь, а не мизер. Где надо пацан, для себя сам реши, другим не советуй, а то подскажут тебе куда тебе надо идти .......<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523465"><a href="javascript:void(0);" name="comment_66523465"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523465" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523465"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv02" id="comment_66523560"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_66523481"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">народ , где ЛАЙКИ за : работать НАДО в Украине на ЗАВОДАХ и ФАБРИКАХ ????? ну тогда не.....те и КАТАЙТЕСЬ на трэш направлениях )))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523481"><a href="javascript:void(0);" name="comment_66523481"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523481" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523481"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523404"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/98956" class="user_profile" data-user_id="98956">sulima ivan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Як там Гройсман казав: "Я покажу вам, як керувати країною".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523404"><a href="javascript:void(0);" name="comment_66523404"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523404" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523404"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523425"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">если б ПОРОШЕНКО тоже выполнял , как говорил , то ОНИ б уже ходили без рук и ПРОСИЛИ свою жену подержать свою ПИСЮ в туалете !!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523425"><a href="javascript:void(0);" name="comment_66523425"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523425" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523425"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523442"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/390492" class="user_profile" data-user_id="390492">Artem Oskorbin</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И такое творится не только на этой дороге. Практически во всех областях автмобилисты кроют матом дорожников. Возникает вопрос: А если у наших дорожников руки растут не из тех мест, где должны быть, то может пригласить турков,китайцев или финнов для строительства и бслуживания дорог. Может безработные дорожники меньше вреда принесут стране, чем обеспеченные работой?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523442"><a href="javascript:void(0);" name="comment_66523442"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523442" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523442"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523485"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/26006" class="user_profile" data-user_id="26006">Khmelnitskiy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я за дороги крою матом не дорожников, а Порошенка, Яценюка, Гройсмана и велосипедистов.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523485"><a href="javascript:void(0);" name="comment_66523485"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523485" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523485"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523565"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/294869" class="user_profile" data-user_id="294869">Василий Граздич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">....напрасно ((((<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523565"><a href="javascript:void(0);" name="comment_66523565"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523565" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523565"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66524000"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/323365" class="user_profile" data-user_id="323365">DI GI</a><span class="br"><br></span></span><div class="commtext comment_maxheight">у нас и так уже и турки и китайцы строят.<br /> Только дорог много. А это вообще городская дорога. За нее мэр отвечает.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524000"><a href="javascript:void(0);" name="comment_66524000"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524000" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524000"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523453"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/379071" class="user_profile" data-user_id="379071">Андрей Жуков b738201d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Виталий Червоненко - хороший журналист, но может дойти до статуса "агент кремля".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523453"><a href="javascript:void(0);" name="comment_66523453"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523453" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523453"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523462"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/263744" class="user_profile" data-user_id="263744">Адвокатик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я їзджу на Смілу. І тому дорога туди має бути НОРМАЛЬНА!<br /> а ще має бути дорога до останнього міста, об яке розбиваються хвилі Атлантично океану - на Шепетівку!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523462"><a href="javascript:void(0);" name="comment_66523462"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523462" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523462"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523498"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/73230" class="user_profile" data-user_id="73230">Alter Nator</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Смелый журналист Червоненко...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523498"><a href="javascript:void(0);" name="comment_66523498"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523498" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523498"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523553"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130570" class="user_profile" data-user_id="130570">Димитрий CrimeaBandera</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Очі ріже!<br /> Українською мовою назва міста - Сміла, російською - См<b><u>е</u></b>ла.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523553"><a href="javascript:void(0);" name="comment_66523553"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523553" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523553"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66523804"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/263744" class="user_profile" data-user_id="263744">Адвокатик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">власні назви та імена НЕ ПЕРЕКЛАДАЮТЬСЯ. <br /> отже, лише - Сміла. <br /> ніхто ж не перекладає, Нью-Йорк чи Мац-ква.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523804"><a href="javascript:void(0);" name="comment_66523804"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523804" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523804"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523941"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130570" class="user_profile" data-user_id="130570">Димитрий CrimeaBandera</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та що ви кажете!!! Ну тоді вам сюди<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523941"><a href="javascript:void(0);" name="comment_66523941"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523941" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523941"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_66524014"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/263744" class="user_profile" data-user_id="263744">Адвокатик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">совєтська лінгвістика мене не цікавить. Читайте її самі.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524014"><a href="javascript:void(0);" name="comment_66524014"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524014" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524014"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_66524073"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130570" class="user_profile" data-user_id="130570">Димитрий CrimeaBandera</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну якщо у вас немає аргументів, тоді тема зачинена.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524073"><a href="javascript:void(0);" name="comment_66524073"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524073" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524073"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv05" id="comment_66524089"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/263744" class="user_profile" data-user_id="263744">Адвокатик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я ж написав за Нью-Йорк, більш немає. Та Я ж адвокатик, а не лінгвістик.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524089"><a href="javascript:void(0);" name="comment_66524089"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524089" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524089"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_66523949"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130570" class="user_profile" data-user_id="130570">Димитрий CrimeaBandera</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href= "http://www.rusnauka.com/15_NNM_2012/Philologia/6_109351.doc.htm" target= "_BLANK">http://www.rusnauka.com/15_NNM_2012/Philologia/6_109351.doc.htm</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523949"><a href="javascript:void(0);" name="comment_66523949"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523949" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523949"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523663"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383461" class="user_profile" data-user_id="383461">З Україною в серці</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А в чому в принципі проблема????<br /> Я звільнив вже багато безтолкових робітників у своій сфері.<br /> Суть проста - навіть якщо обратм найнезадоволеніших якістю доріг і дати ім будувати дороги, вони все одно збудують хлам. Це припосано генетично. Не може населення будувати ідеальні дороги, але кидати бички на тротуар і обирати банди у владу.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523663"><a href="javascript:void(0);" name="comment_66523663"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523663" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523663"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523851"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/23464" class="user_profile" data-user_id="23464">vad</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да это "немецкий автобан" по сравнению с "дорогой" Воссияцкое - Николаев...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523851"><a href="javascript:void(0);" name="comment_66523851"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523851" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523851"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523862"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/87624" class="user_profile" data-user_id="87624">Саша777</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Много дорог в Украине!Асфальта на все не хватает <img alt="&#34;Це треш і умат! Є дуже погані дороги, а є дорога у Смілі&#34;, - частина траси Київ-Дніпро складається з суцільних ям - Цензор.НЕТ 7001" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523862"><a href="javascript:void(0);" name="comment_66523862"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523862" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523862"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523886"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/91608" class="user_profile" data-user_id="91608">Бумеранг</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Брехня! Нет таких дорог в Сміле, да ввобе в Украиее! Этот роли из Параши..., а кто против, тот агент Путина и рука Мацквы.. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523886"><a href="javascript:void(0);" name="comment_66523886"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523886" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523886"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523907"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/87624" class="user_profile" data-user_id="87624">Саша777</a><span class="br"><br></span></span><div class="commtext comment_maxheight">У нас в городе,есть одна идеальная дорога,куме<br /> -Це яка?<br /> -Из аэропорта до Госадмистрации <img alt="&#34;Це треш і умат! Є дуже погані дороги, а є дорога у Смілі&#34;, - частина траси Київ-Дніпро складається з суцільних ям - Цензор.НЕТ 1376" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523907"><a href="javascript:void(0);" name="comment_66523907"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523907" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523907"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523952"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/422481" class="user_profile" data-user_id="422481">Fighter Truth</a><span class="br"><br></span></span><div class="commtext comment_maxheight">На Сумщині більшість доріг - суцільні ями.....................<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523952"><a href="javascript:void(0);" name="comment_66523952"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523952" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523952"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523957"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/265648" class="user_profile" data-user_id="265648">уаыау</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Битум для дорог импортный в основном . А импортируется из россии (!) В Украине незадействованы мощности большинства цементных заводов - наладить производство цемента для дорог , срок эксплуатации которых в десятки раз превосходит асфальтовые , да и нет необходимости ремонта с воровством каждый год . Для этого нужно крупномасштабное решение власти...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523957"><a href="javascript:void(0);" name="comment_66523957"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523957" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523957"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523981"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/323365" class="user_profile" data-user_id="323365">DI GI</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Смиле мэра нет?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523981"><a href="javascript:void(0);" name="comment_66523981"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523981" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523981"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66523988"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/387541" class="user_profile" data-user_id="387541">Tom B</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Значит это полностью устраивает жителей города и тех кого они выбирают. Хотели бы люди хорошие дороги, были бы хорошие дороги.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66523988"><a href="javascript:void(0);" name="comment_66523988"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66523988" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66523988"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66524068"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/272881" class="user_profile" data-user_id="272881">Протоирей Филармонов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>144 переконливих рехворми.</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524068"><a href="javascript:void(0);" name="comment_66524068"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524068" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>14:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524068"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66524297"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/93636" class="user_profile" data-user_id="93636">VPYL</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Контроль за якістю доріг півтора роки тому взяв особисто на себе Гройсман... і показав "як треба керувати" країною.... і не лише в якості доріг...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524297"><a href="javascript:void(0);" name="comment_66524297"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524297" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>15:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524297"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66524537"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417717" class="user_profile" data-user_id="417717">Сергей Руденко e8baefe1</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не толко Киёв - Днепр, Днепр - Запорожье (по левому берегу) дорога практически прекратила существование, и в прошлый сезон ею никто не занимался, а автодор докладывал, что все дороги отремонтированы. Вообще по левому берегу Днепра ничего не делается и не строится, такое впечатление, что нас собираются здавать.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524537"><a href="javascript:void(0);" name="comment_66524537"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524537" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>15:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524537"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66524649"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/421382" class="user_profile" data-user_id="421382">MaN c21045c9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Есть очень плохие дороги .Какие накуй дороги какие плохие?? Их вообще нет это не дороги это выживающий экстим маршруты....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524649"><a href="javascript:void(0);" name="comment_66524649"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524649" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>15:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524649"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66524853"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/117718" class="user_profile" data-user_id="117718">Cholodniy Yar</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Закатать депутатов в асфальт в Смеле!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66524853"><a href="javascript:void(0);" name="comment_66524853"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66524853" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>16:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66524853"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66525033"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/236493" class="user_profile" data-user_id="236493">Bandera Rosa</a><span class="br"><br></span></span><div class="commtext comment_maxheight">...я, в 2012 по России 5000 км. проехал -- Иркутск -- Улан-Удэ -- граница с Монголияй и обратно. Что интересно... -- все, кто живёт за Уралом, себя Россией не считают -- они Сибирь! <br /> <br /> ...дороги там, хм... ...в общем, я сразу в Украину поехал, когда вернулся -- в Керчь. <br /> <br /> ...дорогии тоже бяка, но не сравнить с 1996 годом -- когда до Львова по танковой колее с 1945 года приходилось ехать... ...зато, хоть поел нормальных харчей -- ещё и в Германию шиночки украинской привёз -- у гансюков такой нет! .. хоть погранцы-поляки и лютуют по этому поводу...*)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66525033"><a href="javascript:void(0);" name="comment_66525033"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66525033" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>16:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66525033"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66525079"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/319666" class="user_profile" data-user_id="319666">V Mel</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Трасса Гайсын- Умань ещё хуже. По средине трассы 3 метра шириной остатки Брежневского асфальта. Встречные машины останавливаются пока по этой 3х-метровой покрытой ямами полосе проедет десяток автомобилей, потом встречные едут. Так и чередуются на некоторых участках трассы.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66525079"><a href="javascript:void(0);" name="comment_66525079"></a><a href="https://censor.net.ua/comments/locate/8/3056155/66525079" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.03.2018&nbsp;<span>16:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66525079"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/video_news/3056155/est_ochen_plohie_dorogi_a_est_doroga_v_smile_chast_trassy_kievdnepr_sostoit_iz_sploshnyh_yam_video/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2">2</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all" itemprop="item"><span itemprop="name">Видео</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">&#34;Есть очень плохие дороги, а есть дорога в Смиле&#34;, - часть трассы Киев-Днепр состоит из сплошных ям. ВИДЕО</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>