<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Sun, 31 Dec 2017 19:33:32 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='В РФ сгорела елка: Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО (31.12.17 19:20) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='31.12.17 19:20 - Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО Главная елка Сахалина сгорела на площади Ленина в Южно-Сахалинске в новогоднюю ночь (во втором часу ночи по местному времени). Просмотр видео-новости.' /> <meta name="language" content="ru" /> <title>В РФ сгорела елка: Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО (31.12.17 19:20) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video" rel="canonical" /><link href="https://storage1a.censor.net.ua/images/4/8/5/2/48521753305192885143d1697114cc31/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video' /><meta property='og:title' content='Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО' /><meta property='og:description' content='31.12.17 19:20 - Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО Главная елка Сахалина сгорела на площади Ленина в Южно-Сахалинске в новогоднюю ночь (во втором часу ночи по местному времени).' /><meta property='og:image' content='https://storage1a.censor.net.ua/images/4/8/5/2/48521753305192885143d1697114cc31/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО' /><meta itemprop='description' content='31.12.17 19:20 - Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО Главная елка Сахалина сгорела на площади Ленина в Южно-Сахалинске в новогоднюю ночь (во втором часу ночи по местному времени).' /><meta itemprop='image' content='https://storage1a.censor.net.ua/images/4/8/5/2/48521753305192885143d1697114cc31/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/censornet/css/styles.newsview_forumview.x10num2m.css" /> <script type="text/javascript">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</script><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/censornet/js/main.010num2m.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <ul class="mob_app"> <li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li> <li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li> </ul> <ul class="ref_blogosfera_genshtab"> <li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li> <li><span><a title="Приложения" href="/apps">Приложения</a></span></li> </ul> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">16551 посетитель <span>|</span> 1 тема <span>|</span> 5717 комментариев</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://reforms.censor.net.ua/" title="Реформы"> Реформы </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/606/zahvat_zalojnikov_v_harkove" title="Захват заложников в Харькове">Захват заложников в Харькове</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/525/obmen_plennymi" title="Обмен пленными">Обмен пленными</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/95/novyyi_god" title="Новый год">Новый год</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/466/repressii_v_okkupirovannom_krymu" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/598/delo_saakashvili" title="Дело Саакашвили">Дело Саакашвили</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/597/delo_pimahovoyi_i_zaderjanie_agentov_nabu" title="Дело Пимаховой и задержание агентов НАБУ">Дело Пимаховой и задержание агентов НАБУ</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/v3042475" data-unsafe="true" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/video_news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a>, <a href="https://censor.net.ua/video_news/all/page/1/archive/0/category/110/sortby/date" title="За рубежом" class="category">За рубежом</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">19281</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">265</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/95/novyyi_god" class="first" title="Новый год" rel="tag"><span class="decor">&nbsp;</span>Новый год</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/2244/pojar" title="пожар">пожар&nbsp;<span>(2946)</span></a> <a href="https://censor.net.ua/tag/2531/rossiya" title="Россия">Россия&nbsp;<span>(67600)</span></a> <a href="https://censor.net.ua/tag/3624/elka" title="елка">елка&nbsp;<span>(103)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/v3042475" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net.ua/images/4/8/5/2/48521753305192885143d1697114cc31/original.jpg" /> <meta itemprop="width" content="400" /> <meta itemprop="height" content="300" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/v3042475" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/v3042475" data-counturl="https://censor.net.ua/v3042475" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/v3042475&amp;text=Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО">&nbsp;</a> </div> <header> <time class="published dateline" title="2017-12-31T19:20:32+02:00" datetime="2017-12-31T19:20:32+02:00" itemprop="datePublished">31.12.17 19:20</time><time class="updated" style="display:none;" title="2017-12-31T19:33:32+02:00" datetime="2017-12-31T19:33:32+02:00" itemprop="dateModified">31.12.17 19:33</time><h1 itemprop="name" class="entry-title">&nbsp;Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО</h1><meta itemprop="headline" content="Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО" /> </header> <div class="text"> <h2 itemprop="description">Главная елка Сахалина сгорела на площади Ленина в Южно-Сахалинске в новогоднюю ночь (во втором часу ночи по местному времени).</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p style="font-weight: 400;">Об этом сообщает&nbsp;<a rel="nofollow" href="censor.net">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="http://www.interfax.ru/russia/594171">"Интерфакс"</a>.</p> <p class="related-news"><strong>Смотрите также: <a href="https://censor.net.ua/photo_news/3042470/na_elke_v_glavnom_sobore_chehii_vmesto_ukrasheniyi_nazvaniya_ukrainskih_gorodov_okkupirovannyh_rf_posol">На елке в главном соборе Чехии вместо украшений - названия украинских городов, оккупированных РФ, - посол Перебийнис. ФОТО</a></strong></p> <p style="font-weight: 400;">Очевидцами стали несколько сотен горожан и гостей города, которые собрались в новогоднюю ночь на площади, где проходило празднование и народные гуляния.</p> <p style="font-weight: 400;">25-метровая елка сгорела полностью. По предварительной версии, причиной возгорания искусственного дерева стал неаккуратно запущенный фейерверк.</p> <p style="font-weight: 400;">Отмечается, что никто не пострадал.</p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BdXtzgRAkdI/" data-instgrm-version="8"> <div style="padding: 8px;"> <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">&nbsp;</div> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a rel="nofollow" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BdXtzgRAkdI/" target="_blank">A post shared by Продажа орхидеи Южно-Сахалинск (@yana040886_65)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-12-31T14:50:11+00:00">Dec 31, 2017 at 6:50am PST</time></p> </div> </blockquote> <script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script><a style="display:none;" href="https://censor.net.ua/v3042475">Источник: https://censor.net.ua/v3042475</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/v3042475" class="share" readonly></div></div><div class="share" data-title='Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО' data-description='Главная елка Сахалина сгорела на площади Ленина в Южно-Сахалинске в новогоднюю ночь (во втором часу ночи по местному времени).' data-link='https://censor.net.ua/v3042475' data-image='https://storage1a.censor.net.ua/images/4/8/5/2/48521753305192885143d1697114cc31/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3042475"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3042475"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/256809/glavnaya_elka_ukrainy_rjaveet_pod_otkrytym_nebom_a_ee_sozdatelyam_kievskie_vlasti_doljny_3_milliona" title="Главная елка Украины ржавеет под открытым небом, а ее создателям киевские власти должны 3 миллиона">Главная елка Украины ржавеет под открытым небом, а ее создателям киевские власти должны 3 миллиона</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/video_news/265438/v_ivanofrankovske_gorela_novogodnyaya_elka_video" title="В Ивано-Франковске горела новогодняя елка. ВИДЕО">В Ивано-Франковске горела новогодняя елка. ВИДЕО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3042470/na_elke_v_glavnom_sobore_chehii_vmesto_ukrasheniyi_nazvaniya_ukrainskih_gorodov_okkupirovannyh_rf_posol" title="На елке в главном соборе Чехии вместо украшений - названия украинских городов, оккупированных РФ, - посол Перебийнис. ФОТО">На елке в главном соборе Чехии вместо украшений - названия украинских городов, оккупированных РФ, - посол Перебийнис. ФОТО</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1514620575-fifa-obyazalo-rossiyu-dekommunizirovat-goroda-chm-2018.html" rel="nofollow" target="_blank" title="UAINFO: ФИФА обязало Россию декоммунизировать города ЧМ-2018">ФИФА обязало Россию декоммунизировать города ЧМ-2018</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3042372/jitel_yakutii_v_chest_gryaduschego_goda_slepil_sobachyu_upryajku_iz_navoza_foto" title="Житель Якутии в честь грядущего года слепил собачью упряжку из навоза. ФОТО">Житель Якутии в честь грядущего года слепил собачью упряжку из навоза. ФОТО</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3042475/3/5249398445a497109b4758" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 3 из 3</div><a class="pag_first" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/2#comments" title="Предыдущая (2)">&lt;</a><a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/2#comments" title="Страница 2">2</a> <a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/3#comments" class="hover" title="Страница 3">3</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_65903304"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/45304" class="user_profile" data-user_id="45304">Elvis2</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Чи то збили, чи то збився: У Сирії завалилась чергова "пташка", що перевозила високопоставлених російських військових</b><br /> <a rel="nofollow" href= "http://patrioty.org.ua/other/chy-to-zbyly-chy-to-zbyvsia-u-syrii-zavalylas-cherhova-ptashka-shcho-perevozyla-vysokopostavlenykh-rosiiskykh-viiskovykh-209618.html" target= "_BLANK">http://patrioty.org.ua/other/chy-to-zbyly-chy-to-zbyvsia-u-syrii-zavalylas-cherhova-ptashka-shcho-perevozyla-vysokopostavlenykh-rosiiskykh-viiskovykh-209618.html</a><br /> <span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gVNHoS6RfeIxK1LgapIK6IyfTM4SMjV4QNeWmtVBNTbFtJxaZuaXdf8HeNKNNei7gQ,,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903304"><a href="javascript:void(0);" name="comment_65903304"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903304" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903304"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_65903314"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_65903323"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/197614" class="user_profile" data-user_id="197614">alexandr shamov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И правда на каазлабадию надвигается год собаки.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903323"><a href="javascript:void(0);" name="comment_65903323"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903323" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903323"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65903445"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Сирии упал, на рассеи Ми- 8 разбился,ЙОлка сгорела с Дедом Морозом....кацапы АСТАНАВИТЕ весь этот Полёт в Ад!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903445"><a href="javascript:void(0);" name="comment_65903445"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903445" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903445"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_65903829"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/388493" class="user_profile" data-user_id="388493">Nick Nemo</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не останавливайте! <br /> Жмите педальку в пол! <br /> У вас есть еще чему падать, гореть, взрываться и тонуть! <b>РАССЕЯ ВПЕРДЕ!</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903829"><a href="javascript:void(0);" name="comment_65903829"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903829" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903829"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_65904158"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149211" class="user_profile" data-user_id="149211">Brianna</a><span class="br"><br></span></span><div class="commtext comment_maxheight">нИ тАрмази-сникерсни<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904158"><a href="javascript:void(0);" name="comment_65904158"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904158" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904158"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65903973"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/197870" class="user_profile" data-user_id="197870">Боров</a><span class="br"><br></span></span><div class="commtext comment_maxheight">С Новым годом мокшане!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903973"><a href="javascript:void(0);" name="comment_65903973"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903973" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903973"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65904184"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/382169" class="user_profile" data-user_id="382169">Водки нет, иди домой.</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В промежутке между годом собаки годом свиньи кацапы превратятся в свинособак. <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 8244" src= "//static.censor.net.ua/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904184"><a href="javascript:void(0);" name="comment_65904184"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904184" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904184"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903332"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/93458" class="user_profile" data-user_id="93458">Геракл Платонович</a><span class="br"><br></span></span><div class="commtext comment_maxheight">так вроде ХУ*ЛО сказало шо в Сирии УСЕ)))<br /> Усех пааабедили....мона дамой)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903332"><a href="javascript:void(0);" name="comment_65903332"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903332" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903332"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65903341"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/93458" class="user_profile" data-user_id="93458">Геракл Платонович</a><span class="br"><br></span></span><div class="commtext comment_maxheight">это шо? опьять будут пафосно войска выводить?)<br /> по третьему кругу ордена "За взятие за щеку в Сирии" выдавать????<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903341"><a href="javascript:void(0);" name="comment_65903341"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903341" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903341"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65903474"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не, Был откат назад у Хуйла,потому вертолёты и самолеты на рассеи и Сирии,если не каждый день, то через день падают..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903474"><a href="javascript:void(0);" name="comment_65903474"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903474" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903474"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903722"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/388493" class="user_profile" data-user_id="388493">Nick Nemo</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот такие они новогодние подарки, которых и не ждешь, но получаешь!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903722"><a href="javascript:void(0);" name="comment_65903722"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903722" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903722"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903306"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/205594" class="user_profile" data-user_id="205594">Alex Zverev</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Горит так как будто бы в этой ёлке спрятана цистерна с бензином.<br /> <br /> А мокша всё равно пританцовывает, им по хрен что у них там... Горит-не горит...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903306"><a href="javascript:void(0);" name="comment_65903306"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903306" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903306"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903318"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417176" class="user_profile" data-user_id="417176">Шоколадный Заяц 334318ce</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Символично...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903318"><a href="javascript:void(0);" name="comment_65903318"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903318" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903318"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903483"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Знаково...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903483"><a href="javascript:void(0);" name="comment_65903483"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903483" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903483"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903327"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/233999" class="user_profile" data-user_id="233999">KharkovCity</a><span class="br"><br></span></span><div class="commtext comment_maxheight">сгорел сарай гори и хата <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 479" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903327"><a href="javascript:void(0);" name="comment_65903327"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903327" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903327"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903333"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/207086" class="user_profile" data-user_id="207086">Sergey Yakovenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Добра прикмета. <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 4761" src= "//static.censor.net.ua/images/smiles/razz.gif" /> <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 4761" src= "//static.censor.net.ua/images/smiles/razz.gif" /> <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 4761" src= "//static.censor.net.ua/images/smiles/razz.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903333"><a href="javascript:void(0);" name="comment_65903333"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903333" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903333"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903346"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232808" class="user_profile" data-user_id="232808">Ортодром</a><span class="br"><br></span></span><div class="commtext comment_maxheight">私たちのサシャリン<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903346"><a href="javascript:void(0);" name="comment_65903346"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903346" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903346"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903348"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409293" class="user_profile" data-user_id="409293">Олег Карпов b569f323</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 2290" src= "https://scontent.fiev7-2.fna.fbcdn.net/v/t1.0-9/25497937_1729665993773888_5904872490941554907_n.jpg?oh=e7728473302265b1ac98986163487c80&amp;oe=5AB6986A" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903348"><a href="javascript:void(0);" name="comment_65903348"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903348" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903348"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903349"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/197614" class="user_profile" data-user_id="197614">alexandr shamov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вангую, следующим посе Сахалина с Камчаткой будет муйлуша,.. Запасаемся попкорном - осталось 3 часа..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903349"><a href="javascript:void(0);" name="comment_65903349"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903349" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903349"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903351"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/87624" class="user_profile" data-user_id="87624">Саша777</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Способность социума к своему мнению,можно подавит пожаром и не только.Так,выписка из методички Кадыркина <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 8134" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903351"><a href="javascript:void(0);" name="comment_65903351"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903351" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903351"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903364"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/87624" class="user_profile" data-user_id="87624">Саша777</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ха!Рабинович идиот себя сдал!Я говорит в разных ипостасиях <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 7073" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903364"><a href="javascript:void(0);" name="comment_65903364"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903364" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903364"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_65903367"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_65903375"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65903380"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/296918" class="user_profile" data-user_id="296918">Visitor Guest</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Во истину : - Гори , гори ясно , чтобы не погасло ... <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903380"><a href="javascript:void(0);" name="comment_65903380"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903380" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903380"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_65903385"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417948" class="user_profile" data-user_id="417948">trewqqq 11</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">На Цензоре много узнаешь про Россию. Я даже не знал что есть такой город. Кажется украинцы знают про рашку больше чем большинство россиян.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="65903385"><a href="javascript:void(0);" name="comment_65903385"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903385" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>20:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903385"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903457"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/93458" class="user_profile" data-user_id="93458">Геракл Платонович</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Мааацква не Россия!!!))))<br /> Братишка)))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903457"><a href="javascript:void(0);" name="comment_65903457"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903457" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903457"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903718"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/327342" class="user_profile" data-user_id="327342">John Observer</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну то ти мабуть зі свого Мухосранську нікуди не виїжджав.<br /> З.І.: а глобуса скурив на географії ))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903718"><a href="javascript:void(0);" name="comment_65903718"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903718" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903718"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903845"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/86392" class="user_profile" data-user_id="86392">Alexx Lexton</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а ти хіба щось знало чи читало, тебе навчили три кнопки нажимати, для чого іннші ти навіть не здогадуєшся, і бухать бояру, вам кацапам більше і не тра.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903845"><a href="javascript:void(0);" name="comment_65903845"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903845" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903845"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903416"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/48374" class="user_profile" data-user_id="48374">Oles Ivanov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Исскуственная елка, которая в принципе не горит, площадь ленина, расея, и все таки сгорела. Есть Бог на свете. Страна, которая воюет с Украиной всегда будет гореть в адовом пламени.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903416"><a href="javascript:void(0);" name="comment_65903416"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903416" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903416"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903475"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/143158" class="user_profile" data-user_id="143158">Глеб123</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 259" src= "https://pbs.twimg.com/media/DSYuccjXUAAp9dL.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903475"><a href="javascript:void(0);" name="comment_65903475"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903475" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903475"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">16</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903529"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/87624" class="user_profile" data-user_id="87624">Саша777</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Що саме прикольно,що на ёлочке був спид,косящий россиянцев <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 8098" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903529"><a href="javascript:void(0);" name="comment_65903529"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903529" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903529"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903900"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409293" class="user_profile" data-user_id="409293">Олег Карпов b569f323</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 4047" src= "https://pbs.twimg.com/media/DSZs74ZWAAEPnKe.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903900"><a href="javascript:void(0);" name="comment_65903900"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903900" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903900"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903492"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/392976" class="user_profile" data-user_id="392976">Алексей Вовченко f033f386</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Крокодил не ловится ,не растет кокос , ой нет не то. Армата не ездит , ракеты не летят , елочки горят , видимо в понедельник мама Ху.ла родила.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903492"><a href="javascript:void(0);" name="comment_65903492"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903492" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903492"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903527"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/45304" class="user_profile" data-user_id="45304">Elvis2</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 5964" src= "https://ic.pics.livejournal.com/oleg_leusenko/26655385/3319841/3319841_original.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903527"><a href="javascript:void(0);" name="comment_65903527"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903527" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903527"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903533"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/322268" class="user_profile" data-user_id="322268">Максим Суворов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Год Огненного Петуха 2017 года, по восточному календарю, никак покидать Рассеюшку не желает.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903533"><a href="javascript:void(0);" name="comment_65903533"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903533" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903533"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903548"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/356160" class="user_profile" data-user_id="356160">Георгий Куликов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">до 16 февраля петя будет хулиганить <span class="img_placeholder" rel="https://static.censor.net.ua/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903548"><a href="javascript:void(0);" name="comment_65903548"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903548" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903548"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903562"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/274176" class="user_profile" data-user_id="274176">liebing</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чурки греются таким образом ....Мы же Укропы весь ГАЗ сп.......ли...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903562"><a href="javascript:void(0);" name="comment_65903562"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903562" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903562"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903707"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/327342" class="user_profile" data-user_id="327342">John Observer</a><span class="br"><br></span></span><div class="commtext comment_maxheight">у кого?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903707"><a href="javascript:void(0);" name="comment_65903707"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903707" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903707"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903614"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/327342" class="user_profile" data-user_id="327342">John Observer</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нічого не маю проти, але чому млять відео без звуку? Насолода не повна...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903614"><a href="javascript:void(0);" name="comment_65903614"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903614" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903614"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903669"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/171541" class="user_profile" data-user_id="171541">Противный Бандер</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Раз, два, три - ёлочка ГОРИ!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903669"><a href="javascript:void(0);" name="comment_65903669"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903669" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903669"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903689"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/375637" class="user_profile" data-user_id="375637">ALEX 13 fb91baed</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Слава Баярышнику чудодейственному !!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903689"><a href="javascript:void(0);" name="comment_65903689"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903689" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903689"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903700"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/397005" class="user_profile" data-user_id="397005">Victor Tsokalov a7d27633</a><span class="br"><br></span></span><div class="commtext comment_maxheight">У какцапьев елка сгорела! Ну так это еще что! У них же если пьяный не замерзнет, или не убьют кого -нить по случаю праздника то без этого и праздник -- не праздник....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903700"><a href="javascript:void(0);" name="comment_65903700"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903700" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903700"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903809"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/115061" class="user_profile" data-user_id="115061">Vladimir Bushan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Обещали тыщ 10-15 бытовых трупов за новогодние праздники на расиее.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903809"><a href="javascript:void(0);" name="comment_65903809"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903809" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903809"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903703"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/143158" class="user_profile" data-user_id="143158">Глеб123</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 9338" src= "https://pbs.twimg.com/media/DSZVvpuXUAAHZyx.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903703"><a href="javascript:void(0);" name="comment_65903703"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903703" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903703"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65904202"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/382169" class="user_profile" data-user_id="382169">Водки нет, иди домой.</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Воронеж уже устал от напряжения, и спокойствие его видимо только возглавляя Северскую Республику. <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 6102" src= "//static.censor.net.ua/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904202"><a href="javascript:void(0);" name="comment_65904202"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904202" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904202"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903709"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Символично! Как Новый Год встретишь - так его и проведешь.<br /> <br /> Хороший знак для нас.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903709"><a href="javascript:void(0);" name="comment_65903709"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903709" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>21:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903709"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_65903746"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65903754"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/30697" class="user_profile" data-user_id="30697">Oleg Gritsiuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Горіла сосна, палала...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903754"><a href="javascript:void(0);" name="comment_65903754"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903754" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903754"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903860"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">горіла йолка палала! Ла-ла-ла -ла-ла-ла-ла!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903860"><a href="javascript:void(0);" name="comment_65903860"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903860" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903860"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903765"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/143158" class="user_profile" data-user_id="143158">Глеб123</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Петропавловск-Камчатском на глазах детей сгорели Дед Мороз и Снегурочка. <a rel="nofollow" href="https://t.co/09FN5LuxlN" target= "_BLANK">http://www.5-tv.ru/news/175638/ </a> <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 8632" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903765"><a href="javascript:void(0);" name="comment_65903765"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903765" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903765"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903857"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/309698" class="user_profile" data-user_id="309698">Екатерина Георгиевна</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Згоріла ялинка, а сахалінць це де?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903857"><a href="javascript:void(0);" name="comment_65903857"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903857" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903857"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65904366"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/83292" class="user_profile" data-user_id="83292">olele</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Арігато, йолка-сан, Ніппон тобі в поміч...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904366"><a href="javascript:void(0);" name="comment_65904366"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904366" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>01:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904366"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_65903871"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65903873"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/307359" class="user_profile" data-user_id="307359">Vadym Tsyrkalyuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">елочка зажгись.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903873"><a href="javascript:void(0);" name="comment_65903873"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903873" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903873"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903876"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/410970" class="user_profile" data-user_id="410970">XENOmorph</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это Трамп подлец поджег,я ему уже написал,зачем он испортил кацапам праздник. <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 6631" src= "//static.censor.net.ua/images/smiles/razz.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903876"><a href="javascript:void(0);" name="comment_65903876"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903876" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903876"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903891"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/413911" class="user_profile" data-user_id="413911">Lee Cowerdale 7417e04b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну й х.. зими,з козлокацапами! Щоб вони всі зашкварилися у цьому році! Щоб ця ракова пухлина на тілі Землі,щезла назавжди!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903891"><a href="javascript:void(0);" name="comment_65903891"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903891" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903891"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903938"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/374779" class="user_profile" data-user_id="374779">Юра Амурский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Лучше бы кремль сгорел, со всеми его голубками.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903938"><a href="javascript:void(0);" name="comment_65903938"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903938" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903938"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65903993"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/410970" class="user_profile" data-user_id="410970">XENOmorph</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a href="https://censor.net.ua/user/374779" target="_BLANK">Юра Амурский</a> Еще все впереди,это только начало. <img alt="Головна 25-метрова ялинка Сахаліну згоріла дотла після влучання феєрверка - Цензор.НЕТ 9100" src= "//static.censor.net.ua/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903993"><a href="javascript:void(0);" name="comment_65903993"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903993" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903993"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65903959"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/274829" class="user_profile" data-user_id="274829">Moskovit</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Красиво! Ось так би і Кремль з Путіним згорів би!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65903959"><a href="javascript:void(0);" name="comment_65903959"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65903959" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>22:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65903959"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65904073"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404940" class="user_profile" data-user_id="404940">Udo Dirkshnaider</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Згарел сарай-гарі і хата...Щоб ви всі там в кацапії згоріли...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904073"><a href="javascript:void(0);" name="comment_65904073"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904073" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904073"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65904134"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/47308" class="user_profile" data-user_id="47308">Франческа</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Хороший сигнал для китайцев, они в приметы верят))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904134"><a href="javascript:void(0);" name="comment_65904134"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904134" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904134"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65904215"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/322268" class="user_profile" data-user_id="322268">Максим Суворов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Гори, гори ясно,<br /> Чтобы не погасло.<br /> Догорай костёр до дна,<br /> Будет пепел и зола.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904215"><a href="javascript:void(0);" name="comment_65904215"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904215" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:54</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904215"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65904224"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/86780" class="user_profile" data-user_id="86780">почему</a><span class="br"><br></span></span><div class="commtext comment_maxheight">китайские фонарики во всем виноваты<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904224"><a href="javascript:void(0);" name="comment_65904224"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904224" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">31.12.2017&nbsp;<span>23:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904224"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65904260"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/327599" class="user_profile" data-user_id="327599">TarganRun</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>а была бы из говна... стояла бы вечность!</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65904260"><a href="javascript:void(0);" name="comment_65904260"></a><a href="https://censor.net.ua/comments/locate/8/3042475/65904260" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>00:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65904260"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 3 из 3</div><a class="pag_first" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/2#comments" title="Предыдущая (2)">&lt;</a><a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/2#comments" title="Страница 2">2</a> <a href="https://censor.net.ua/video_news/3042475/glavnaya_25metrovaya_elka_sahalina_sgorela_dotla_posle_popadaniya_feyierverka_video/sortby/tree/order/desc/page/3#comments" class="hover" title="Страница 3">3</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all" itemprop="item"><span itemprop="name">Видео</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/video_news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Главная 25-метровая елка Сахалина сгорела дотла после попадания фейерверка. ВИДЕО</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="3" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="5" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="6" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="7" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет аккаунта на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>