<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Sat, 29 Feb 2020 16:10:30 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Марш пам&#39;яті Нємцова: На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж (29.02.20 16:06) &laquo; За кордоном | Цензор.НЕТ' /> <meta name="description" content='29.02.20 16:06 - На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж У Москві та інших російських містах відбуваються акції пам&#39;яті російського опозиціонера Бориса Нємцова, убитого поблизу Кремля в... Перегляд фоторепортажа.' /> <meta name="language" content="uk" /> <title>Марш пам&#39;яті Нємцова: На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж (29.02.20 16:06) &laquo; За кордоном | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/uk/520x520.png" /><link rel="canonical" href="https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/b/7/a/0/b7a0e4b1c2450f1fe6a3066052978541/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/f/5/1/7/f5171c2338f6b8251e9e7124f8c8109b/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/5/7/0/8/570801d442fbc0f86667890046ebd2e3/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/7/6/e/b/76ebadddbfcb612cf1744f69d00c60db/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/8/9/6/a/896a1e2d09f346ed4d57d700a56f2aeb/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/5/d/7/5/5d757d378c41ba7031399521fe2c0734/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/2/9/3/9/29398a2a2eedae3f93c8d1c7322f4f7c/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/c/7/e/a/c7ea82c7d5bb7a9dc8dadb8ddd96fcc9/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='марш,нємцов,протест,росія' /><meta property='og:url' content='https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj' /><meta property='og:title' content='На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж' /><meta itemprop='name' content='На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж' /><meta property='og:description' content='29.02.20 16:06 - На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж У Москві та інших російських містах відбуваються акції пам&#39;яті російського опозиціонера Бориса Нємцова, убитого поблизу Кремля в...' /><meta itemprop='description' content='29.02.20 16:06 - На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж У Москві та інших російських містах відбуваються акції пам&#39;яті російського опозиціонера Бориса Нємцова, убитого поблизу Кремля в...' /><meta property='og:image' content='https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/b/7/a/0/b7a0e4b1c2450f1fe6a3066052978541/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/b/7/a/0/b7a0e4b1c2450f1fe6a3066052978541/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/f/5/1/7/f5171c2338f6b8251e9e7124f8c8109b/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/f/5/1/7/f5171c2338f6b8251e9e7124f8c8109b/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/5/7/0/8/570801d442fbc0f86667890046ebd2e3/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/5/7/0/8/570801d442fbc0f86667890046ebd2e3/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/7/6/e/b/76ebadddbfcb612cf1744f69d00c60db/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/7/6/e/b/76ebadddbfcb612cf1744f69d00c60db/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/8/9/6/a/896a1e2d09f346ed4d57d700a56f2aeb/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/8/9/6/a/896a1e2d09f346ed4d57d700a56f2aeb/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/5/d/7/5/5d757d378c41ba7031399521fe2c0734/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/5/d/7/5/5d757d378c41ba7031399521fe2c0734/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/2/9/3/9/29398a2a2eedae3f93c8d1c7322f4f7c/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/2/9/3/9/29398a2a2eedae3f93c8d1c7322f4f7c/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/c/7/e/a/c7ea82c7d5bb7a9dc8dadb8ddd96fcc9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/c/7/e/a/c7ea82c7d5bb7a9dc8dadb8ddd96fcc9/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <meta name="theme-color" content="#f35104" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <link rel="prefetch" href="https://static.censor.net/censornet/css/styles.homepage.xgci6i0.css"> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.xgci6i0.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; window.cn_ajax = "https://censor.net.ua/ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.0gci6i0.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script data-ad-client="ca-pub-6171866453081085" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-10"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-10');</script> <!-- Google Tag Manager --> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCGHZDF'); </script> <!-- End Google Tag Manager --> </head> <body data-lang="uk" class="uk"> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGHZDF" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архів матеріалів сайту" href="https://censor.net.ua/ua/archive"></a></span> <span><a class="icon_mobile" title="Мобільна версія сайту" href="https://m.censor.net.ua/ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/p3178644" class="ru" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/p3178644" class="uk active" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="https://censor.net.ua/ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/ua/login" class="login_link" title="вхід">вхід</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/ua/register" class="register_link" title="реєстрація">реєстрація</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua/ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">23366 відвідувачів онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бізнес"> Бізнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Війна"> Війна </a> </li> <li> <a href="https://censor.net.ua/ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Біржа" class="new"> Біржа </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="https://censor.net.ua/ua/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/events/all" title="Події">Події</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/resonance/all" title="Резонанси">Резонанси</a></li><li class="separator"><span>|</span></li><li class="active"><a href="https://censor.net.ua/ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/video_news/all" title="Відео">Відео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photoshops/all" title="Фотошопи">Фотошопи</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Всі теми"><a href="https://censor.net.ua/ua/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/701/rosiyiskoturetska_viyina_v_syriyi" title="Російсько-турецька війна в Сирії">Російсько-турецька війна в Сирії</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/366/agresiya_rosiyi_proty_ukrayiny" title="Агресія Росії проти України">Агресія Росії проти України</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/700/koronavirus_iz_kytayu" title="Коронавірус із Китаю">Коронавірус із Китаю</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/691/rynok_zemli" title="Ринок землі">Ринок землі</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/694/zapysy_truby" title="Записи Труби">Записи Труби</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/697/katastrofa_litaka_mau_v_irani" title="Катастрофа літака МАУ в Ірані">Катастрофа літака МАУ в Ірані</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/698/zapysy_goncharuka" title="Записи Гончарука">Записи Гончарука</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/497/ubyvstvo_sheremeta" title="Убивство Шеремета">Убивство Шеремета</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/525/obmin_polonenymy" title="Обмін полоненими">Обмін полоненими</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/662/obyrayi_svidomo" title="Обирай свідомо">Обирай свідомо</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/ua/p3178644" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/ua/photo_news/all/page/1/archive/0/category/110/sortby/date" title="За кордоном" class="category">За кордоном</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6905</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">47</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/ua/tag/1668/marsh/news/page/1" title="марш">марш&nbsp;<span>(255)</span></a> <a href="https://censor.net.ua/ua/tag/1909/nyemtsov/news/page/1" title="Нємцов">Нємцов&nbsp;<span>(118)</span></a> <a href="https://censor.net.ua/ua/tag/2396/protest/news/page/1" title="протест">протест&nbsp;<span>(1138)</span></a> <a href="https://censor.net.ua/ua/tag/2531/rosiya/news/page/1" title="Росія">Росія&nbsp;<span>(26588)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/ua/p3178644" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua/ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg" /> <meta itemprop="width" content="1000" /> <meta itemprop="height" content="666" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/ua/p3178644" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/ua/p3178644" data-counturl="https://censor.net.ua/ua/p3178644" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/ua/p3178644&amp;text=На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж">&nbsp;</a> </div> <header> <time class="published dateline" title="2020-02-29T16:06:30+02:00" datetime="2020-02-29T16:06:30+02:00" itemprop="datePublished">29.02.20 16:06</time><time class="updated" style="display:none;" title="2020-02-29T16:10:30+02:00" datetime="2020-02-29T16:10:30+02:00" itemprop="dateModified">29.02.20 16:10</time><h1 itemprop="name" class="entry-title">&nbsp;На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж</h1><meta itemprop="headline" content="На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі..." /> </header> <div class="text"> <h2 itemprop="description">У Москві та інших російських містах відбуваються акції пам&#39;яті російського опозиціонера Бориса Нємцова, убитого поблизу Кремля в лютому 2015 року.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Про це <a href="https://censor.net.ua/ua">Цензор.НЕТ</a> повідомляє з посиланням на<a href="https://www.dw.com/uk/%D1%83-%D1%80%D0%BE%D1%81%D1%96%D1%97-%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%D1%8C-%D0%B0%D0%BA%D1%86%D1%96%D1%97-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%96-%D0%B1%D0%BE%D1%80%D0%B8%D1%81%D0%B0-%D0%BD%D1%94%D0%BC%D1%86%D0%BE%D0%B2%D0%B0/a-52587674?maca=uk-Twitter-sharing"> DW.</a></p> <p>Сама акція пам'яті Нємцова відбувається в центрі російської столиці. Учасники акції проходять через рамки металошукачів із встановленим камерами фіксації, поліція вибірково перевіряє у них документи.</p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/b/7/a/0/b7a0e4b1c2450f1fe6a3066052978541/original.jpg"><img src="https://storage1.censor.net/images/b/7/a/0/b7a0e4b1c2450f1fe6a3066052978541/631x355.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 01" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 01" width="631" height="355" /></a><a class="top_img_loader" href="https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg"><img src="https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/650x433.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 02" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 02" width="650" height="433" /></a><a class="top_img_loader" href="https://storage1b.censor.net/images/f/5/1/7/f5171c2338f6b8251e9e7124f8c8109b/original.jpg"><img src="https://storage1.censor.net/images/f/5/1/7/f5171c2338f6b8251e9e7124f8c8109b/624x351.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 03" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 03" width="624" height="351" /></a><a class="top_img_loader" href="https://storage1.censor.net/images/5/7/0/8/570801d442fbc0f86667890046ebd2e3/original.jpg"><img src="https://storage1.censor.net/images/5/7/0/8/570801d442fbc0f86667890046ebd2e3/624x351.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 04" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 04" width="624" height="351" /></a><a class="top_img_loader" href="https://storage1b.censor.net/images/7/6/e/b/76ebadddbfcb612cf1744f69d00c60db/original.jpg"><img src="https://storage1.censor.net/images/7/6/e/b/76ebadddbfcb612cf1744f69d00c60db/624x351.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 05" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 05" width="624" height="351" /></a><a class="top_img_loader" href="https://storage1b.censor.net/images/8/9/6/a/896a1e2d09f346ed4d57d700a56f2aeb/original.jpg"><img src="https://storage1.censor.net/images/8/9/6/a/896a1e2d09f346ed4d57d700a56f2aeb/600x338.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 06" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 06" width="600" height="338" /></a></p> <p>За даними місцевого об'єднання волонтерів "Білий лічильник", який проводить підрахунок учасників мітингів і маніфестацій, на акції на Страсному бульварі було 21,7 тис. осіб. Поліція наводить інші цифри - близько 8 тис. учасників.</p> <p class="related-news"><strong>Читайте також: <a href="https://censor.net.ua/ua/news/3178319/ploschu_v_prazi_na_yakiyi_mistytsya_posolstvo_rf_pereyimenuvaly_na_chest_borysa_nyemtsova">Площу в Празі, на якій міститься посольство РФ, перейменували на честь Бориса Нємцова</a></strong></p> <p>На всьому маршруті ходи від Страсного бульвару до проспекту Сахарова чергують співробітники поліції і Росгвардії. Поліцейські в гучномовці попереджають, що закон забороняє учасникам масових заходів використовувати маски або іншим чином приховувати свої обличчя. Від самого ранку вздовж маршруту ходи розставлено автозаки.</p> <p>Організаторами була заявлена ​​кількість учасників у 30 000 осіб. Акцію організували Фонд боротьби з корупцією, партія "Яблуко", рух "Солідарність", "Меморіал", ПАРНАС, Лібертаріанська партія Росії, Партія змін та інші організації.</p> <p>Акції пам'яті убитого в 2015 році політика відбулися і в інших містах, зокрема в Санкт-Петербурзі. У заході в другому за значенням місті Росії взяли участь близько тисячі осіб, повідомили в пресслужбі регіонального управління МВС РФ. Активісти повідомили про затримання декількох учасників акції в Петербурзі.</p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/5/d/7/5/5d757d378c41ba7031399521fe2c0734/original.jpg"><img src="https://storage1.censor.net/images/5/d/7/5/5d757d378c41ba7031399521fe2c0734/650x366.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 07" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 07" width="650" height="366" /></a></p> <p class="related-news"><strong>Читайте також: <a href="https://censor.net.ua/ua/news/3178362/u_richnytsyu_vbyvstva_nyemtsova_putin_prysvoyiv_nagorodu_chechenskomu_senatoru_geremeyevu_yakogo_zgaduyetsya">У річницю вбивства Нємцова Путін присвоїв нагороду чеченському сенатору Геремеєву, якого згадується в матеріалах про вбивство</a></strong></p> <p>Аналогічні масові заходи відбулися в Єкатеринбурзі, Новосибірську, Барнаулі, Челябінську, Іркутську. Їхні учасники також виступали проти вироків у справі "Мережі" і проти змін до Конституції.</p> <p><a class="top_img_loader" href="https://storage1.censor.net/images/2/9/3/9/29398a2a2eedae3f93c8d1c7322f4f7c/original.jpg"><img src="https://storage1.censor.net/images/2/9/3/9/29398a2a2eedae3f93c8d1c7322f4f7c/650x366.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 08" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 08" width="650" height="366" /></a></p> <p>Борис Нємцов - один із лідерів російської опозиції, видатний критик Володимира Путіна - був убитий 27 лютого 2015 року в центрі Москви. За звинуваченням у вбивстві було засуджено п'ятьох осіб. Замовника злочину не встановлено.</p> <p><a class="top_img_loader" href="https://storage1.censor.net/images/c/7/e/a/c7ea82c7d5bb7a9dc8dadb8ddd96fcc9/original.jpg"><img src="https://storage1.censor.net/images/c/7/e/a/c7ea82c7d5bb7a9dc8dadb8ddd96fcc9/624x351.jpg" alt="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 09" title="На акцію памяті Нємцова в Москві вийшли майже 22 тисячі осіб 09" width="624" height="351" /></a></p><a style="display:none;" href="https://censor.net.ua/ua/p3178644">Источник: https://censor.net.ua/ua/p3178644</a></div><p class="subscribe"><a href="https://www.facebook.com/censor.net/" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/facebook_650x45.png" title="Читайте Цензор.НЕТ в Facebook" alt="Читайте Цензор.НЕТ в Facebook" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/ua/p3178644" class="share" readonly></div></div><div class="share" data-title='На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж' data-description='У Москві та інших російських містах відбуваються акції пам&#39;яті російського опозиціонера Бориса Нємцова, убитого поблизу Кремля в лютому 2015 року.' data-link='https://censor.net.ua/ua/p3178644' data-image='https://storage1.censor.net/images/f/d/5/1/fd51b9b1ae59680d3a84d8967ed144b9/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3178644"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3151042" title="У Москві на мітинг за свободу політв'язнів вийшли 20 000 осіб. ФОТОрепортаж">У Москві на мітинг за свободу політв'язнів вийшли 20 000 осіб. ФОТОрепортаж</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3162730" title="Акція пам'яті жертв Голодомору відбулася в Москві. ВIДЕО">Акція пам'яті жертв Голодомору відбулася в Москві. ВIДЕО</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3141115" title="У Москві відбувається акція протесту, затримано близько 300 осіб. ВІДЕО+ФОТОрепортаж">У Москві відбувається акція протесту, затримано близько 300 осіб. ВІДЕО+ФОТОрепортаж</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3139968" title="У Москві на акції проти недопуску кандидатів до виборів у Мосміськдуму затримали понад 500 осіб. ФОТОрепортаж">У Москві на акції проти недопуску кандидатів до виборів у Мосміськдуму затримали понад 500 осіб. ФОТОрепортаж</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3153812" title="В акції &quot;Ні капітуляції&quot; взяли участь до 12 тисяч осіб, - Нацполіція. ВІДЕО+ФОТОрепортаж">В акції &quot;Ні капітуляції&quot; взяли участь до 12 тисяч осіб, - Нацполіція. ВІДЕО+ФОТОрепортаж</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3178644/3/6268503055e5a8f8bb3fb5" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <div id="cjNzM3MWY0ZGM1ZDhmN2I" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ коментарі</span></header><div class="lightbox"><div class="item" id="topcomment_73007827"><span class="like_number">+12</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/80030" class="user_profile" data-user_id="80030">oleg1966</a></span><div class="commtext comment_maxheight"><img alt="На акцию памяти Немцова в Москве вышли почти 22 тысячи человек - Цензор.НЕТ 6316" src= "https://pbs.twimg.com/media/ER8l2R5WoAIXoOL?format=jpg&amp;name=small" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007827"><a href="javascript:void(0);" name="comment_73007827"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007827" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:31</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_73007744"><span class="like_number">+11</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111138" class="user_profile" data-user_id="111138">кацахол</a></span><div class="commtext comment_maxheight">Здрисни, кацап.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007744"><a href="javascript:void(0);" name="comment_73007744"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007744" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:16</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_73008082"><span class="like_number">+9</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/451171" class="user_profile" data-user_id="451171">Stanley Cook</a></span><div class="commtext comment_maxheight">СТАТИСТИЧЕСКАЯ ОШИБКА! СРАВНИТЕ СКОЛЬКО БУДЕТ НА ПОБЕДОБЕСИЕ 9МАЯ И У ВАС ПРОПАДУТ ВСЕ ИЛЛЮЗИИ ПО ПОВОДУ КАЦАПОВ!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008082"><a href="javascript:void(0);" name="comment_73008082"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008082" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:18</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб. ФОТОрепортаж»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj/sortby/tree/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_date" href="https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj/sortby/date/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_name" href="https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj/sortby/username/order/asc/page/1#comments" rel="nofollow"></a><a class="nc_sort_rate" href="https://censor.net.ua/ua/photo_news/3178644/na_aktsiyu_pamyati_nyemtsova_v_moskvi_vyyishly_mayije_22_tysyachi_osib_fotoreportaj/sortby/rate/order/desc/page/1#comments" rel="nofollow"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="removed_item lv00" id="comment_73007722"><div class="removed" title="Коментар видалено"></div></div><div class="item lv01" id="comment_73007744"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/111138" class="user_profile" data-user_id="111138">кацахол</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Здрисни, кацап.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007744"><a href="javascript:void(0);" name="comment_73007744"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007744" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73007744"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_73007752"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/239211" class="user_profile" data-user_id="239211">литвин</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Его и у нас чтут.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" data-module_id="8" data-element_id="3178644" data-comment_id="73007752"><a href="javascript:void(0);" name="comment_73007752"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007752" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73007752"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_73008089"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/52374" class="user_profile" data-user_id="52374">Люцифер</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И соглашаются с этим его утверждением? И ты тоже?<br /> <img alt="На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб - Цензор.НЕТ 6377" src= "https://otvet.imgsmail.ru/download/10eed44f9d764e5481a695844557212a_i-1143.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008089"><a href="javascript:void(0);" name="comment_73008089"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008089" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008089"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="removed_item lv04" id="comment_73008114"><div class="removed" title="Коментар видалено"></div></div><div class="item lv05" id="comment_73008201"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/52374" class="user_profile" data-user_id="52374">Люцифер</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Завилял филейной частью путиноид... Другой реакции от тебя и не ожидал.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008201"><a href="javascript:void(0);" name="comment_73008201"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008201" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008201"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="removed_item lv06" id="comment_73008216"><div class="removed" title="Коментар видалено"></div></div><div class="removed_item lv07" id="comment_73008335"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_73007723"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/461374" class="user_profile" data-user_id="461374">whitehanter</a><span class="br"><br></span></span><div class="commtext comment_maxheight">...руцке вонючий имперец, ты пошто Борю убил?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007723"><a href="javascript:void(0);" name="comment_73007723"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007723" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73007723"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_73007743"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_73007806"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/430236" class="user_profile" data-user_id="430236">Roman Ivanovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">цеж 21000 цеглинок по паліцаям і вони їх бояться...??<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007806"><a href="javascript:void(0);" name="comment_73007806"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007806" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73007806"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73007827"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/80030" class="user_profile" data-user_id="80030">oleg1966</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="На акцию памяти Немцова в Москве вышли почти 22 тысячи человек - Цензор.НЕТ 6316" src= "https://pbs.twimg.com/media/ER8l2R5WoAIXoOL?format=jpg&amp;name=small" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73007827"><a href="javascript:void(0);" name="comment_73007827"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73007827" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>15:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73007827"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_73007940"><div class="removed" title="Коментар видалено"></div></div><div class="item spam_comment_item lv00" id="comment_73008005"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/463691" class="user_profile" data-user_id="463691">petrov den11</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Ну и плакаты... "Новое величие", "Сеть"... День памяти Немцова превратился в день протеста левацких организаций коммунистического толка. Немцов бы в гробу перевернулся.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" data-module_id="8" data-element_id="3178644" data-comment_id="73008005"><a href="javascript:void(0);" name="comment_73008005"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008005" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008005"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008025"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/89148" class="user_profile" data-user_id="89148">Александр Ивашин</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Переменьі в РФ назревают.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008025"><a href="javascript:void(0);" name="comment_73008025"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008025" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008025"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008051"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/463334" class="user_profile" data-user_id="463334">george b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Спасибо, посмеялся.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008051"><a href="javascript:void(0);" name="comment_73008051"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008051" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008051"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008280"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/397486" class="user_profile" data-user_id="397486">I Ka 538a282a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">большое сортиротрясение, не более.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008280"><a href="javascript:void(0);" name="comment_73008280"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008280" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:54</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008280"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008027"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/330898" class="user_profile" data-user_id="330898">Андрей Бигма</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="На акцию памяти Немцова в Москве вышли почти 22 тысячи человек - Цензор.НЕТ 1530" src= "https://media2.giphy.com/media/pNHD9U34gfaRW/200.webp" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008027"><a href="javascript:void(0);" name="comment_73008027"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008027" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008027"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008032"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/463014" class="user_profile" data-user_id="463014">DARK SIDE 35611cd8</a><span class="br"><br></span></span><div class="commtext comment_maxheight">это вообще нихера относительно населения Москвы<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008032"><a href="javascript:void(0);" name="comment_73008032"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008032" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008032"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008034"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228276" class="user_profile" data-user_id="228276">Татьяна Лайф</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Страшный сон путлера.<br /> А сколько людей ещё дома остались?<br /> А сколько по всей стране?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008034"><a href="javascript:void(0);" name="comment_73008034"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008034" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008034"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008069"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/463334" class="user_profile" data-user_id="463334">george b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это продолжается сто лет в обед, но каждый раз украинцы с надеждой вздыхают про страшный сон путлера.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008069"><a href="javascript:void(0);" name="comment_73008069"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008069" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008069"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_73008260"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228276" class="user_profile" data-user_id="228276">Татьяна Лайф</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Если на нарассее происходят митинги, а в это время в Сирии турки убивают ихтамнетов, то это означает, что наши надежды могут оправдаться в любой момент.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008260"><a href="javascript:void(0);" name="comment_73008260"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008260" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008260"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_73008262"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_73008037"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/108318" class="user_profile" data-user_id="108318">Прощай немытая раССея</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href="https://twitter.com/_Fashington" target= "_BLANK"></a><br /> <br /> <a rel="nofollow" href="https://twitter.com/_Fashington" target= "_BLANK">Вашингтонский Обком</a><br /> <br /> <br /> <br /> <b>В Михайловском районе Приморского края на праздновании Масленицы хакеры транслировали гей-порно. Или это были не хакеры?</b><br /> <br /> <a rel="nofollow" href="https://twitter.com/i/status/1233682864270696448" target= "_BLANK">https://twitter.com/i/status/1233682864270696448</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008037"><a href="javascript:void(0);" name="comment_73008037"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008037" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008037"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008186"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/267570" class="user_profile" data-user_id="267570">iMedvedeff</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008186"><a href="javascript:void(0);" name="comment_73008186"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008186" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008186"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008728"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/413583" class="user_profile" data-user_id="413583">Welt Schmerz</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зкріпно! Терміново цю новину на Цензор!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008728"><a href="javascript:void(0);" name="comment_73008728"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008728" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>18:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008728"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008082"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/451171" class="user_profile" data-user_id="451171">Stanley Cook</a><span class="br"><br></span></span><div class="commtext comment_maxheight">СТАТИСТИЧЕСКАЯ ОШИБКА! СРАВНИТЕ СКОЛЬКО БУДЕТ НА ПОБЕДОБЕСИЕ 9МАЯ И У ВАС ПРОПАДУТ ВСЕ ИЛЛЮЗИИ ПО ПОВОДУ КАЦАПОВ!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008082"><a href="javascript:void(0);" name="comment_73008082"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008082" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008082"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008154"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/208533" class="user_profile" data-user_id="208533">bios22</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну среди зомби человек не выживет в принципе ...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008154"><a href="javascript:void(0);" name="comment_73008154"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008154" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008154"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008595"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/112843" class="user_profile" data-user_id="112843">Евгений Пономарев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Бандера разве не воевал против германцев не желающих видеть Украину свободной и суверенной, он разве не сидел в гитлеровском концлагере?<br /> Может стоит праздновать победу над гитлеровским фашизмом хотя бы в память о борце с ним Бандере?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008595"><a href="javascript:void(0);" name="comment_73008595"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008595" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008595"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008150"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/208533" class="user_profile" data-user_id="208533">bios22</a><span class="br"><br></span></span><div class="commtext comment_maxheight">те извечные 2% "дерьма" ...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008150"><a href="javascript:void(0);" name="comment_73008150"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008150" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008150"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008157"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/454630" class="user_profile" data-user_id="454630">Leon Renk bcc9a743</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Кацапи раби!!!!<br /> Треба щоб 220 тис.вийшло, а вони жопи дома парять і Путлера взасос цілують!<br /> Охлос на протест не здатний, охлосу потрібні розваги і "блиньІ" з лопати!!!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008157"><a href="javascript:void(0);" name="comment_73008157"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008157" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008157"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008203"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/269792" class="user_profile" data-user_id="269792">Михаил Михайлов 323c0812</a><span class="br"><br></span></span><div class="commtext comment_maxheight">220 тыс НИЧЕГО не изменит. в Украине миллионы 3 месяца выходили и НУЛЕВОЙ результат. только когда пару сотен ВООРУЖЁННЫХ мужиков прибыли в Киев + стали захватывать обл администрации..... то поменяли текущего главу ПР на создателя ПР - вот и ВСЕ изменения! Майдан 2 повторил судьбу Майдана 1<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008203"><a href="javascript:void(0);" name="comment_73008203"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008203" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008203"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_73008427"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/36698" class="user_profile" data-user_id="36698">Wlad5495</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Украине возможен майдан - в параше нет, вот в чем разница.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008427"><a href="javascript:void(0);" name="comment_73008427"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008427" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008427"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008279"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/163398" class="user_profile" data-user_id="163398">Старый зольдат</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Киеве при 4 миллионах населения (учет ориентировачный и не смартфонный с диджитализацией), в ноябре 2013 вышел 1 миллион. В Масквобаде, при населенниив 10-12 милионов вышло 22 тысячи. ЗеДятлы, воаросы есть? В смыслу впшего избраника и скорости его перемещения в сторону Параши? И вопрос не стоит ДА или НЕТ, вопорос стоит так, - КОГДА?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008279"><a href="javascript:void(0);" name="comment_73008279"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008279" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:54</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008279"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_73008344"><div class="removed" title="Коментар видалено"></div></div><div class="removed_item lv02" id="comment_73008377"><div class="removed" title="Коментар видалено"></div></div><div class="removed_item lv02" id="comment_73008403"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_73008284"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/249448" class="user_profile" data-user_id="249448">WiM</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://i.imgur.com/LmCJvaj.png"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008284"><a href="javascript:void(0);" name="comment_73008284"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008284" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>16:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008284"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008313"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">где-то на фотке снега полно...А у нас и за всю зиму ни разу не увидели.<br /> ну а по кол-ву вышедших для россии это мизер.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008313"><a href="javascript:void(0);" name="comment_73008313"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008313" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008313"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008390"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/437088" class="user_profile" data-user_id="437088">Василь Довганенко 7230397a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Для великого дурдому під назвою Макшандія 7% адекватних росіян це дуже добре. Саме стільки бодай частково визнають Крим українським. Так що 22 тисячі демонстрантів для Мацкви досягнення.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008390"><a href="javascript:void(0);" name="comment_73008390"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008390" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008390"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008341"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/439066" class="user_profile" data-user_id="439066">Василий Граздич c663f241</a><span class="br"><br></span></span><div class="commtext comment_maxheight">....а мне понравился лозунг : Украина мы с тобой !!! я уже ЗАПЕРЕЖИВАЛ куда будут бежать КОРОЛЕВСКАЯ , БОЙКО , ШУФРИЧ и прочие СЕМПАТЯЖКИ ???!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008341"><a href="javascript:void(0);" name="comment_73008341"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008341" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008341"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008613"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/112843" class="user_profile" data-user_id="112843">Евгений Пономарев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не переживай за них. У них вполне достаточно "офшорных гаваней" где-нибудь на Кипре, в Лондоне и т.п.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008613"><a href="javascript:void(0);" name="comment_73008613"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008613" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008613"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008368"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/427788" class="user_profile" data-user_id="427788">Yuriy Plohoy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Путін *****!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008368"><a href="javascript:void(0);" name="comment_73008368"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008368" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008368"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008440"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/242986" class="user_profile" data-user_id="242986">Скабичевский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это вообще, классика . <img alt="На акцію пам&#39;яті Нємцова в Москві вийшли майже 22 тисячі осіб - Цензор.НЕТ 9968" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008440"><a href="javascript:void(0);" name="comment_73008440"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008440" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008440"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008453"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/242986" class="user_profile" data-user_id="242986">Скабичевский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Немцов - храбрый и отважный человек, мог бы уехать за границу, ради своей безопасности. Царство ему Небесное.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008453"><a href="javascript:void(0);" name="comment_73008453"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008453" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008453"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_73008490"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/420161" class="user_profile" data-user_id="420161">володимир романчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Но наш Зєлєнскій тоже храбрий і отважний чєл,з такімі самими лозунгамі шо в Нємцова,но в отлічіє от нєго нє хочєт поєхать за граніце раді своєй бєзопасності...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008490"><a href="javascript:void(0);" name="comment_73008490"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008490" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>17:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008490"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_73008832"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/465492" class="user_profile" data-user_id="465492">Нехай Так</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну хоть пошли по согласованному маршруту.И никто никого не отху...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3178644" data-comment_id="73008832"><a href="javascript:void(0);" name="comment_73008832"></a><a href="https://censor.net.ua/ua/comments/locate/8/3178644/73008832" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">29.02.2020&nbsp;<span>18:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3178644" data-comment_id="73008832"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/photo_news/all" itemprop="item"><span itemprop="name">Фото</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/photo_news/all/page/1/category/110/interval/5/sortby/date" itemprop="item"><span itemprop="name">За кордоном</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/ua/login">Вхід на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="progress"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="https://censor.net.ua/ua/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логін:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Відображати пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="увійти" /></div> <a href="https://censor.net.ua/ua/restore" tabindex="14" class="forgotpass float_right">Відновити пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Увійти за допомогою</div> <div class="soclink left"> <a href="https://censor.net.ua/ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Немає облікового запису на Цензор.НЕТ? <a href="https://censor.net.ua/ua/register">Зареєструватись!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua/ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2020,</span> <a href="https://censor.net.ua/ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Всі матеріали, що розміщені на цьому сайті із посиланням на агенцію <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>, не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агенції <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>. </div> <div class="forbid_footer"> Редакція Цензор.НЕТ може не поділяти позицію авторів. Відповідальність за матеріали в розділі "Блоги" несуть автори текстів. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1; } catch (e) { } for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script'); bmS.type = 'text/javascript'; bmS.src = 'https://c.bigmir.net/?'+bs.join('&'); bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); } }</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа'); liImg.setAttribute('height', '31'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('buben_bottom')[0].appendChild(liA); </script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/about">Про нас</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> <li><span>|</span></li><li><a href="https://censor.net.ua/" class="link">Новости Украины</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html>