<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Mon, 23 Dec 2019 15:07:29 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Посольство США в Україні: У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор (23.12.19 15:06) &laquo; Політика України | Цензор.НЕТ' /> <meta name="description" content='23.12.19 15:06 - У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор Тимчасовий повірений у справах США в Україні Вільям Тейлор повідомив, що коли він виїде з України, його обов&#39;язки виконуватиме його... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Посольство США в Україні: У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор (23.12.19 15:06) &laquo; Політика України | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/uk/520x520.png" /><link rel="canonical" href="https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='посольство,сша,тейлор' /><meta property='og:url' content='https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor' /><meta property='og:title' content='У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор' /><meta itemprop='name' content='У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор' /><meta property='og:description' content='23.12.19 15:06 - У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор Тимчасовий повірений у справах США в Україні Вільям Тейлор повідомив, що коли він виїде з України, його обов&#39;язки виконуватиме його...' /><meta itemprop='description' content='23.12.19 15:06 - У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор Тимчасовий повірений у справах США в Україні Вільям Тейлор повідомив, що коли він виїде з України, його обов&#39;язки виконуватиме його...' /><meta property='og:image' content='https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <meta name="theme-color" content="#f35104" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <link rel="prefetch" href="https://static.censor.net/censornet/css/styles.homepage.x1ozyegq.css"> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1ozyegq.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; window.cn_ajax = "https://censor.net.ua/ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.0kx8xm3.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-10"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-10');</script> <!-- Google Tag Manager --> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCGHZDF'); </script> <!-- End Google Tag Manager --> </head> <body data-lang="uk" class="uk"> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGHZDF" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архів матеріалів сайту" href="https://censor.net.ua/ua/archive"></a></span> <span><a class="icon_mobile" title="Мобільна версія сайту" href="https://m.censor.net.ua/ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3166908" class="ru" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3166908" class="uk active" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="https://censor.net.ua/ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/ua/login" class="login_link" title="вхід">вхід</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/ua/register" class="register_link" title="реєстрація">реєстрація</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua/ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">40749 відвідувачів онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бізнес"> Бізнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Війна"> Війна </a> </li> <li> <a href="https://censor.net.ua/ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Біржа" class="new"> Біржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/ua/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/events/all" title="Події">Події</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/resonance/all" title="Резонанси">Резонанси</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/video_news/all" title="Відео">Відео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photoshops/all" title="Фотошопи">Фотошопи</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Всі теми"><a href="https://censor.net.ua/ua/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/694/zapysy_truby" title="Записи Труби">Записи Труби</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/223/gazova_viyina" title="Газова війна">Газова війна</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/497/ubyvstvo_sheremeta" title="Убивство Шеремета">Убивство Шеремета</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/691/rynok_zemli" title="Ринок землі">Ринок землі</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/695/normandski_peregovory" title="Нормандські переговори">Нормандські переговори</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/662/obyrayi_svidomo" title="Обирай свідомо">Обирай свідомо</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/ua/n3166908" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/ua/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a>, <a href="https://censor.net.ua/ua/news/all/page/1/archive/0/category/110/sortby/date" title="За кордоном" class="category">За кордоном</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">734</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">18</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/ua/tag/2300/posolstvo/news/page/1" title="посольство">посольство&nbsp;<span>(350)</span></a> <a href="https://censor.net.ua/ua/tag/2888/ssha/news/page/1" title="США">США&nbsp;<span>(5853)</span></a> <a href="https://censor.net.ua/ua/tag/2924/teyilor/news/page/1" title="Тейлор">Тейлор&nbsp;<span>(82)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/ua/n3166908" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua/ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg" /> <meta itemprop="width" content="578" /> <meta itemprop="height" content="383" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/ua/n3166908" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/ua/n3166908" data-counturl="https://censor.net.ua/ua/n3166908" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/ua/n3166908&amp;text=У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-12-23T15:06:29+02:00" datetime="2019-12-23T15:06:29+02:00" itemprop="datePublished">23.12.19 15:06</time><time class="updated" style="display:none;" title="2019-12-23T15:07:29+02:00" datetime="2019-12-23T15:07:29+02:00" itemprop="dateModified">23.12.19 15:07</time><h1 itemprop="name" class="entry-title">&nbsp;У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор</h1><meta itemprop="headline" content="У США працюють над тим, щоб посольство в Україні очолила..." /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Тимчасовий повірений у справах США в Україні Вільям Тейлор повідомив, що коли він виїде з України, його обов&#39;язки виконуватиме його заступниця Крістіна Квін.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Як інформує <a href="https://censor.net.ua/ua">Цензор.НЕТ</a> із посиланням на <a href="https://ua.interfax.com.ua/">Інтерфакс-Україна</a>, про це він повідомив під час онлайн-трансляції у Facebook у понеділок.</p> <p>Тейлор також заявив, що у Вашингтоні працюють над тим, щоб дуже кваліфікована людина обійняла посаду посла США в Україні.</p> <p>"Заступниця глави місії Крістіна Квін дуже добре кваліфікована й готова вести справи з початку наступного місяця. Вона буде відповідальна за наше посольство в наступні кілька місяців, доки справжнього наступного посла буде обрано і потім відправлено до Сенату на затвердження", - сказав Тейлор.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/news/3166905/vydilennya_300_mln_dolariv_viyiskovoyi_dopomogy_ukrayini_pidtverdjuye_sylnu_dvopartiyinu_pidtrymku_posolstvo">Виділення 300 млн доларів військової допомоги Україні підтверджує сильну двопартійну підтримку, - посольство США</a></strong></p> <p>Він підтвердив, що в США працюють над тим, щоб американське посольство в Києві очолила дуже кваліфікована людина.</p> <p>"Я знаю, що вони працюють над тим, щоб дуже добре кваліфікована людина приїхала і замінила Крістіну. Вони прямо зараз працюють, щоб підготувати цю людину. Ця людина хоче приїхати", - зазначив він, додавши, що ця людина дуже віддана Україні.</p> <p>Раніше видання Politico повідомило, що як претендентів на посаду посла США в Україні розглядають генерал-лейтенанта у відставці Кіта Дейтона і в.о. помічника держсекретаря США у справах Європи та Євразії Філіпа Рікера.</p><a style="display:none;" href="https://censor.net.ua/ua/n3166908">Источник: https://censor.net.ua/ua/n3166908</a></div><p class="subscribe"><a href="https://www.facebook.com/censor.net/" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/facebook_650x45.png" title="Читайте Цензор.НЕТ в Facebook" alt="Читайте Цензор.НЕТ в Facebook" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/ua/n3166908" class="share" readonly></div></div><div class="share" data-title='У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор' data-description='Тимчасовий повірений у справах США в Україні Вільям Тейлор повідомив, що коли він виїде з України, його обов&#39;язки виконуватиме його заступниця Крістіна Квін.' data-link='https://censor.net.ua/ua/n3166908' data-image='https://storage1a.censor.net/images/2/9/8/8/298859b3bb35ff434fcfb50dd7e35947/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3166908"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3108772" title="Скажу відверто, ви дуже популярна людина в Україні, - Марчук на зустрічі з Лукашенком">Скажу відверто, ви дуже популярна людина в Україні, - Марчук на зустрічі з Лукашенком</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3148181" title="США можуть збільшити допомогу Україні у сфері безпеки, - Тейлор">США можуть збільшити допомогу Україні у сфері безпеки, - Тейлор</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3132793" title="Посол Тейлор прибув до Києва як тимчасовий повірений у справах США в Україні">Посол Тейлор прибув до Києва як тимчасовий повірений у справах США в Україні</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3161427" title="Ми ніколи не забудемо Голодомор Сталіна. США з Україною, - Тейлор. ВIДЕО">Ми ніколи не забудемо Голодомор Сталіна. США з Україною, - Тейлор. ВIДЕО</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3116968" title="США ніколи не визнають контроль Кремля над Кримом, - посольство">США ніколи не визнають контроль Кремля над Кримом, - посольство</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3166908/3/14573422985e00c96a1179d" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <div id="cjNzM3MWY0ZGM1ZDhmN2I" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ коментарі</span></header><div class="lightbox"><div class="item" id="topcomment_72414703"><span class="like_number">+3</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/453319" class="user_profile" data-user_id="453319">John Dillinger 51462c15</a></span><div class="commtext comment_maxheight">А ты тут "газу" на 60 копеек напустил. Как раз чтобы проветрить от тебя спамом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414703"><a href="javascript:void(0);" name="comment_72414703"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414703" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:32</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_72414652"><span class="like_number">+2</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a></span><div class="commtext comment_maxheight">такого как Курт Волкер присылайте...<br /> прежний ваш посол курировала ЛГБТ парады и занималась интригами...<br /> надеюсь ее посодют...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414652"><a href="javascript:void(0);" name="comment_72414652"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414652" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:26</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_72414720"><span class="like_number">+1</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/238369" class="user_profile" data-user_id="238369">Big Bang</a></span><div class="commtext comment_maxheight">да.<br /> Ambassadors of the United States are persons nominated as ambassadors by the President to serve as United States diplomats to individual nations of the world, to international organizations, and as ambassadors-at-large. Their appointment needs to be confirmed by the United States Senate.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414720"><a href="javascript:void(0);" name="comment_72414720"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414720" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:33</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/ua/news/3166908/u_ssha_pratsyuyut_nad_tym_schob_posolstvo_v_ukrayini_ocholyla_duje_kvalifikovana_lyudyna_teyilor/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_72414642"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/345553" class="user_profile" data-user_id="345553">Molli</a><span class="br"><br></span></span><div class="commtext comment_maxheight">У них Сенат послов утверждает?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414642"><a href="javascript:void(0);" name="comment_72414642"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414642" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414642"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72414720"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/238369" class="user_profile" data-user_id="238369">Big Bang</a><span class="br"><br></span></span><div class="commtext comment_maxheight">да.<br /> Ambassadors of the United States are persons nominated as ambassadors by the President to serve as United States diplomats to individual nations of the world, to international organizations, and as ambassadors-at-large. Their appointment needs to be confirmed by the United States Senate.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414720"><a href="javascript:void(0);" name="comment_72414720"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414720" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414720"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414652"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight">такого как Курт Волкер присылайте...<br /> прежний ваш посол курировала ЛГБТ парады и занималась интригами...<br /> надеюсь ее посодют...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414652"><a href="javascript:void(0);" name="comment_72414652"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414652" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414652"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414669"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/461694" class="user_profile" data-user_id="461694">павел павлов имбик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">нового командира ищут, рассказывать, что газ лучше всего покупать у америки по 600 долл,<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414669"><a href="javascript:void(0);" name="comment_72414669"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414669" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414669"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72414703"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/453319" class="user_profile" data-user_id="453319">John Dillinger 51462c15</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А ты тут "газу" на 60 копеек напустил. Как раз чтобы проветрить от тебя спамом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414703"><a href="javascript:void(0);" name="comment_72414703"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414703" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414703"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72415532"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/40719" class="user_profile" data-user_id="40719">Гыг с Вами</a><span class="br"><br></span></span><div class="commtext comment_maxheight">по любому лучше,чем у рашки по 500 <img alt="У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор - Цензор.НЕТ 4133" src= "//static.censor.net/images/smiles/biggrin.gif" />.бо они еще джавелины на сдачу дают,кацапню причесывать<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72415532"><a href="javascript:void(0);" name="comment_72415532"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72415532" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>15:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72415532"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414691"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/439064" class="user_profile" data-user_id="439064">Вольный Ветер 45d7e71b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Товарищ ТЕЙЛОР...назначьте армянское РАДИО..ну типа Аваякян Хачикян и зелепукин<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414691"><a href="javascript:void(0);" name="comment_72414691"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414691" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414691"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414711"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/311364" class="user_profile" data-user_id="311364">Ліщук Андрій</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Давайте якогось генерала армії, щоб допоміг відновити ЗСУ<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414711"><a href="javascript:void(0);" name="comment_72414711"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414711" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414711"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414715"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/454549" class="user_profile" data-user_id="454549">ggl chrm</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нельзя ли сделать так, чтобы и Украину возглавляла бы не Моника, а очень квалифицированный человек? Дедушка Мороз, Санта, или как там тебя...Притарань на Новый Год в Украину кого-нибудь нормального, а это свиное шобло во главе с Коломойским, прибери куда-нибудь в далекие края. За полярный круг, например.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414715"><a href="javascript:void(0);" name="comment_72414715"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414715" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414715"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72414810"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/173231" class="user_profile" data-user_id="173231">Чинганчгук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">каждый народ заслуживает своих правителей - как то так - да я то же не согласен - но 73% это приговор<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414810"><a href="javascript:void(0);" name="comment_72414810"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414810" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414810"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_72414844"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/345553" class="user_profile" data-user_id="345553">Molli</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Молись своему сивому виннету, краснокожий.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414844"><a href="javascript:void(0);" name="comment_72414844"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414844" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414844"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_72414895"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/173231" class="user_profile" data-user_id="173231">Чинганчгук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ты это меня, вольного индейца, с собой не путай - настоящему индейцу, завсегда и везде несчак - забыл мабудь - а вы терпилы терпите - вы это сделали вместе)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414895"><a href="javascript:void(0);" name="comment_72414895"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414895" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414895"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_72415548"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/40719" class="user_profile" data-user_id="40719">Гыг с Вами</a><span class="br"><br></span></span><div class="commtext comment_maxheight">все правильно <img alt="У США працюють над тим, щоб посольство в Україні очолила дуже кваліфікована людина, - Тейлор - Цензор.НЕТ 65" src= "//static.censor.net/images/smiles/smile.gif" />.шо зубожилый нарит санте заказал-то он и притарабанил<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72415548"><a href="javascript:void(0);" name="comment_72415548"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72415548" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>15:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72415548"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414716"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/439064" class="user_profile" data-user_id="439064">Вольный Ветер 45d7e71b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">быдло совковое...не имеете вы права жить в ЕВРОПЕ..в Чехии Слоавкии и тем болнее в ПОЛЬШЕ..быдлоооооооо<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414716"><a href="javascript:void(0);" name="comment_72414716"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414716" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414716"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414799"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/173231" class="user_profile" data-user_id="173231">Чинганчгук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а какая разница кто приедет - денег давать на борьбу с цапами не хотите - мало того шо мы ,украинцы ,защищаем весь остальной мир от цапов - так еще это делаем, за счет уровня жизни простого украинца ,без нормальной помощи от всего мира - Сша только Египту дают 1.3 миллиарда военной помощи - ну да Египет ведь воюют ,только с кем ? Израилю - 3,8 миллиарда в год - а нам всего 300 миллионов - зато умничают на все 5 миллиардов - надоело - только свое ЯО и тогда все будет по другому<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414799"><a href="javascript:void(0);" name="comment_72414799"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414799" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414799"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72414946"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/275592" class="user_profile" data-user_id="275592">Серёга М. d39ff6e4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Курт Волкер. Голосуем.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72414946"><a href="javascript:void(0);" name="comment_72414946"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72414946" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>14:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72414946"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72415025"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/130248" class="user_profile" data-user_id="130248">Сергей Яценюк 303ea0b9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так бывает? Простите за искренность, темнота...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72415025"><a href="javascript:void(0);" name="comment_72415025"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72415025" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>15:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72415025"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72415084"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/432067" class="user_profile" data-user_id="432067">APOCALYPSE c1aee96e</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Из ЦРУ типа<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="72415084"><a href="javascript:void(0);" name="comment_72415084"></a><a href="https://censor.net.ua/ua/comments/locate/8/3166908/72415084" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">23.12.2019&nbsp;<span>15:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72415084"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/ua/login">Вхід на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="https://censor.net.ua/ua/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логін:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Відображати пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="увійти" /></div> <a href="https://censor.net.ua/ua/restore" tabindex="14" class="forgotpass float_right">Відновити пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Увійти за допомогою</div> <div class="soclink left"> <a href="https://censor.net.ua/ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Немає облікового запису на Цензор.НЕТ? <a href="https://censor.net.ua/ua/register">Зареєструватись!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua/ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua/ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Всі матеріали, що розміщені на цьому сайті із посиланням на агенцію <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>, не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агенції <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>. </div> <div class="forbid_footer"> Редакція Цензор.НЕТ може не поділяти позицію авторів. Відповідальність за матеріали в розділі "Блоги" несуть автори текстів. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1; } catch (e) { } for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script'); bmS.type = 'text/javascript'; bmS.src = 'https://c.bigmir.net/?'+bs.join('&'); bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); } }</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа'); liImg.setAttribute('height', '31'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('buben_bottom')[0].appendChild(liA); </script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> <li><span>|</span></li><li><a href="https://censor.net.ua/" class="link">Новости Украины</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html>