<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Thu, 12 Sep 2019 16:13:46 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Образи на Раді: Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про зелених чоловічків (12.09.19 16:11) &laquo; Політика України | Цензор.НЕТ' /> <meta name="description" content='12.09.19 16:11 - Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; Регламентний комітет 6 голосами із 11 рекомендує позбавити Ірину Геращенко права на участь у 5 пленарних засіданнях за слова про... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Образи на Раді: Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про зелених чоловічків (12.09.19 16:11) &laquo; Політика України | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/uk/520x520.png" /><link rel="canonical" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/0/f/4/6/0f465d3258f99ca187e3c15eb849182f/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/3/a/4/8/3a4883e89ec00096c027cdc2f8cc4e51/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='вр,геращенко ірина,комітет,арахамія' /><meta property='og:url' content='https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova' /><meta property='og:title' content='Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;' /><meta itemprop='name' content='Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;' /><meta property='og:description' content='12.09.19 16:11 - Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; Регламентний комітет 6 голосами із 11 рекомендує позбавити Ірину Геращенко права на участь у 5 пленарних засіданнях за слова про...' /><meta itemprop='description' content='12.09.19 16:11 - Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; Регламентний комітет 6 голосами із 11 рекомендує позбавити Ірину Геращенко права на участь у 5 пленарних засіданнях за слова про...' /><meta property='og:image' content='https://storage1.censor.net/images/0/f/4/6/0f465d3258f99ca187e3c15eb849182f/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/0/f/4/6/0f465d3258f99ca187e3c15eb849182f/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/3/a/4/8/3a4883e89ec00096c027cdc2f8cc4e51/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/3/a/4/8/3a4883e89ec00096c027cdc2f8cc4e51/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <meta name="theme-color" content="#f35104" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <link rel="prefetch" href="https://static.censor.net/censornet/css/styles.homepage.x11csn4r.css"> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x11csn4r.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; window.cn_ajax = "https://censor.net.ua/ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.011csn4r.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-10"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-10');</script> <!-- Google Tag Manager --> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCGHZDF'); </script> <!-- End Google Tag Manager --> </head> <body data-lang="uk" class="uk"> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGHZDF" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архів матеріалів сайту" href="https://censor.net.ua/ua/archive"></a></span> <span><a class="icon_mobile" title="Мобільна версія сайту" href="https://m.censor.net.ua/ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3148049" class="ru" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3148049" class="uk active" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="https://censor.net.ua/ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/ua/login" class="login_link" title="вхід">вхід</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/ua/register" class="register_link" title="реєстрація">реєстрація</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua/ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">35546 відвідувачів онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бізнес"> Бізнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Війна"> Війна </a> </li> <li> <a href="https://censor.net.ua/ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Біржа" class="new"> Біржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/ua/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/events/all" title="Події">Події</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/resonance/all" title="Резонанси">Резонанси</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/video_news/all" title="Відео">Відео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photoshops/all" title="Фотошопи">Фотошопи</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Всі теми"><a href="https://censor.net.ua/ua/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/672/nova_rada" title="Нова Рада">Нова Рада</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/525/obmin_polonenymy" title="Обмін полоненими">Обмін полоненими</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/378/rosiyiski_terorysty_zbyly_boying" title="Російські терористи збили Боїнг">Російські терористи збили Боїнг</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/455/ukrayinski_zaruchnyky_v_rf" title="Українські заручники в РФ">Українські заручники в РФ</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/666/komanda_zelenskogo_proty_klychka" title="Команда Зеленського проти Кличка">Команда Зеленського проти Кличка</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/366/agresiya_rosiyi_proty_ukrayiny" title="Агресія Росії проти України">Агресія Росії проти України</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/377/sanktsiyi_proty_rosiyi" title="Санкції проти Росії">Санкції проти Росії</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/664/obshuky_v_okrujnomu_adminsudi_kyyeva" title="Обшуки в Окружному адмінсуді Києва">Обшуки в Окружному адмінсуді Києва</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/671/pojeja_v_goteli_v_odesi" title="Пожежа в готелі в Одесі">Пожежа в готелі в Одесі</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/669/zatrymannya_grymchaka" title="Затримання Гримчака">Затримання Гримчака</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/670/vtecha_narkobarona_silvera" title="Втеча наркобарона Сільвера">Втеча наркобарона Сільвера</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/653/parlamentski_vybory2019" title="Парламентські вибори-2019">Парламентські вибори-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/662/obyrayi_svidomo" title="Обирай свідомо">Обирай свідомо</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/ua/n3148049" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/ua/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6488</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">257</span></a></div><div class="news_by_theme"><span class="title_theme">Матеріали за темою:</span><a href="https://censor.net.ua/ua/theme/672/nova_rada" class="first" title="Нова Рада" rel="tag"><span class="decor">&nbsp;</span>Нова Рада</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/ua/tag/492/vr/news/page/1" title="ВР">ВР&nbsp;<span>(5689)</span></a> <a href="https://censor.net.ua/ua/tag/590/geraschenko_iryna/news/page/1" title="Геращенко Ірина">Геращенко Ірина&nbsp;<span>(934)</span></a> <a href="https://censor.net.ua/ua/tag/1361/komitet/news/page/1" title="комітет">комітет&nbsp;<span>(212)</span></a> <a href="https://censor.net.ua/ua/tag/5589/arahamiya/news/page/1" title="Арахамія">Арахамія&nbsp;<span>(47)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/ua/n3148049" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua/ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/0/f/4/6/0f465d3258f99ca187e3c15eb849182f/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="720" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/ua/n3148049" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/ua/n3148049" data-counturl="https://censor.net.ua/ua/n3148049" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/ua/n3148049&amp;text=Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-09-12T16:11:46+03:00" datetime="2019-09-12T16:11:46+03:00" itemprop="datePublished">12.09.19 16:11</time><time class="updated" style="display:none;" title="2019-09-12T16:13:46+03:00" datetime="2019-09-12T16:13:46+03:00" itemprop="dateModified">12.09.19 16:13</time><h1 itemprop="name" class="entry-title">&nbsp;Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;</h1><meta itemprop="headline" content="Регламентний комітет ВР пропонує позбавити Геращенко..." /> </header> <div class="text"> <h2 itemprop="description">Регламентний комітет 6 голосами із 11 рекомендує позбавити Ірину Геращенко права на участь у 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;, які захопили парламент.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Про це на своїй сторінці в мережі <a href="https://www.facebook.com/photo.php?fbid=3625263654165937&amp;set=a.644221915603474&amp;type=3&amp;theater">Facebook</a> повідомляє журналістка <a href="https://censor.net.ua/ua">Цензор.НЕТ</a> Тетяна Ніколаєнко.</p> <p>Рішення ухвалено за зверненням Давида Арахамії.</p> <p>Своє звернення лідер фракції "СН" мотивував тим, що Геращенко образила його колег і не вибачилася.</p> <p>Сама Геращенко на комітет не прийшла, а її колеги сказали, що це наступ на свободу слова.</p> <p>Нагадаємо, <a href="https://censor.net.ua/ua/news/3147607/geraschenko_nazvala_zelenymy_cholovichkamy_koleg_zi_slugy_narodu_v_zali_vr_zablokuvaly_trybunu">раніше народний депутат України від "Європейської Солідарності" Ірина Геращенко назвала своїх колег від "Слуги народу" "зеленими чоловічками".</a></p> <p>Вона заявила: "П'ять років тому "зелені чоловічки" заволоділи Кримом. Зараз "зелені чоловічки" захоплюють український парламент. І повністю його перекреслюють", - сказала вона.</p> <p><a href="https://censor.net.ua/ua/news/3147888/reglamentnyyi_komitet_vr_vyklykaye_irynu_geraschenko_na_svoye_zasidannya_za_vyslovlyuvannya_pro_zelenyh">Пізніше Геращенко оприлюднила інформацію, що її викликають на засідання регламентного комітету ВР за висловлювання про "зелених чоловічків".</a></p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/news/3147900/verhovna_rada_sformuvala_delegatsiyu_v_parye">Верховна Рада сформувала делегацію в ПАРЄ</a></strong></p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/3/a/4/8/3a4883e89ec00096c027cdc2f8cc4e51/original.jpg"><img src="https://storage1.censor.net/images/3/a/4/8/3a4883e89ec00096c027cdc2f8cc4e51/496x478.jpg" alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про зелених чоловічків 01" title="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про зелених чоловічків 01" width="496" height="478" /></a></p><a style="display:none;" href="https://censor.net.ua/ua/n3148049">Источник: https://censor.net.ua/ua/n3148049</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/ua/n3148049" class="share" readonly></div></div><div class="share" data-title='Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;' data-description='Регламентний комітет 6 голосами із 11 рекомендує позбавити Ірину Геращенко права на участь у 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;, які захопили парламент.' data-link='https://censor.net.ua/ua/n3148049' data-image='https://storage1.censor.net/images/0/f/4/6/0f465d3258f99ca187e3c15eb849182f/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3148049"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3147888" title="Регламентний комітет ВР викликає Ірину Геращенко на своє засідання за висловлювання про &quot;зелених чоловічків&quot;. ДОКУМЕНТ">Регламентний комітет ВР викликає Ірину Геращенко на своє засідання за висловлювання про &quot;зелених чоловічків&quot;. ДОКУМЕНТ</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3147607" title="Геращенко назвала &quot;зеленими чоловічками&quot; колег зі &quot;Слуги народу&quot; - в залі ВР заблокували трибуну">Геращенко назвала &quot;зеленими чоловічками&quot; колег зі &quot;Слуги народу&quot; - в залі ВР заблокували трибуну</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3144941" title="Група з підготовки першої сесії ВР визначила керівництво комітетів, за їх призначення голосуватимуть на пленарному засіданні">Група з підготовки першої сесії ВР визначила керівництво комітетів, за їх призначення голосуватимуть на пленарному засіданні</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3126703" title="Регламентний комітет Ради переніс засідання щодо інавгурації">Регламентний комітет Ради переніс засідання щодо інавгурації</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3119831" title="Gazeta Wyborcza: Сценарій із &quot;зеленими чоловічками&quot; в Латвії нереальний">Gazeta Wyborcza: Сценарій із &quot;зеленими чоловічками&quot; в Латвії нереальний</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3148049/3/11355390605d7a69b77825a" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ коментарі</span></header><div class="lightbox"><div class="item" id="topcomment_71429759"><span class="like_number">+34</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/453111" class="user_profile" data-user_id="453111">саша паламарчук</a></span><div class="commtext comment_maxheight">ну взагалі то вони праві, які ви чєловєчки- підар...и ви.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71429759"><a href="javascript:void(0);" name="comment_71429759"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71429759" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>15:25</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_71429770"><span class="like_number">+31</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/93458" class="user_profile" data-user_id="93458">Геракл Платонович</a></span><div class="commtext comment_maxheight">Ну от вам и дерьмократия)))наша страна летит в ЗЕленую диктатуру со скоростью метиорита!)))<br /> <br /> С чем вас и витаю 73% дурников!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71429770"><a href="javascript:void(0);" name="comment_71429770"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71429770" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>15:26</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_71429890"><span class="like_number">+28</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/396372" class="user_profile" data-user_id="396372">Евгений 89b7971a</a></span><div class="commtext comment_maxheight">Ты смотри как зеленое говно заговорило. когда до этого 5 лет любую херню несли - это демократия. А тут слова нельзя сказать против говна, что сейчас большинство.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71429890"><a href="javascript:void(0);" name="comment_71429890"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71429890" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>15:34</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34;»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Сторінка 3 з 3</div><a class="pag_first" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/1#comments" title="Перша (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/2#comments" title="Попередня (2)">&lt;</a><a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/1#comments" title="Сторінка 1">1</a> <a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/2#comments" title="Сторінка 2">2</a> <a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/3#comments" class="hover" title="Сторінка 3">3</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_71430308"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/318527" class="user_profile" data-user_id="318527">Виктор Волик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не надо. Пусть лучше в Раде на галерке сидит, а то будет таскаться по барыжным и рыговским телеканалам, рассказывать, как ее обидели.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430308"><a href="javascript:void(0);" name="comment_71430308"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430308" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430308"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430328"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/446311" class="user_profile" data-user_id="446311">Yakov Nemo</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Правда жизни , ты посмотри что нацензоре твориться и в каких выражениях , макаки шемпонзе , может вы перепутали в мире животных😁 и после этого вы будете говорить , что это не гражданский конфликт. Общество диаметрально разошлось в Украине😎. Сначала его надо сплотить , а потом бороться с общим врагом Парашей<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430328"><a href="javascript:void(0);" name="comment_71430328"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430328" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430328"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430579"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/194442" class="user_profile" data-user_id="194442">Иван Петрович Сидоров</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Правда жизни , ты посмотри что нацензоре твориться и в каких выражениях , макаки шемпонзе , может вы перепутали в мире животных и после этого вы будете говорить , что это не гражданский конфликт./ Что сбежавший из Украины мигрант учит украинцев как жить-привычно. Не привычны грамматические ошибки третьеклассника в поучениях.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430579"><a href="javascript:void(0);" name="comment_71430579"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430579" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430579"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430766"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/382083" class="user_profile" data-user_id="382083">Александр Глазков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Яков.+100%.Израиль победит.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430766"><a href="javascript:void(0);" name="comment_71430766"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430766" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430766"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430335"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/179985" class="user_profile" data-user_id="179985">Максиміліан</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Схоже ЗеКлоун і його ляльки зовсім не вміють тримати удар <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span> </b><br /> <b>І маючи 253 людини фракції, бояться депутата із фракції, яка у 10 разів менша</b><br /> <b>Я вже казав, що Арахамія - жовторотик і недоумок, тепер я придумав йому нове паганяло - Комсомолець</b><br /> <b>Вже бачу, як він біжить й райком партії жалітися на невідповідність поведінки Геращенко ідеалам соцреалізму</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430335"><a href="javascript:void(0);" name="comment_71430335"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430335" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430335"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">16</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430462"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/55953" class="user_profile" data-user_id="55953">GHOST_3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">З його потворною дебільною пикою й "недоумок" підійде.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430462"><a href="javascript:void(0);" name="comment_71430462"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430462" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430462"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431504"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/450605" class="user_profile" data-user_id="450605">Hedonism Bot a0fa4394</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Він Арахнід<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431504"><a href="javascript:void(0);" name="comment_71431504"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431504" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431504"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430342"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/384555" class="user_profile" data-user_id="384555">Bo Pek</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а шо так можно было? <span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span>))<br /> <br /> выбранного депутата лишать депутатства на 5 дней, пусть даже и голосованием депутатов... это беззаконние полное...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430342"><a href="javascript:void(0);" name="comment_71430342"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430342" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430342"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430347"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/79582" class="user_profile" data-user_id="79582">oleole</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пусть пошлёт их и отдохнёт 5 дней.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430347"><a href="javascript:void(0);" name="comment_71430347"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430347" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430347"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430371"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/404073" class="user_profile" data-user_id="404073">випадково зазирнув</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так її,так.А ще сувору догану з занесенням.І головне!Викличте батьків на <strike>пєдсовєт</strike> регламентний комітет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430371"><a href="javascript:void(0);" name="comment_71430371"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430371" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430371"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430408"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/386571" class="user_profile" data-user_id="386571">Bogdan_</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Регламентный комитет ВР предлагает лишить Геращенко участия в 5 пленарных заседаниях за слова о &#34;зеленых человечках&#34; - Цензор.НЕТ 7965" src= "https://pbs.twimg.com/media/EEPvflZWsAEh6Yf?format=png&amp;name=small" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430408"><a href="javascript:void(0);" name="comment_71430408"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430408" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430408"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430456"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/163448" class="user_profile" data-user_id="163448">Петро Чиншовий</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Долбануті на всю голову .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430456"><a href="javascript:void(0);" name="comment_71430456"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430456" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430456"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430504"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/448652" class="user_profile" data-user_id="448652">Oleg Izvestnaja</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да что ей какой то комитет ВР, у нее во френдах сепаратисты и барыги. Будет фриком до снятия неприкосновенности .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430504"><a href="javascript:void(0);" name="comment_71430504"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430504" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430504"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430517"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/53580" class="user_profile" data-user_id="53580">Александр Юр</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Дємократия по-Зєльоному<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430517"><a href="javascript:void(0);" name="comment_71430517"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430517" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430517"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_71430582"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_71430584"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/405676" class="user_profile" data-user_id="405676">Paulo Kit</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та писець! Їжте не обляпайтесь! Порох узурпатор вашу медь!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430584"><a href="javascript:void(0);" name="comment_71430584"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430584" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430584"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430595"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/241992" class="user_profile" data-user_id="241992">Danilo Kosmina 10be22a1</a><span class="br"><br></span></span><div class="commtext comment_maxheight">это провал - "зелёные человечки" хйла "засветились" в Раде раньше времени.. абЫдна, да?..<br /> зебилы, спите, бухайте, веселитесь и дальше - за вас, как обычно, всю работу сделают другие..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430595"><a href="javascript:void(0);" name="comment_71430595"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430595" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430595"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430602"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/163448" class="user_profile" data-user_id="163448">Петро Чиншовий</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зелені чоловічки вже матюк чи держ.зрада ? . Слідуючі кроки внуків сталіна і кагановича , - тюрма за пости , розкулачення фопів , а далі концтабори за проукраїнську позицію.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430602"><a href="javascript:void(0);" name="comment_71430602"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430602" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430602"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">14</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430634"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/434180" class="user_profile" data-user_id="434180">Алекс Мышкевич</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>дедушка ЗЕленского воевал с бендеровцами<br /></b><br /> <b><br /></b><br /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430634"><a href="javascript:void(0);" name="comment_71430634"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430634" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430634"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431551"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/31269" class="user_profile" data-user_id="31269">Pavlo Dudra</a><span class="br"><br></span></span><div class="commtext comment_maxheight">у Геращенко було ще слово "югенд'..<br /> а це справді могло образити..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431551"><a href="javascript:void(0);" name="comment_71431551"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431551" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431551"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431970"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/418572" class="user_profile" data-user_id="418572">Mykola Danylenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та ні. Треба було казати "зелені гниди".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431970"><a href="javascript:void(0);" name="comment_71431970"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431970" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>18:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431970"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430606"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/434180" class="user_profile" data-user_id="434180">Алекс Мышкевич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вместо "ЗЕльоные человечки в Раде" говорить "<b>ЗЕльоные мартышки в Раде</b>" или как?<br /> <br /> народ в растерянности <img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 4746" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430606"><a href="javascript:void(0);" name="comment_71430606"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430606" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430606"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430607"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/378512" class="user_profile" data-user_id="378512">Janis Schulz</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ой, какие мы нежные - вы еще расплачтесь и маме пожалуйтесь<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430607"><a href="javascript:void(0);" name="comment_71430607"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430607" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430607"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430609"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/457152" class="user_profile" data-user_id="457152">GT V 9a26ff85</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что не так? В чем она не права?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430609"><a href="javascript:void(0);" name="comment_71430609"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430609" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430609"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430635"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/457168" class="user_profile" data-user_id="457168">Фродо Бэггинс</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот если бы она их назвала - зеленые чувачки - они бы и не обиделись, ведь это их корпоративный слэнг. Но Геращенко - не смогла. Это тот случай когда культурность вредит человеку<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430635"><a href="javascript:void(0);" name="comment_71430635"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430635" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430635"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430714"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/293827" class="user_profile" data-user_id="293827">Anatoli Lit</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пора уже Коломойскому вмешаться и навести порядок в Раде ... авторитарный режим к добру не приведет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430714"><a href="javascript:void(0);" name="comment_71430714"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430714" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430714"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430742"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/262844" class="user_profile" data-user_id="262844">RussianChuckcha</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Отшельник совести порохоботовская клуша геращенко. Это ж надо быть настолько упоротой тупоголовой.<br /> Инетересно, она будет носить передачи "политзаключеному" порошенко, когда останется в мизерной по количесnву группе его поклонников?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430742"><a href="javascript:void(0);" name="comment_71430742"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430742" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430742"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430865"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/264364" class="user_profile" data-user_id="264364">ручка от чемодана</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И тут Порох виноват! 😁😁😁😁<br /> Да Зеленский уже президент, Зеленский, запомни.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430865"><a href="javascript:void(0);" name="comment_71430865"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430865" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430865"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71432000"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/418572" class="user_profile" data-user_id="418572">Mykola Danylenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та він святий і тільки ще вчиться.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71432000"><a href="javascript:void(0);" name="comment_71432000"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71432000" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>18:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71432000"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430885"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/27703" class="user_profile" data-user_id="27703">Slava</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Русский, уходи!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430885"><a href="javascript:void(0);" name="comment_71430885"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430885" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430885"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431078"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/262844" class="user_profile" data-user_id="262844">RussianChuckcha</a><span class="br"><br></span></span><div class="commtext comment_maxheight">71% поддерживают Зеленского и его действия, а значит столько же не любят клушу геращенко и ее шефа, которая мнит себя просто каким-то высшим рефери, которой дано право клеить привселюдно ярлыки. Вспоминаю, как до выборов она все время трындела, что не уважает Зеленского. Ну такая значимая персона, куда там. Да нас#ать Зеленскому на ее уважение или неуважение. Мелкая вобла из мелкой псовской кодлы, которая вообще ничего не решает. Вот то и бесится по Фрейду.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431078"><a href="javascript:void(0);" name="comment_71431078"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431078" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431078"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71431540"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/410402" class="user_profile" data-user_id="410402">Evgen Tchioma</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Откуда число 71,сам придумал?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431540"><a href="javascript:void(0);" name="comment_71431540"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431540" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431540"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71431571"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/410402" class="user_profile" data-user_id="410402">Evgen Tchioma</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ты о Фрейде ...!А.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431571"><a href="javascript:void(0);" name="comment_71431571"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431571" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431571"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430781"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/27703" class="user_profile" data-user_id="27703">Slava</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А я підтримую федералізацію України-може бути початком автономії Галичини. Пора від'єднуватись від пархато-хохляцької диктатури насаджену дебілами.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430781"><a href="javascript:void(0);" name="comment_71430781"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430781" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430781"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431613"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/31269" class="user_profile" data-user_id="31269">Pavlo Dudra</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ПНХ,ОЛЬГІНСЬКИЙ.разом з ХУ*лом і Медведчуком!<br /> <br /> яК УКРАЇНСЬКИЙ федераліст я суто за територіальне федеративне облаштування..<br /> <br /> <b> ніяких автономій..Ні донецької,ні галицької,ні донецької!</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431613"><a href="javascript:void(0);" name="comment_71431613"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431613" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431613"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430827"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/341561" class="user_profile" data-user_id="341561">Игорь Фаринок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Мало того, что дура,так еще и трусливая.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430827"><a href="javascript:void(0);" name="comment_71430827"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430827" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430827"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430869"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/436730" class="user_profile" data-user_id="436730">natali goncharova b2dfd3a2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А забыли какие оскорбительные шутки позволял зеленский. Так что пусть теперь слушают. "Зеленые человечки" это самая мягкая для них характеристика<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430869"><a href="javascript:void(0);" name="comment_71430869"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430869" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430869"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430884"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/434180" class="user_profile" data-user_id="434180">Алекс Мышкевич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ирина - снайпер! ЗЕленухам, как белке, прямо в глаз влепила!<br /> <br /> отныне:<br /> <b>#зеленыечеловечкивРаде<br /></b><br /> <b><br /></b><br /> поздравляю, ЗЕленухи !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430884"><a href="javascript:void(0);" name="comment_71430884"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430884" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430884"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430849"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/434180" class="user_profile" data-user_id="434180">Алекс Мышкевич</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>вместо ЗЕльоного</b> приказано говорить "<b>красивое и умное</b>" <img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 5609" /><br /> <br /> "Завидуйте букашки и жучки,<br /> У меня терерь <b>ЗЕльоные очки</b>....." <img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 9538" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430849"><a href="javascript:void(0);" name="comment_71430849"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430849" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430849"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71430873"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 77" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRKUnm28aS6sonKOlm4JsDE9i_rMpHNM36AsAODaw0qLmfiTthdug" /> <span class="img_placeholder" rel="//static.censor.net/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71430873"><a href="javascript:void(0);" name="comment_71430873"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430873" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430873"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71430904"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/434180" class="user_profile" data-user_id="434180">Алекс Мышкевич</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>хорошо она ИХ сделала</b>, правда, Лубяной ? <img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 702" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430904"><a href="javascript:void(0);" name="comment_71430904"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430904" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430904"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430917"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/27703" class="user_profile" data-user_id="27703">Slava</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Любого кацапа разбуди среди ночи и он тебе расскажет кто такая Геращенко! Только что израильтянин радостно мне сообщил, что в Украине президент еврей.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430917"><a href="javascript:void(0);" name="comment_71430917"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430917" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430917"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430933"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/27703" class="user_profile" data-user_id="27703">Slava</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не украинец там еврейского происхождения, а еврей! Что это означает, не понимаю.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430933"><a href="javascript:void(0);" name="comment_71430933"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430933" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430933"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71430935"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/139376" class="user_profile" data-user_id="139376">Oljik</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Новый сезон "Слуга народа"- "Оскорблённые".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71430935"><a href="javascript:void(0);" name="comment_71430935"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71430935" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>16:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71430935"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431040"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/82750" class="user_profile" data-user_id="82750">Николай М</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Журналістка Дарина Щаслива запитала в народних депутатів у кулуарах Верховної Ради про порядок денний.<br /> Парламентарі не змогли відповісти, за які законопроєкти будуть голосувати (щоб подивитися відео, проскрольте сторінку до кінця).<br /> <i>"Ви знаєте, я зараз вам не готовий сказати. Ще буду переглядати порядок, ще раз перечитувати. Тому що буквально вчора отримав повістку дня", - відповів народний депутат Сергій Нагорняк із партії "Слуга народу".</i><br /> <i><br /></i><br /> 73% демократичным путем лишили страну демократии!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431040"><a href="javascript:void(0);" name="comment_71431040"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431040" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431040"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431244"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/302760" class="user_profile" data-user_id="302760">Артем Д 07a1d0d4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Такова суть демократии меньшинство, подчиняеться большинуству, не нравиться можете выехать например в Китай там другой строй) РФ тоже вам подойдет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431244"><a href="javascript:void(0);" name="comment_71431244"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431244" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431244"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431145"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/454904" class="user_profile" data-user_id="454904">Олександр Третьяков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Обиделись бедные на женщину, которая имеет смелость называть вещи своими именами. А как назвать политическую группировку, узурпировавшую власть пр принципу " Что хочу то и ворочу"?. И ещё - какие ж вы мужики, если так позорно мстите женщине?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431145"><a href="javascript:void(0);" name="comment_71431145"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431145" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431145"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431187"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/436730" class="user_profile" data-user_id="436730">natali goncharova b2dfd3a2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А забыли какие оскорбительные шутки позволял зеленский. Так что пусть теперь слушают. "Зеленые человечки" это самая мягкая для них характеристика<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431187"><a href="javascript:void(0);" name="comment_71431187"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431187" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431187"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431288"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/87574" class="user_profile" data-user_id="87574">tera</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Каждый думает в меру своей распущенности. Зелёными человечками называют не только парашенских уродов , но и инопланетян прибывших на грешную землю и нехрена несмыслящих, не понимающих что происходит в окружающей их обстановке. А вы о ком подумали , господа депутаты .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431288"><a href="javascript:void(0);" name="comment_71431288"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431288" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431288"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431355"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/297384" class="user_profile" data-user_id="297384">Василий Казимко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Це вже майже 37 рік. Встановлення такої диктатури приведе до поганих наслідків. Коли ублюдкі, сепари і вороги України обливали брудом Порошенко, коли лилась постійна брехня з усіх каналів,фейки,полуправда,то це було нормально. А зараз навіть депутату з трибуни закривають рота,щоб нічого не говорив проти нових диктаторів. А взагалі цей елекорат хоче батога і диктатури, хоче щоб його тримали в вуздечках, а на закуску давали шмат хліба.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431355"><a href="javascript:void(0);" name="comment_71431355"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431355" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431355"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431379"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/419605" class="user_profile" data-user_id="419605">Тарас Редька</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Це вже серйозно...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431379"><a href="javascript:void(0);" name="comment_71431379"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431379" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431379"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431391"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/153969" class="user_profile" data-user_id="153969">Володимир Миколаєць</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я так бачу, що якби усі парашопорохоботи, що тут шпарять за Ірку-дирку, вийшли б гамузом під ВРУ із плакатами "нє пазволім!", то чоловіка три набралося б.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431391"><a href="javascript:void(0);" name="comment_71431391"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431391" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431391"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431582"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/455673" class="user_profile" data-user_id="455673">Міра М</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не нервуте так зеботіки скоро пан коломойский візьметься за виховання73% своїх холопів от тоді і посміємось<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431582"><a href="javascript:void(0);" name="comment_71431582"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431582" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431582"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71431687"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/193959" class="user_profile" data-user_id="193959">cvthtrf</a><span class="br"><br></span></span><div class="commtext comment_maxheight">дирка в тебе в голові Валодя <img alt="Регламентний комітет ВР пропонує позбавити Геращенко участі в 5 пленарних засіданнях за слова про &#34;зелених чоловічків&#34; - Цензор.НЕТ 2992" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431687"><a href="javascript:void(0);" name="comment_71431687"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431687" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431687"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431548"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/263798" class="user_profile" data-user_id="263798">Система Станиславского</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>ЗЕбилы, ***! (с) Лавров</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431548"><a href="javascript:void(0);" name="comment_71431548"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431548" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>17:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431548"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71431793"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/90680" class="user_profile" data-user_id="90680">Бузько</a><span class="br"><br></span></span><div class="commtext comment_maxheight">заметьте, ведь она не назвала прямо, что речь идет о СН, ни одной фамилии, но зелень обиделась<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71431793"><a href="javascript:void(0);" name="comment_71431793"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71431793" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>18:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71431793"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71432015"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/380822" class="user_profile" data-user_id="380822">4Liberty UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Быдло, со значком депутата ВР, позволяет себе то, что и подзаборная шпана, и мнит себя обскорблённой женщиной при исполнении. Ржу, ни могу. За такое и в рожу могут зарядить, чтоб не развязывала свой грязный язык. Не впервой эта мадам открывает свою помойку. По регламенту, по ейной же роже. Усё по закону.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71432015"><a href="javascript:void(0);" name="comment_71432015"></a><a href="https://censor.net.ua/ua/comments/locate/8/3148049/71432015" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">12.09.2019&nbsp;<span>18:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71432015"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Сторінка 3 з 3</div><a class="pag_first" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/1#comments" title="Перша (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/2#comments" title="Попередня (2)">&lt;</a><a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/1#comments" title="Сторінка 1">1</a> <a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/2#comments" title="Сторінка 2">2</a> <a href="https://censor.net.ua/ua/news/3148049/reglamentnyyi_komitet_vr_proponuye_pozbavyty_geraschenko_uchasti_v_5_plenarnyh_zasidannyah_za_slova/sortby/tree/order/desc/page/3#comments" class="hover" title="Сторінка 3">3</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/ua/login">Вхід на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логін:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Відображати пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="увійти" /></div> <a href="https://censor.net.ua/ua/restore" tabindex="14" class="forgotpass float_right">Відновити пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Увійти за допомогою</div> <div class="soclink left"> <a href="https://censor.net.ua/ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Немає облікового запису на Цензор.НЕТ? <a href="https://censor.net.ua/ua/register">Зареєструватись!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua/ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua/ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ у YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Всі матеріали, що розміщені на цьому сайті із посиланням на агенцію <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>, не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агенції <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>. </div> <div class="forbid_footer"> Редакція Цензор.НЕТ може не поділяти позицію авторів. Відповідальність за матеріали в розділі "Блоги" несуть автори текстів. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script');bmS.type = 'text/javascript';bmS.src = 'https://c.bigmir.net/?'+bs.join('&');bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); }}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">liImg = document.createElement('img');liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random());liImg.setAttribute('alt', 'LiveInternet');liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа');liImg.setAttribute('height', '31');liImg.setAttribute('width', '88');liImg.setAttribute('border', '0'); liA = document.createElement('a');liA.target = '_blank';liA.href = '//www.liveinternet.ru/click';liA.appendChild(liImg);document.getElementsByClassName('buben_bottom')[0].appendChild(liA);</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> <li><span>|</span></li><li><a href="https://censor.net.ua/" class="link">Новости Украины</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html>