<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Thu, 01 Aug 2019 12:43:02 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Порошенко про Іловайськ: Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко (01.08.19 12:41) &laquo; Політика України | Цензор.НЕТ' /> <meta name="description" content='01.08.19 12:41 - Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко Колишній президент Петро Порошенко вважає Іловайську трагедію не поразкою українців, а початком російського вторгнення, яке вдалося... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Порошенко про Іловайськ: Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко (01.08.19 12:41) &laquo; Політика України | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/uk/520x520.png" /><link rel="canonical" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='порошенко,семен семенченко,іловайськ' /><meta property='og:url' content='https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi' /><meta property='og:title' content='Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко' /><meta itemprop='name' content='Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко' /><meta property='og:description' content='01.08.19 12:41 - Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко Колишній президент Петро Порошенко вважає Іловайську трагедію не поразкою українців, а початком російського вторгнення, яке вдалося...' /><meta itemprop='description' content='01.08.19 12:41 - Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко Колишній президент Петро Порошенко вважає Іловайську трагедію не поразкою українців, а початком російського вторгнення, яке вдалося...' /><meta property='og:image' content='https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net" ] } </script> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.xl9a3vw.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; window.cn_ajax = "https://censor.net.ua/ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.0l9a3vw.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-10"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-10');</script> </head> <body data-lang="uk" class="uk"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архів матеріалів сайту" href="https://censor.net.ua/ua/archive"></a></span> <span><a class="icon_mobile" title="Мобільна версія сайту" href="https://m.censor.net.ua/ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3140719" class="ru" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3140719" class="uk active" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="https://censor.net.ua/ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/ua/login" class="login_link" title="вхід">вхід</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/ua/register" class="register_link" title="реєстрація">реєстрація</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua/ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">33912 відвідувачів онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бізнес"> Бізнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Війна"> Війна </a> </li> <li> <a href="https://censor.net.ua/ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Біржа" class="new"> Біржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/ua/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/events/all" title="Події">Події</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/resonance/all" title="Резонанси">Резонанси</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/video_news/all" title="Відео">Відео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photoshops/all" title="Фотошопи">Фотошопи</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Всі теми"><a href="https://censor.net.ua/ua/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/653/parlamentski_vybory2019" title="Парламентські вибори-2019">Парламентські вибори-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/666/komanda_zelenskogo_proty_klychka" title="Команда Зеленського проти Кличка">Команда Зеленського проти Кличка</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/664/obshuky_v_okrujnomu_adminsudi_kyyeva" title="Обшуки в Окружному адмінсуді Києва">Обшуки в Окружному адмінсуді Києва</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/662/obyrayi_svidomo" title="Обирай свідомо">Обирай свідомо</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/455/ukrayinski_zaruchnyky_v_rf" title="Українські заручники в РФ">Українські заручники в РФ</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/ua/n3140719" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/ua/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5537</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">282</span></a></div><div class="news_by_theme"><span class="title_theme">Матеріали за темою:</span><a href="https://censor.net.ua/ua/theme/366/agresiya_rosiyi_proty_ukrayiny" class="first" title="Агресія Росії проти України" rel="tag"><span class="decor">&nbsp;</span>Агресія Росії проти України</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/ua/tag/2288/poroshenko/news/page/1" title="Порошенко">Порошенко&nbsp;<span>(9547)</span></a> <a href="https://censor.net.ua/ua/tag/5132/semen_semenchenko/news/page/1" title="Семен Семенченко">Семен Семенченко&nbsp;<span>(114)</span></a> <a href="https://censor.net.ua/ua/tag/5133/ilovayisk/news/page/1" title="Іловайськ">Іловайськ&nbsp;<span>(166)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/ua/n3140719" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua/ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg" /> <meta itemprop="width" content="1238" /> <meta itemprop="height" content="688" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/ua/n3140719" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/ua/n3140719" data-counturl="https://censor.net.ua/ua/n3140719" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/ua/n3140719&amp;text=Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-08-01T12:41:02+03:00" datetime="2019-08-01T12:41:02+03:00" itemprop="datePublished">01.08.19 12:41</time><time class="updated" style="display:none;" title="2019-08-01T12:43:02+03:00" datetime="2019-08-01T12:43:02+03:00" itemprop="dateModified">01.08.19 12:43</time><h1 itemprop="name" class="entry-title">&nbsp;Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко</h1><meta itemprop="headline" content="Відійдіть від кліше, що Іловайськ - це програш українців...." /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Колишній президент Петро Порошенко вважає Іловайську трагедію не поразкою українців, а початком російського вторгнення, яке вдалося зупинити.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Як інформує <a href="https://censor.net.ua/ua">Цензор.НЕТ,</a> про це він сказав в інтерв'ю<a href="https://www.pravda.com.ua/news/2019/07/31/7222436/"> Українській правді.</a></p> <p>"Відійдіть від кліше, що Іловайськ &ndash; це є програш українців. Сприймайте, будь ласка, Іловайськ як початок російської агресії... Якби не було агресії, то ситуація розгорталася б зовсім по-іншому. Я не хочу нікого звинувачувати, ні тих, хто відмовлявся виконувати накази головнокомандувача Муженка, чи тих, хто свого часу не зробили рішень&hellip; За це заплачена велика ціна. Але причиною стала російська агресія", - сказав він.</p> <p>Порошенко розповів, що план з нейтралізації російського наступу в 2014 році вирішувався на саміті НАТО в Кардіффі. Під час виходу українських військ з Дебальцевого план виходу українців був злитий в мережу Семеном Семенченком, тому довелося в повній радіотиші міняти маршрути. Тому зупинку російського вторгнення він називає дивом:</p> <p>" 5 вересня... скоро буде п&rsquo;ятиріччя. Воно вирішувалося не в Мінську. 5 вересня вирішувалося в Уельсі, Кардіффі на саміті НАТО. Я про це вперше кажу. Це було чудо, диво. Ніхто не вірив тут у нас, коли я їхав на саміт НАТО, що нам вдасться підписати і зупинити російський наступ.</p> <p class="related-news"><strong>Читайте також: <a href="https://censor.net.ua/ua/news/3140712/ya_osobysto_siv_i_pysav_tekst_minskyh_ugod_razom_iz_merkel_poroshenko">Я особисто сів і писав текст Мінських угод. Разом із Меркель, - Порошенко</a></strong></p> <p>Ми застосовували час, відколи почали діяти Мінські домовленості&hellip; Чому Мінські домовленості почали діяти не з 12 години ночі, не з десятої, не з дванадцятої години дня, а з вісімнадцятої? Знаєте чому? Тому що десантники 95-ї і 79-ї під керівництвом Муженка і Забродського мали повернутися з рейду.</p> <p>Якби не було цього рейду, то, можливо, і Мінська би не було. Бо вони не розуміли, які у нас сили в тилу, і постійно отримували інформацію про те, що підрозділи російської армії ведуть бої з невідомо звідки з&rsquo;явившимися українськими десантниками. На 18 годину вони вийшли за лінію зіткнення і вступив у дію Мінськ.</p> <p>Коли ми говоримо про Іловайськ чи про Дебальцеве, дайте собі звіт, що там були тільки російські солдати. І скажіть правду про це суспільству. Бо я точно нікому не побажаю провести таку ніч, коли наші почали виходити з Дебальцеве, а на ФБ (Семена) Семенченка було оприлюднено детальний маршрут виходу.</p> <p>Жах! Бо вскрили "цілком таємний" наказ про вихід, передали Семенченку і той виставив на ФБ. І ти сидиш і думаєш &ndash; ну, як?!</p> <p>І треба зараз вночі, без засобів зв&rsquo;язку, бо повне радіомовчання, змінювати маршрути для того, щоб врятувати людей. Це важко. Тут в Бога повіриш.</p> <p class="related-news"><strong>Також читайте: <a href="https://censor.net.ua/ua/news/3140702/medvedchuk_pry_meni_golovu_ne_mig_pidnyaty_poroshenko">Медведчук при мені голову не міг підняти, - Порошенко</a></strong></p> <p>Якщо згадати, з чого ми почали, через що пройшли і хтось буде мати сміливість сказати, що це є поразка, я точно з цим не погоджуся.</p> <p>Наголошую, що ми зруйнували план Путіна, як би банально це не звучало, знищити Україну, наказати нас за Революцію гідності. Ми маємо зараз іншу державу".</p><a style="display:none;" href="https://censor.net.ua/ua/n3140719">Источник: https://censor.net.ua/ua/n3140719</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/ua/n3140719" class="share" readonly></div></div><div class="share" data-title='Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко' data-description='Колишній президент Петро Порошенко вважає Іловайську трагедію не поразкою українців, а початком російського вторгнення, яке вдалося зупинити.' data-link='https://censor.net.ua/ua/n3140719' data-image='https://storage1a.censor.net/images/2/9/5/5/29554dfc85cd80800e3a6f069dc61eb4/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3140719"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">17</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3083484" title="Це незаконний акт агресії російських збройних сил на території України, - посольство США про Іловайську трагедію">Це незаконний акт агресії російських збройних сил на території України, - посольство США про Іловайську трагедію</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3083799" title="&quot;Іловайськ - це Крути нашого часу&quot;, - міністр закордонних справ Клімкін">&quot;Іловайськ - це Крути нашого часу&quot;, - міністр закордонних справ Клімкін</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3102769" title="2914 українських воїнів загинули від початку російської агресії, - Порошенко">2914 українських воїнів загинули від початку російської агресії, - Порошенко</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3135999" title="Матіос пообіцяв запросити на допит як свідка у справі Іловайська Порошенка. ВIДЕО">Матіос пообіцяв запросити на допит як свідка у справі Іловайська Порошенка. ВIДЕО</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3107350" title="Терористи РФ глушили безпілотник СММ ОБСЄ неподалік від Іловайська">Терористи РФ глушили безпілотник СММ ОБСЄ неподалік від Іловайська</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3140719/3/1025312645d42c05c90981" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ коментарі</span></header><div class="lightbox"><div class="item" id="topcomment_71045174"><span class="like_number">+22</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/454711" class="user_profile" data-user_id="454711">Иван Иванов edf53469</a></span><div class="commtext comment_maxheight">это победа, да, Петруха? <img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 5202" src= "//static.censor.net/images/smiles/00988.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045174"><a href="javascript:void(0);" name="comment_71045174"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045174" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>11:52</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_71045218"><span class="like_number">+21</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452902" class="user_profile" data-user_id="452902">robot vertier</a></span><div class="commtext comment_maxheight">Петя полностью оправдал высокое доверие оказанное ему в кремле<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045218"><a href="javascript:void(0);" name="comment_71045218"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045218" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>11:55</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_71045191"><span class="like_number">+19</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/303033" class="user_profile" data-user_id="303033">Илья Ильин e75eb129</a></span><div class="commtext comment_maxheight">Мародёр может скулить шо угодно. Но ответить сивой суке придётся. Рано или поздно.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045191"><a href="javascript:void(0);" name="comment_71045191"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045191" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>11:53</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Сторінка 3 з 3</div><a class="pag_first" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/1#comments" title="Перша (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/2#comments" title="Попередня (2)">&lt;</a><a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/1#comments" title="Сторінка 1">1</a> <a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/2#comments" title="Сторінка 2">2</a> <a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/3#comments" class="hover" title="Сторінка 3">3</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv03" id="comment_71045724"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/449039" class="user_profile" data-user_id="449039">Глеб Шевченко 8af0f0de</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Какой номер в списке?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045724"><a href="javascript:void(0);" name="comment_71045724"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045724" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045724"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045529"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/153137" class="user_profile" data-user_id="153137">цыцкин</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Який все таки подонок цей ПАРАШєнко. Гнида, мразота.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045529"><a href="javascript:void(0);" name="comment_71045529"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045529" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045529"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045537"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/86927" class="user_profile" data-user_id="86927">Зулусс</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Косит под деда Панаса... еще бы добавил бы, вот такая х@ня малята<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045537"><a href="javascript:void(0);" name="comment_71045537"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045537" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045537"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045548"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/220303" class="user_profile" data-user_id="220303">укропбандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ми всі пам'ятаємо хио домовлявся з ****** про зелений коридор, почваро !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045548"><a href="javascript:void(0);" name="comment_71045548"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045548" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045548"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045558"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/33456" class="user_profile" data-user_id="33456">Small Jerboa</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А ты помнишь <b>кто нарушил</b> эти договоренности?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045558"><a href="javascript:void(0);" name="comment_71045558"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045558" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045558"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045612"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/220303" class="user_profile" data-user_id="220303">укропбандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Знаючи ***** не треба було з ним про щось домрвлятися взагалі<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045612"><a href="javascript:void(0);" name="comment_71045612"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045612" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045612"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_71046606"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">надо было дать Путину расстрелять наших в упор?<br /> <br /> Порошенко сделал все чтобы этого не случилось. А расстреляли их благодаря Хомчаку.<br /> <br /> Напомню, именно Хомчака Зеля назначил главкомом. С чем вас и поздравляю.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046606"><a href="javascript:void(0);" name="comment_71046606"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046606" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046606"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045552"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/450895" class="user_profile" data-user_id="450895">NewUA UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Фонды Марины и Петра Порошенко получили 1,7 млрд гривен из госбюджета в 2019 году" воспринимайте этот уже состоявшийся факт как российскую агрессию!! Верьте заявлению Порошенко что он тратил свои деньги на восстановление армии Украины и не получал из других источников ничего.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045552"><a href="javascript:void(0);" name="comment_71045552"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045552" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045552"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_71045600"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/33456" class="user_profile" data-user_id="33456">Small Jerboa</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">И в чем тут криминал, зе-тыпил? <br /> Все эти деньги тратятся совершенно прозрачно на народ Украины и фонд прибыли не получат.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045600"><a href="javascript:void(0);" name="comment_71045600"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045600" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045600"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045680"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/220303" class="user_profile" data-user_id="220303">укропбандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Правда очі коле? Як же соєву сволоту від неї тіпає !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045680"><a href="javascript:void(0);" name="comment_71045680"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045680" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045680"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv03" id="comment_71045753"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/33456" class="user_profile" data-user_id="33456">Small Jerboa</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Какая "правда", зе-тыпил? КАКАЯ?!!!<br /> Это обычная практика во многих странах через фонды делать инвестиции.<br /> В той же США так вообще ВСЕ делается.<br /> Например, все вооружение в Украину от США поступает через подобные фонды!<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045753"><a href="javascript:void(0);" name="comment_71045753"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045753" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045753"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_71046015"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/419806" class="user_profile" data-user_id="419806">MrC</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Обьічная практика понять что вьі шоколадньіе уродьі и забьіть про вас как про недоразумение.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046015"><a href="javascript:void(0);" name="comment_71046015"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046015" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046015"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_71046096"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/220303" class="user_profile" data-user_id="220303">укропбандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Правда в тому, петерасте, що твій порохохряк збагачувався під час війни і жодної копійки не витратив на ЗСУ<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046096"><a href="javascript:void(0);" name="comment_71046096"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046096" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046096"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045722"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/450895" class="user_profile" data-user_id="450895">NewUA UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это не криминал, пока еще, 11 уголовных дел только расследуются, это пока откровенная брехня:<br /> "Это имидж, который пытаются создать. Я на жадность пытаюсь ответить следующим. Вы представляете, что я потратил 2 миллиарда гривен собственных денег на армию?", - отметил он.<br /> На вопрос журналистки о том, что Порошенко приписывают микроменеджмент, бывший президент ответил: "Давайте шаг за шагом. Когда кто-то говорит, что Порошенко жадный... Я не раздаю денег, потому что <b>каждая копейка досталась мне тяжелой работой. Я ни у кого не привлекаю деньги</b>, в том числе обе кампании я провел сам."<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045722"><a href="javascript:void(0);" name="comment_71045722"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045722" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045722"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_71045799"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/449039" class="user_profile" data-user_id="449039">Глеб Шевченко 8af0f0de</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Всю свою вонючую жизнь депутат или чиновник. Стал миллиардером с кучей офшоров и бизнесом в россии. Все заработал тяжелым трудом. Для поклонников Пети это просто чудо, в которое надо просто верить<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045799"><a href="javascript:void(0);" name="comment_71045799"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045799" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045799"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045755"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/449039" class="user_profile" data-user_id="449039">Глеб Шевченко 8af0f0de</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Фонд не платит налоги, фонд и есть прибыль, экономист<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045755"><a href="javascript:void(0);" name="comment_71045755"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045755" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045755"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045878"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/450895" class="user_profile" data-user_id="450895">NewUA UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Хоть одно подтверждение из банка что деньги не разворованы. Ну хоть одно.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045878"><a href="javascript:void(0);" name="comment_71045878"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045878" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045878"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045553"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/442926" class="user_profile" data-user_id="442926">Victor Farkash</a><span class="br"><br></span></span><div class="commtext comment_maxheight">правда, як вона є -- скільки ж тут народу буде зараз <span class="img_placeholder" rel="https://static.censor.net/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045553"><a href="javascript:void(0);" name="comment_71045553"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045553" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045553"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045569"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/370753" class="user_profile" data-user_id="370753">Saw Ewas 1a26b1e6</a><span class="br"><br></span></span><div class="commtext comment_maxheight">І не тільки люди, але й порохоботи нагрянуть<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045569"><a href="javascript:void(0);" name="comment_71045569"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045569" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045569"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045554"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/370753" class="user_profile" data-user_id="370753">Saw Ewas 1a26b1e6</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я так розумію, пеця ліпецкий 1. Крим не вважає частиною України. 2. думає, що до Іловайска на Донбасі був "громадянський конфлікт". <br /> Ну чо, рішуче вскрився консерв <img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 2054" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045554"><a href="javascript:void(0);" name="comment_71045554"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045554" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045554"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045650"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/420851" class="user_profile" data-user_id="420851">Id 63506d9b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зебіле, чому автор декларації Ради Криму про "незалежність" Портнов повернувсь в Україну, товаришує з головою адміністрації президента.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045650"><a href="javascript:void(0);" name="comment_71045650"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045650" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045650"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_71046021"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/455230" class="user_profile" data-user_id="455230">hawk hawk</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">После самообосравшегося пети с "илловайск это начало агрессии рф", пытаешься переключиться на портнова? <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71046021"><a href="javascript:void(0);" name="comment_71046021"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046021" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046021"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045556"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452049" class="user_profile" data-user_id="452049">Simon Bolivar f2151b2b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот же тварь.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045556"><a href="javascript:void(0);" name="comment_71045556"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045556" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045556"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045657"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/411558" class="user_profile" data-user_id="411558">Сидор Лютый 9d9acd27</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Костя Гришин? Согласен. И Путин тоже. А также мудаки катающиеся с концертами к агрессору, когда в стране идет война. Молчу уже про дегенератов, смотрящих тупой сериал снятый с актером открыто посылающим Украину и где высокультурный кацап является сватом быдловатого хохла.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045657"><a href="javascript:void(0);" name="comment_71045657"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045657" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045657"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045565"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/370664" class="user_profile" data-user_id="370664">Ольга Мартынюк b6557456</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Для нього Іловайськ - перемога, його ж син там не був і не загинув, хоть би вибпчився перед матерями і дружинами загиблих про свою тупість і недосвідченість в військовій справі, а воно ще й щось коментує, хрен моржовий.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045565"><a href="javascript:void(0);" name="comment_71045565"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045565" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045565"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045621"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/425456" class="user_profile" data-user_id="425456">Alexander Bereznuk e6baafd3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">для нього - початок збройної агресії...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045621"><a href="javascript:void(0);" name="comment_71045621"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045621" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045621"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045829"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111138" class="user_profile" data-user_id="111138">кацахол</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ваш син загинув під Іловайськом?- Прийміть мої щирі співчуття. Низько вклоняюся матері загиблого Героя.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045829"><a href="javascript:void(0);" name="comment_71045829"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045829" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045829"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71046595"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/370664" class="user_profile" data-user_id="370664">Ольга Мартынюк b6557456</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А ви хочете, щоб загинув? придурок ще й співчуття присилає, заберіть їх собі, може ще згодяться, раз іншим бажаєте, все вертається в цьому світі, закон життя... а ті, що загинули, вони мені як сини.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046595"><a href="javascript:void(0);" name="comment_71046595"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046595" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046595"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046566"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">насколько кривые мозги надо иметь чтобы винить в войне не Путина, а Порошенко.<br /> <br /> Называется с больной головы на здоровую. жесть. больные на всю бошку люди.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046566"><a href="javascript:void(0);" name="comment_71046566"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046566" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046566"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045585"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/437846" class="user_profile" data-user_id="437846">Sergey Odeskiy</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Пошел на хутор урод ! Я это запомню как кровавая трагедия во время твоего оформления нового офшора !<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045585"><a href="javascript:void(0);" name="comment_71045585"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045585" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045585"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045619"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452902" class="user_profile" data-user_id="452902">robot vertier</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Свыня почуяла запах тюремной баланды<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045619"><a href="javascript:void(0);" name="comment_71045619"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045619" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045619"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046265"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что чувствовало твоё *****, когда ударило в спину<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046265"><a href="javascript:void(0);" name="comment_71046265"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046265" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046265"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045638"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/430423" class="user_profile" data-user_id="430423">Олєкса Москаленко 7f040062</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Що можна сказати.<br /> Пєтіка жадність згубила. Він рятував не Україну, а свою жирну дупу.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045638"><a href="javascript:void(0);" name="comment_71045638"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045638" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045638"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045660"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/451834" class="user_profile" data-user_id="451834">Домовенок Кузя 1ebbc646</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Петю после президенских и парламенских выборов разве что ленивый не нагинал а порохоботы до сих пор тут на цензоре за него свои разорванные пуканы надрывают <img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 6051" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045660"><a href="javascript:void(0);" name="comment_71045660"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045660" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045660"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045706"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/453111" class="user_profile" data-user_id="453111">саша паламарчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пуканы мы разрываем зебилам в первую очередь как и мозги, хотя какие у вас там мозги...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045706"><a href="javascript:void(0);" name="comment_71045706"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045706" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045706"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_71045756"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/451834" class="user_profile" data-user_id="451834">Домовенок Кузя 1ebbc646</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">9:18 / 24.04.2019<a href="https://censor.net.ua/" target= "_BLANK">ЦЕНЗОР</a><br /> <a rel="nofollow" href= "https://twnews.com.ua/ua-news/porokhoboty-mogli-negativno-povliiat-na-reiting-poroshenko-biriukov" target="_BLANK">"Порохоботы" могли негативно повлиять на рейтинг Порошенко, - Бирюков</a>. <img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 750" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045756"><a href="javascript:void(0);" name="comment_71045756"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045756" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045756"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045670"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 8969" src= "https://4.bp.blogspot.com/-sN_6qRQdIEM/WAktj3Nr5gI/AAAAAAAAGts/nM3TZNjpg7QzsDdVqR57co_4g3a-n035wCLcB/s1600/%25D0%259D%25D0%25B0%25D1%2580%25D0%25BE%25D0%25B4%2B%25D0%25BF%25D1%2580%25D0%25B8%25D0%25B9%25D1%2588%25D0%25BE%25D0%25B2.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045670"><a href="javascript:void(0);" name="comment_71045670"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045670" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045670"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045679"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 4802" src= "https://3.bp.blogspot.com/-Vk7OieMI4iI/WEk3EAjwJyI/AAAAAAAAGxY/ZuY1JGfMeSsSZIEf3Anpnl5qZtHFLDHYACLcB/s1600/%25D0%25A9%25D1%2583%25D1%2580%25D0%25B8.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045679"><a href="javascript:void(0);" name="comment_71045679"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045679" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045679"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045692"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Все пізнається в порівнянні.<br /> Незабаром почнуть порівнювати і зелебоби.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045692"><a href="javascript:void(0);" name="comment_71045692"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045692" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045692"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046088"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/455230" class="user_profile" data-user_id="455230">hawk hawk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Іловайськ як початок російської агресії?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046088"><a href="javascript:void(0);" name="comment_71046088"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046088" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046088"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045696"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/26812" class="user_profile" data-user_id="26812">Sergii Ustim</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Откуда тут столько кацапских высерков? Чего пыжитесь то? Думаете Украинцы забудут кто стрелял им в спины? Порох за себя ответит, а вы за себя, гниды...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045696"><a href="javascript:void(0);" name="comment_71045696"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045696" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045696"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045743"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/420851" class="user_profile" data-user_id="420851">Id 63506d9b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вони мріяли про новоросію від Харкова до Одеси як прямим текстом в 2014 обіцяв їм Пуйло.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045743"><a href="javascript:void(0);" name="comment_71045743"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045743" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045743"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046292"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Абсолютно верно, говном кацапским воняет за версту. Никогда Украинцы не забудут Иловайск, запомните гниды зауральские<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046292"><a href="javascript:void(0);" name="comment_71046292"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046292" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046292"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045713"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a><span class="br"><br></span></span><div class="commtext comment_maxheight">То есть отряд полковника ФСБ Гиркина не захватил Славянск, а приехали туда на шахматный турнир.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045713"><a href="javascript:void(0);" name="comment_71045713"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045713" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045713"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045781"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/33456" class="user_profile" data-user_id="33456">Small Jerboa</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну вот <b>Портнов</b> приехал тоже совершенно открыто и ведет антиукраинскую работу тоже совершенно открыто.<br /> И что ты на это скажешь?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045781"><a href="javascript:void(0);" name="comment_71045781"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045781" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045781"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045800"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/63125" class="user_profile" data-user_id="63125">aquarius580 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну так 73% населения - клинические идиоты. <br /> Что с этим делать ? Никаких запасов галоперидола не хватит.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045800"><a href="javascript:void(0);" name="comment_71045800"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045800" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045800"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv03" id="comment_71045825"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Все вокруг идиоты, только кацапский бот аквариум пророк в запоребриковом задупье <img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 1350" src= "//static.censor.net/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045825"><a href="javascript:void(0);" name="comment_71045825"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045825" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045825"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71046590"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Луценко сказал: "на него ничего нет".<br /> А я генпрокурору каденции Петра Алексеевича доверяю.<br /> <img alt="Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко - Цензор.НЕТ 2308" src= "https://novynarnia.com/wp-content/uploads/2019/05/FB_IMG_1558261189089.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046590"><a href="javascript:void(0);" name="comment_71046590"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046590" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046590"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045763"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="Отойдите от клише, что Иловайск - это проигрыш украинцев. Воспринимайте Иловайск как начало российской агрессии, - Порошенко - Цензор.НЕТ 5779" src= "https://2.bp.blogspot.com/-FEVikjSmkq4/Wr1N-JKdceI/AAAAAAAAHWg/aWyHccQkdPoodDNGh1ToKcvhxNZWU8RiACLcBGAs/s1600/%25D0%25A3%25D1%2580%25D0%25B0%25D0%25BD%25D0%25BE%25D0%25B2%25D1%2596%2B%25D1%2580%25D1%2583%25D0%25B4%25D0%25BD%25D0%25B8%25D0%25BA%25D0%25B8%2B%25D0%259F%25D0%25BE%25D1%2580%25D0%25BE%25D1%2588%25D0%25B5%25D0%25BD%25D0%25BA%25D0%25BE.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045763"><a href="javascript:void(0);" name="comment_71045763"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045763" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045763"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046312"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Влажные мечты *****, вот его колбасит от петрухи<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046312"><a href="javascript:void(0);" name="comment_71046312"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046312" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046312"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045775"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/394298" class="user_profile" data-user_id="394298">Андрей Якимчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Подгаранием,вонью,брызганьм слюной (уставших) от войны кремлёвских ***** и зе-билов ,УДОВЛЕТВОРЁН!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045775"><a href="javascript:void(0);" name="comment_71045775"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045775" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045775"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045792"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/396113" class="user_profile" data-user_id="396113">VD K 3cb09466</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Всё понятно<br /> виноваты Муженко и Гришин-Семенченко<br /> Просто обоих на нары<br /> <br /> недоношенному вояке Гелетею орден<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045792"><a href="javascript:void(0);" name="comment_71045792"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045792" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045792"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045806"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/421343" class="user_profile" data-user_id="421343">леха косой</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Если ОНО с рождения МРАЗЬ, то ним и осталось. 8 процентов ТОЖЕ.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045806"><a href="javascript:void(0);" name="comment_71045806"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045806" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045806"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046328"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Лапти не слетают, чуваш недобитый?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046328"><a href="javascript:void(0);" name="comment_71046328"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046328" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046328"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045817"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/33456" class="user_profile" data-user_id="33456">Small Jerboa</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Все зе-тыпилы абсолютно уверены, что Порошенко - мародер.</b><br /> <b>Но, ни один из них, до сих пор не смог привести ни одного ФАКТА мародерства.</b><br /> Зе-тыпилы, вас самих это не напрягает?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045817"><a href="javascript:void(0);" name="comment_71045817"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045817" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045817"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71045851"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/63125" class="user_profile" data-user_id="63125">aquarius580 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ничего их не напрягает. Их только напряжёт вид пустого холодильника.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045851"><a href="javascript:void(0);" name="comment_71045851"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045851" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045851"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_71045969"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/285644" class="user_profile" data-user_id="285644">Юрий Микитась</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что тебя напрягает ? То что бакс по 24 , а не по 200 как ты тут всем вещал ?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045969"><a href="javascript:void(0);" name="comment_71045969"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045969" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045969"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_71046085"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/63125" class="user_profile" data-user_id="63125">aquarius580 .</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЗВР потихоньку утекает <img alt="Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко - Цензор.НЕТ 2859" src= "//static.censor.net/images/smiles/wink.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046085"><a href="javascript:void(0);" name="comment_71046085"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046085" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046085"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_71045992"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/262844" class="user_profile" data-user_id="262844">RussianChuckcha</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">А ты что называешь фактами? Небось только бумажку с печатями и подписями генпрокурора, кума пети, с входящими и исходящими номерами на фирменном бланке? Ты за дураков держи свое порохоботовское кодло о том, что генпрокурор при наличии "фактов" обязательно выдал бы такую бумажку. Как и любой порохоботовский суд, которыми по телефону управлял петя.<br /> Скоро твоего луцика вышвырнут под зад каблуком, тогда факты на фирменных бланках покатятся нескончаемым потоком. А сейчас они оглашаются только блогерами, некоторыми депутатами и Портновым с Онищенко. Так то тебе не факты.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045992"><a href="javascript:void(0);" name="comment_71045992"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045992" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045992"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045863"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/394298" class="user_profile" data-user_id="394298">Андрей Якимчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В той час коли Порошенко рятуваа країну від російських окупантів, вова зе-(ясне сонечко),співпрацював ,витирав ногі в українців на втіху ворогам.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045863"><a href="javascript:void(0);" name="comment_71045863"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045863" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045863"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045873"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/439949" class="user_profile" data-user_id="439949">Fanly Fail</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Порохоботы до сих пор лижут рошену..<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045873"><a href="javascript:void(0);" name="comment_71045873"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045873" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045873"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046345"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А ************* чеченскую бутылку<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046345"><a href="javascript:void(0);" name="comment_71046345"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046345" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046345"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045908"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко - Цензор.НЕТ 4246" src= "https://3.bp.blogspot.com/-jNQDip4O3Aw/WsJYk6-KzZI/AAAAAAAAHWw/EGXmL8KPoJ0-zbcvCpQ9wnB14ocISHu6gCLcBGAs/s1600/%25D0%25A7%25D0%25B5%25D0%25BC%25D0%25BE%25D0%25B4%25D0%25B0%25D0%25BD%2B%25D0%25B2%25D0%25BE%25D0%25BA%25D0%25B7%25D0%25B0%25D0%25BB%2B%25D0%259C%25D0%25B0%25D0%25BB%25D1%258C%25D0%25B4%25D1%2596%25D0%25B2%25D0%25B8.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045908"><a href="javascript:void(0);" name="comment_71045908"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045908" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045908"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045911"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/445982" class="user_profile" data-user_id="445982">Инесса Литвинко</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Тварь проклятая<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045911"><a href="javascript:void(0);" name="comment_71045911"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045911" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045911"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045926"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/387196" class="user_profile" data-user_id="387196">малыш Бакинский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не считайте барбариски леденцами. Это начало красного шоколада!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045926"><a href="javascript:void(0);" name="comment_71045926"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045926" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045926"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_71045936"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452040" class="user_profile" data-user_id="452040">Patricio Aycinena</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden"><img alt="Відійдіть від кліше, що Іловайськ - це програш українців. Сприймайте Іловайськ як початок російської агресії, - Порошенко - Цензор.НЕТ 3852" src= "https://1.bp.blogspot.com/-CxrY30BOEFo/WklOtH43-jI/AAAAAAAAHQI/ZaGnLommIYkRKF-k5roPfjJOedoBVFZfgCLcBGAs/s1600/%25D0%259F%25D1%2596%25D1%2581%25D1%258F%25D0%25B5%25D1%2582.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="71045936"><a href="javascript:void(0);" name="comment_71045936"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045936" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045936"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71045944"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/101786" class="user_profile" data-user_id="101786">Йозеф Швейк</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЩОсь Порошенко не те говорить. А Крим тоді що було? Да і на донбасі московські війська від початку були. Початок агресії то не іловайськ. Звичайно, що там ще треба розібратись, але так ставити питання, як ото зараз зробив Порошенко, неможна.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71045944"><a href="javascript:void(0);" name="comment_71045944"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71045944" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71045944"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046087"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/420851" class="user_profile" data-user_id="420851">Id 63506d9b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Проект постанови ВР АРК на початку окупації готував Портнов, - радник Путіна Глазьєв<br /> <a href= "https://censor.net.ua/ua/news/3047942/proekt_postanovy_vr_ark_na_pochatku_okupatsiyi_gotuvav_portnov_radnyk_putina_glazyev" target= "_BLANK">https://censor.net.ua/ua/news/3047942/proekt_postanovy_vr_ark_na_pochatku_okupatsiyi_gotuvav_portnov_radnyk_putina_glazyev</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046087"><a href="javascript:void(0);" name="comment_71046087"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046087" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046087"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046517"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">он говорил конкретно об Илловайске и Дебальцево. Зачем натягивать тень на плетень?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046517"><a href="javascript:void(0);" name="comment_71046517"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046517" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046517"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046008"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/388270" class="user_profile" data-user_id="388270">Ватник Иванович Пуйло</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это просто полный ПЭ. Петя, начало российской агрессии - это Крым. это Дыркины и руснявые наемники, так называемые впопучленцы весной на Донбассе. плять, чО за хрень оно несет? Петя, иловайская трагедия была в августе, с кем до этого украинские воины сражались? дбл, блд<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046008"><a href="javascript:void(0);" name="comment_71046008"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046008" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046008"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046041"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/455276" class="user_profile" data-user_id="455276">Марат Казей 8576aa0c</a><span class="br"><br></span></span><div class="commtext comment_maxheight">проигрышем конечно не надо называть, но поражением - да. И ничего в этом страшного и унижительного нет. Без поражений побед не бывает.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046041"><a href="javascript:void(0);" name="comment_71046041"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046041" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046041"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046502"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">в данном случае то была действительно победа. Мне об этом говорили офицеры. Большие потери, да - но наступление рашистов было остановлено. А могли стоять под Днепром и Харьковом, это как минимум.<br /> <br /> Наши положили тогда россиянам в разы больше чем они - наших. Да так что российские офицеры бывалые были в ах..е. Но об этом у нас говорить не принято.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046502"><a href="javascript:void(0);" name="comment_71046502"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046502" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046502"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046064"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/394298" class="user_profile" data-user_id="394298">Андрей Якимчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Слил в сеть план отхода Семенченко",при нынешних раскладах во власти,наши защитники будут воевать на два фронта.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046064"><a href="javascript:void(0);" name="comment_71046064"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046064" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>12:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046064"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046158"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/433329" class="user_profile" data-user_id="433329">Seroff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Яка різниця,як це називати.Поразка перемогою все одно не стане<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046158"><a href="javascript:void(0);" name="comment_71046158"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046158" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046158"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046475"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">в данном случае то была действительно победа. Мне об этом говорили офицеры. Большие потери, да - но наступление рашистов было остановлено. А могли стоять под Днепром и Харьковом, это как минимум.<br /> <br /> Наши положили тогда россиянам в разы больше чем они - наших. Да так что российские офицеры бывалые были в ах..е. Но об этом у нас говорить не принято.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046475"><a href="javascript:void(0);" name="comment_71046475"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046475" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046475"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046260"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/262844" class="user_profile" data-user_id="262844">RussianChuckcha</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А какой пост Семенченко занимал в генштабе? Что он мог все знать и все слить?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046260"><a href="javascript:void(0);" name="comment_71046260"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046260" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046260"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046489"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight">он был исполнителем, который получил приказ как исполнитель. Так и узнал. И тут же слил - это знают все кто тогда был в АТО задействован, это не секрет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046489"><a href="javascript:void(0);" name="comment_71046489"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046489" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046489"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046361"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/412116" class="user_profile" data-user_id="412116">Anempodist Majorov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Тем, у кого кнопка от Цензора, можно б как-то проявить заботу о самочувствии точно немалой части форумчан:<br /> Не успеешь проблеваться от предыдущей, тут же тебе новая ударная доза Тошнотворного Порош(ен)ка.<br /> Неровён час, ещё и порохоботам в печёнки залезут.<br /> Піду-забудусь горіляччям...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046361"><a href="javascript:void(0);" name="comment_71046361"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046361" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046361"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_71046516"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/188982" class="user_profile" data-user_id="188982">Evro7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А лучше боярой<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046516"><a href="javascript:void(0);" name="comment_71046516"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046516" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046516"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046420"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/445183" class="user_profile" data-user_id="445183">Pawlo Kit</a><span class="br"><br></span></span><div class="commtext comment_maxheight">До до конца августа 14 года ВСУ вместе с добробтаами уверенно отодвигали орков к российской границе. Потом начали брать в плен первых "заблудившихся"...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046420"><a href="javascript:void(0);" name="comment_71046420"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046420" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046420"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046456"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/413192" class="user_profile" data-user_id="413192">Олег Беляков 1ee72182</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Порошенко - Великий Украинец.</b><br /> <b><br /></b><br /> <b>История будет ему благодарна за спасение страны.</b><br /> <b><br /></b><br /> <b>Даже если украинцы останутся такими тупыми идиотами. что так его и не оценят по достоинству.</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046456"><a href="javascript:void(0);" name="comment_71046456"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046456" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046456"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_71046601"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/136850" class="user_profile" data-user_id="136850">Wevelsburg</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ох и мразь же этот свиновальц. конченый подонок.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="71046601"><a href="javascript:void(0);" name="comment_71046601"></a><a href="https://censor.net.ua/ua/comments/locate/8/3140719/71046601" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">01.08.2019&nbsp;<span>13:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="71046601"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Сторінка 3 з 3</div><a class="pag_first" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/1#comments" title="Перша (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/2#comments" title="Попередня (2)">&lt;</a><a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/1#comments" title="Сторінка 1">1</a> <a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/2#comments" title="Сторінка 2">2</a> <a href="https://censor.net.ua/ua/news/3140719/vidiyidit_vid_klishe_scho_ilovayisk_tse_progrash_ukrayintsiv_spryyimayite_ilovayisk_yak_pochatok_rosiyiskoyi/sortby/tree/order/desc/page/3#comments" class="hover" title="Сторінка 3">3</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/ua/login">Вхід на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логін:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Відображати пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="увійти" /></div> <a href="https://censor.net.ua/ua/restore" tabindex="14" class="forgotpass float_right">Відновити пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Увійти за допомогою</div> <div class="soclink left"> <a href="https://censor.net.ua/ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Немає облікового запису на Цензор.НЕТ? <a href="https://censor.net.ua/ua/register">Зареєструватись!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua/ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua/ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Всі матеріали, що розміщені на цьому сайті із посиланням на агенцію <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>, не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агенції <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>. </div> <div class="forbid_footer"> Редакція Цензор.НЕТ може не поділяти позицію авторів. Відповідальність за матеріали в розділі "Блоги" несуть автори текстів. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> <li><span>|</span></li><li><a href="https://censor.net.ua/" class="link">Новости Украины</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html>