<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Fri, 14 Jun 2019 22:10:11 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Судебная реформа: Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка (14.06.19 21:43) &laquo; Політика України | Цензор.НЕТ' /> <meta name="description" content='14.06.19 21:43 - Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка Президент Володимир Зеленський вирішив зібрати групу експертів для оцінки результатів судової реформи та розв&#39;язання проблем... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Судебная реформа: Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка (14.06.19 21:43) &laquo; Політика України | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/uk/520x520.png" /><link rel="canonical" href="https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='зеленський,суд,судова реформа,рябошапка руслан' /><meta property='og:url' content='https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka' /><meta property='og:title' content='Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка' /><meta itemprop='name' content='Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка' /><meta property='og:description' content='14.06.19 21:43 - Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка Президент Володимир Зеленський вирішив зібрати групу експертів для оцінки результатів судової реформи та розв&#39;язання проблем...' /><meta itemprop='description' content='14.06.19 21:43 - Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка Президент Володимир Зеленський вирішив зібрати групу експертів для оцінки результатів судової реформи та розв&#39;язання проблем...' /><meta property='og:image' content='https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="-dOhgXTXmpotZ0wKzP6Ks7tae5-4va61Akdcj5PDGEA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1vensol.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.05wlcs2.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-10', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="uk" class="uk"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архів матеріалів сайту" href="https://censor.net.ua/ua/archive"></a></span> <span><a class="icon_mobile" title="Мобільна версія сайту" href="https://m.censor.net.ua/ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3132507" class="ru" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3132507" class="uk active" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="https://censor.net.ua/ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/ua/login" class="login_link" title="вхід">вхід</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/ua/register" class="register_link" title="реєстрація">реєстрація</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua/ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">32652 відвідувача онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бізнес"> Бізнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Війна"> Війна </a> </li> <li> <a href="https://censor.net.ua/ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Біржа" class="new"> Біржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/ua/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/events/all" title="Події">Події</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/resonance/all" title="Резонанси">Резонанси</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/video_news/all" title="Відео">Відео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/ua/photoshops/all" title="Фотошопи">Фотошопи</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Всі теми"><a href="https://censor.net.ua/ua/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/653/parlamentski_vybory2019" title="Парламентські вибори-2019">Парламентські вибори-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/657/ubyvstvo_kyryla_tlyavova" title="Убивство Кирила Тлявова">Убивство Кирила Тлявова</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/619/stvorennya_pomisnoyi_tserkvy" title="Створення Помісної Церкви">Створення Помісної Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/ua/theme/117/movne_pytannya" title="Мовне питання">Мовне питання</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/ua/n3132507" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/ua/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1048</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">76</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/ua/tag/1031/zelenskyyi/news/page/1" title="Зеленський">Зеленський&nbsp;<span>(1703)</span></a> <a href="https://censor.net.ua/ua/tag/2861/sud/news/page/1" title="суд">суд&nbsp;<span>(5203)</span></a> <a href="https://censor.net.ua/ua/tag/2864/sudova_reforma/news/page/1" title="судова реформа">судова реформа&nbsp;<span>(843)</span></a> <a href="https://censor.net.ua/ua/tag/6337/ryaboshapka_ruslan/news/page/1" title="Рябошапка Руслан">Рябошапка Руслан&nbsp;<span>(41)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/ua/n3132507" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua/ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg" /> <meta itemprop="width" content="1043" /> <meta itemprop="height" content="695" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/ua/n3132507" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/ua/n3132507" data-counturl="https://censor.net.ua/ua/n3132507" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/ua/n3132507&amp;text=Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-06-14T21:43:11+03:00" datetime="2019-06-14T21:43:11+03:00" itemprop="datePublished">14.06.19 21:43</time><time class="updated" style="display:none;" title="2019-06-14T22:10:11+03:00" datetime="2019-06-14T22:10:11+03:00" itemprop="dateModified">14.06.19 22:10</time><h1 itemprop="name" class="entry-title">&nbsp;Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка</h1><meta itemprop="headline" content="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка" /> </header> <div class="text"> <a href="https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Президент Володимир Зеленський вирішив зібрати групу експертів для оцінки результатів судової реформи та розв&#39;язання проблем функціонування судової гілки влади.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Про це заявив заступник глави Адміністрації Президента Руслан Рябошапка, інформує<a href="https://censor.net.ua/ua"> Цензор.НЕТ</a> із посиланням на <a href="https://www.president.gov.ua/news/sudova-reforma-ta-yiyi-rezultati-budut-revizovani-zayava-zas-55893">сайт президента</a>.</p> <p>"Ми занепокоєні ситуацією, що складається останнім часом у зв&rsquo;язку з проголошенням різними судовими інстанціями (зокрема "реформованими") судових рішень, що, на думку юристів, не ґрунтуються на вимогах Конституції України та закону", -&nbsp;сказано в заяві Рябошапки, розміщеній на сайті президента України в п'ятницю.</p> <p>За його словами, наявність низки подібних судових рішень є "очевидним свідченням провалу судової реформи", яка проходила під контролем адміністрації п'ятого президента України Петра Порошенка.</p> <p class="related-news"><strong>Читайте також: <a href="https://censor.net.ua/ua/news/3132016/eksglava_ks_pro_reformu_sudiv_zekomandoyu_v_reformuvanni_sudovoyi_systemy_maye_braty_uchast_tilky_profesiyina">Ексглава КС про реформу судів ЗеКомандою: в реформуванні судової системи має брати участь тільки професійна громадськість</a></strong></p> <p>"У зв&rsquo;язку з цим Президент України Володимир Зеленський ухвалив рішення створити експертну групу для оцінки результатів проведеної "судової реформи" та підготовки законодавчих і практичних кроків для невідкладного вирішення проблем функціонування судової гілки влади", - заявив Рябошапка.</p> <p>Крім того, за його словами, як і все українське суспільство, у президента Зеленського очікують швидкої та принципової реакції Вищої ради правосуддя на такі рішення судових інстанцій.</p><a style="display:none;" href="https://censor.net.ua/ua/n3132507">Источник: https://censor.net.ua/ua/n3132507</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/ua/n3132507" class="share" readonly></div></div><div class="share" data-title='Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка' data-description='Президент Володимир Зеленський вирішив зібрати групу експертів для оцінки результатів судової реформи та розв&#39;язання проблем функціонування судової гілки влади.' data-link='https://censor.net.ua/ua/n3132507' data-image='https://storage1b.censor.net/images/c/f/6/1/cf61d57dc779cdbc50c4662c1317de02/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3132507"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3125254" title="У Євросоюзі підтримують нові підходи до судової реформи в Україні, - радник Зеленського Рябошапка">У Євросоюзі підтримують нові підходи до судової реформи в Україні, - радник Зеленського Рябошапка</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3093565" title="В середньому 70% юристів позитивно оцінюють результати судової реформи в Україні, - експертне опитування USAID">В середньому 70% юристів позитивно оцінюють результати судової реформи в Україні, - експертне опитування USAID</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3125261" title="Антикорупційні органи мають показувати результат вже найближчим часом, - радник Зеленського Рябошапка">Антикорупційні органи мають показувати результат вже найближчим часом, - радник Зеленського Рябошапка</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3131753" title="Зеленський внесе в Раду подання на звільнення Луценка, - Рябошапка. ВIДЕО">Зеленський внесе в Раду подання на звільнення Луценка, - Рябошапка. ВIДЕО</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/ua/n3123519" title="Зеленський внесе свій законопроект про незаконне збагачення в разі обрання президентом, - радник Рябошапка">Зеленський внесе свій законопроект про незаконне збагачення в разі обрання президентом, - радник Рябошапка</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3132507/3/15763068035d03f1f5bc1c5" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ коментарі</span></header><div class="lightbox"><div class="item" id="topcomment_70565387"><span class="like_number">+8</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a></span><div class="commtext comment_maxheight">Кошевой, Юзик, армянин. уже 3 набралось. Сколько в комисию нужно штиков? <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 3018" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565387"><a href="javascript:void(0);" name="comment_70565387"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565387" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:34</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_70565414"><span class="like_number">+8</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/163398" class="user_profile" data-user_id="163398">Старый зольдат</a></span><div class="commtext comment_maxheight">И возглавите её адвокат Коломойского Богдан. Тот, что при Януковиче фабриковал дела против Украины. <br /> Путину за 20 лет не удалось расставить на ключевые государственные посты столько правильных пацанов из кооператива "Озеро", сколько Зеленскому за 20 дней - из кооператива "Квартал-95"<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565414"><a href="javascript:void(0);" name="comment_70565414"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565414" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:37</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_70565471"><span class="like_number">+8</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111978" class="user_profile" data-user_id="111978">Николай Влад</a></span><div class="commtext comment_maxheight"><img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 3338" src= "https://pbs.twimg.com/media/D3AO1DOX0AAeO4L.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565471"><a href="javascript:void(0);" name="comment_70565471"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565471" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:40</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/ua/news/3132507/zelenskyyi_stvoryuye_ekspertnu_grupu_dlya_otsinky_rezultativ_sudovoyi_reformy_ryaboshapka/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_70565386"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447370" class="user_profile" data-user_id="447370">Pituch</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Если порохоботы начнут визжать, то они должны признать решения по привату правильными. <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 5232" src= "//static.censor.net/images/smiles/cool.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565386"><a href="javascript:void(0);" name="comment_70565386"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565386" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565386"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565403"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight">питич порохоботы не в опозицыи. Петро Алексеевич сказал. ЧТО МЫ ИДЕМ И БЕРЕМ ВЛАСТЬ В СВОИ РУКИ!!!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565403"><a href="javascript:void(0);" name="comment_70565403"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565403" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565403"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_70565413"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447370" class="user_profile" data-user_id="447370">Pituch</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">В рот вы возьмете от народа Украины. <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 2425" src= "//static.censor.net/images/smiles/diablo.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565413"><a href="javascript:void(0);" name="comment_70565413"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565413" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565413"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565451"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ты лично будешь извиняться перед Свинарчуками!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565451"><a href="javascript:void(0);" name="comment_70565451"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565451" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565451"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_70565510"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452020" class="user_profile" data-user_id="452020">Дед Зигирь 6a5ea49c</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ого как загнул...) Браво!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565510"><a href="javascript:void(0);" name="comment_70565510"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565510" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565510"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv05" id="comment_70565541"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Подписывайся на пидлогу!!! <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 3283" src= "//static.censor.net/images/smiles/biggrin.gif" /> будешь в курсе всего!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565541"><a href="javascript:void(0);" name="comment_70565541"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565541" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565541"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv06" id="comment_70565559"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452020" class="user_profile" data-user_id="452020">Дед Зигирь 6a5ea49c</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да нет, спасибо. Идиотизмами не интересуюсь.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565559"><a href="javascript:void(0);" name="comment_70565559"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565559" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565559"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv07" id="comment_70565583"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 8273" src= "https://otvet.imgsmail.ru/download/20274883_0210be8757e348d321afe9de2a3800b7_800.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565583"><a href="javascript:void(0);" name="comment_70565583"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565583" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565583"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565500"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/302436" class="user_profile" data-user_id="302436">Rostyslav Komarnytsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Впізнаю кацапа! 😂 "В рот", "нарот". Убогий, тебе весь кишлак, дєрєвня, чи аул через рот грамоти вчив? Що за дурна кацапська звичка - прикриватися народом? Відповідай за себе. Можеш дати комусь - докажи, фото виклади. Якщо сам береш, повірю і без фото. І головне - вчися вести дискусію цивілізовано. Тим ти приховаєш кацапське нутро.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565500"><a href="javascript:void(0);" name="comment_70565500"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565500" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565500"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565531"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/160742" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a><span class="br"><br></span></span><div class="commtext comment_maxheight">если речь за жопу й рот - значит русский поцреот ! <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565531"><a href="javascript:void(0);" name="comment_70565531"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565531" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565531"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_70565561"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/216417" class="user_profile" data-user_id="216417">Топ Ган</a><span class="br"><br></span></span><div class="commtext comment_maxheight">...забирай в коллекцию, пока модер не потер... <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 4092" src= "//static.censor.net/images/smiles/wink.gif" /><br /> <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 1507" src= "https://b.radikal.ru/b17/1903/a5/25b9ba69ff72.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565561"><a href="javascript:void(0);" name="comment_70565561"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565561" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565561"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565681"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/435847" class="user_profile" data-user_id="435847">Андрей Лысенко b8b3fae2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ОНИ УЖЕ ЭТО СДЕЛАЛИ. <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 3992" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565681"><a href="javascript:void(0);" name="comment_70565681"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565681" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565681"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_70565476"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/383632" class="user_profile" data-user_id="383632">Scorpman Y</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">вазелин решил провести экспертизу стоимости услуг судей <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><br /> кто дешевле берет - для дальнейшего эксперимента над зебилами - "сделаем их вместе" <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 1158" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565476"><a href="javascript:void(0);" name="comment_70565476"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565476" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565476"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565546"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та уже те руки не крали однократно...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565546"><a href="javascript:void(0);" name="comment_70565546"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565546" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565546"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565711"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/438066" class="user_profile" data-user_id="438066">Вітер В Полі</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 3405" src= "https://picua.org/images/2019/06/14/4d278583e59f460e16de17a51f16cf50.jpg" /> <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565711"><a href="javascript:void(0);" name="comment_70565711"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565711" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565711"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565720"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/342710" class="user_profile" data-user_id="342710">Padma Sambhava</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Какую власть когда они тяжелее х-я в руках никогдв ничего не держали. Дармоеды.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565720"><a href="javascript:void(0);" name="comment_70565720"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565720" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565720"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_70565423"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/292471" class="user_profile" data-user_id="292471">переигравший ботокс</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Ты лучше думай куда $4000 в месяц будешь тратить, а за порохоботов не переживай, таких клоунов как ты сотни переживут, за себя думай лучше, болезненый 😂<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565423"><a href="javascript:void(0);" name="comment_70565423"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565423" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565423"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565496"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452286" class="user_profile" data-user_id="452286">Лариса Полтавская 60769892</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пусть лучше Зеленский соберет экспертную группу по работе Цензор Нет. В последнее время ввели политическую цензуру и постоянно блокируют людей, которые критикуют власть Главное, что троллей и хамов никто не блокирует. Много лет тут писала, но такого беспредела еще не видела. И ответа никакого не дают со своего офиса. Комментарии невозможно написать, все заблокировано.Нужно поменять название сайта на Цензор Да.Перед выборами на сайте одни тролли сидят, им тут место. Раньше был хороший сайт а сейчас все закончилось.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565496"><a href="javascript:void(0);" name="comment_70565496"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565496" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565496"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_70565535"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/383632" class="user_profile" data-user_id="383632">Scorpman Y</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">новые лица, от новой власти, работают по старым методам - времен овоща.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565535"><a href="javascript:void(0);" name="comment_70565535"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565535" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565535"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565550"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/286534" class="user_profile" data-user_id="286534">Василий Пидуст</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Давно пора встряхнуть это болото !!! Решения судейские вызывают откровенное непонимание -- беспредел (других слов кроме матерных нет ) <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 2447" src= "//static.censor.net/images/smiles/00988.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565550"><a href="javascript:void(0);" name="comment_70565550"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565550" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565550"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_70565387"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Кошевой, Юзик, армянин. уже 3 набралось. Сколько в комисию нужно штиков? <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 3018" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565387"><a href="javascript:void(0);" name="comment_70565387"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565387" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565387"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565432"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/448671" class="user_profile" data-user_id="448671">ВВ 850fd633</a><span class="br"><br></span></span><div class="commtext comment_maxheight">записуйся!!<br /> какраз тебя там и не хватает!ты подходишь по всем параметрам.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565432"><a href="javascript:void(0);" name="comment_70565432"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565432" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565432"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565489"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я топовый порохобот, но к сожалению, Петро Алексеевич не оценил мой талант. Но все возможно!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565489"><a href="javascript:void(0);" name="comment_70565489"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565489" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565489"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565525"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/361126" class="user_profile" data-user_id="361126">Олена Мисено</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та не переймайся. Ще оціне. Як Філарета.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565525"><a href="javascript:void(0);" name="comment_70565525"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565525" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565525"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565522"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/302436" class="user_profile" data-user_id="302436">Rostyslav Komarnytsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вибач, о поклонник великого Зе, цей пан не з вашої секти. 😊<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565522"><a href="javascript:void(0);" name="comment_70565522"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565522" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565522"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565442"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/24769" class="user_profile" data-user_id="24769">Виктор Степаненко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Еще торговца шаурмой туда в комплект .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565442"><a href="javascript:void(0);" name="comment_70565442"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565442" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565442"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_70565488"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/383632" class="user_profile" data-user_id="383632">Scorpman Y</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">кошевого не записывай - оно чисто для личных утех<br /> <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 1901" src= "https://scontent-amt2-1.xx.fbcdn.net/v/t1.0-9/61925456_130478354809864_1818492404416643072_n.jpg?_nc_cat=110&amp;_nc_ht=scontent-amt2-1.xx&amp;oh=bc732c96b99af314878d3e8ecc42ad05&amp;oe=5D8A3709" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565488"><a href="javascript:void(0);" name="comment_70565488"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565488" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565488"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565406"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/440730" class="user_profile" data-user_id="440730">Алекс Охара</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пора сажать ,чем больше тем лучше ... <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 7469" src= "//static.censor.net/images/smiles/diablo.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565406"><a href="javascript:void(0);" name="comment_70565406"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565406" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565406"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565433"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/447490" class="user_profile" data-user_id="447490">Підлога Маккартні</a><span class="br"><br></span></span><div class="commtext comment_maxheight">зебил даже дерево в землю не может посадить. Не смешите тапки порохоботов!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565433"><a href="javascript:void(0);" name="comment_70565433"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565433" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565433"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565556"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/242589" class="user_profile" data-user_id="242589">Чип</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Саджати?Та вони всі закони поринимали такі що їх просто посадити неможливо а якщо ще взяти до уваги що прокурори та судді їхні ставлеником то посадити чиновника-крадія просто неможливо.<br /> На мою думку ЗЕ чинить правильно,він готує появу для радикальних змін заручуючись підтримкою закордонних держав в яких знаходяться награбовані гроші і як що досить із крадіями в Україні піде не так то країни в яких знаходиться награбоване буде заблоковано,а це вам не українські продажні суди та їх дебільно рішення.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565556"><a href="javascript:void(0);" name="comment_70565556"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565556" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565556"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_70565628"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/302436" class="user_profile" data-user_id="302436">Rostyslav Komarnytsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Шановний, хто саджати буде? Зекоменда? Та не смішіть. Вони НЕ МОЖУТЬ САДЖАТИ, тому, що прийшли не прибрати злодіїв, а зайняти їхні місця. Вперте небажання запустити енергоринок і зберегти схему "Роттердам+", змінивши у схемі лише назву, та й то не всю, а лише один знак на "Роттердам-" вказує на те, що я маю рацію.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565628"><a href="javascript:void(0);" name="comment_70565628"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565628" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565628"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565852"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/242589" class="user_profile" data-user_id="242589">Чип</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЗЕ дійсно сказати не може та і права немає,а енергоринок це повне фуфло.У нас зараз є газовий ринок так ось для Вам скажу.По заявам постачальників газу виходить що газ закуповуємо із Словаччини та Угорщини а у мене до їх кордонів 12 та 50 кп а тариф більший чим за тисячі кілометрів на сході України.Так що ринку єнергоносіїв в Україні не має і в ближній майбутнім не буде а є та буде тільки сфери та латання бюджету за рахунок і так бідних людей.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565852"><a href="javascript:void(0);" name="comment_70565852"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565852" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565852"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_70565414"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/163398" class="user_profile" data-user_id="163398">Старый зольдат</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">И возглавите её адвокат Коломойского Богдан. Тот, что при Януковиче фабриковал дела против Украины. <br /> Путину за 20 лет не удалось расставить на ключевые государственные посты столько правильных пацанов из кооператива "Озеро", сколько Зеленскому за 20 дней - из кооператива "Квартал-95"<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565414"><a href="javascript:void(0);" name="comment_70565414"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565414" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565414"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565614"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/218159" class="user_profile" data-user_id="218159">Vladimir Kontsevich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">До твоего Пети Вовчику ещё далеко.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565614"><a href="javascript:void(0);" name="comment_70565614"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565614" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565614"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565808"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Если бы у Зе было бы 20 лет правления,як у ***** то Украина поднялась бы в рейтинге на балов 20-30<br /> Рейтинг 95 квартала тому пример<br /> А твой пример кооператива озеро больше похож на роттердам+ порошенко<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565808"><a href="javascript:void(0);" name="comment_70565808"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565808" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565808"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565426"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Скоро на всех телеканалах. Судебная реформа в украине. Второй сезон.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565426"><a href="javascript:void(0);" name="comment_70565426"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565426" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565426"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565441"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111978" class="user_profile" data-user_id="111978">Николай Влад</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вся судебная реформа от мародёра Порошенко сконцентрирована этом в одном решении суда...<br /> Янтарный вор Розенблат оправдан судом и требует 100 млн. грн с государства.<br /> <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 5891" src= "https://pbs.twimg.com/media/D9CluguWkAEGOrs.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565441"><a href="javascript:void(0);" name="comment_70565441"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565441" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565441"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_70565453"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/216417" class="user_profile" data-user_id="216417">Топ Ган</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">...знаем-знаем вашу группу... <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 816" src= "//static.censor.net/images/smiles/biggrin.gif" /><br /> <span class="img_placeholder" rel="https://storage5.censor.net/proxy/U2FsdGVkX18x3ULJ5Vj6gbs92ofPDSXnQTXBbCjpNPeP-pJzgOviVoOuxY-LzgWo77fiyfwRaSaJj9jxjDQEHJng2bcmsP7l"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565453"><a href="javascript:void(0);" name="comment_70565453"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565453" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565453"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565471"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111978" class="user_profile" data-user_id="111978">Николай Влад</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 3338" src= "https://pbs.twimg.com/media/D3AO1DOX0AAeO4L.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565471"><a href="javascript:void(0);" name="comment_70565471"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565471" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565471"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565456"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href="http://epu.in.ua/uk/sud-yakij-pobuduvav-poroshenko/" target="_BLANK">Суд, який побудував Порошенко Европейская Партия Украины <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 8705" src= "//static.censor.net/images/smiles/vsk.gif" /> </a><span class="img_placeholder" rel="https://storage5.censor.net/proxy/U2FsdGVkX18x3ULJ5Vj6gRelRGmskl0p5fg8OnQ67PSw55eKRYkVWX2pJ5o-GGwzqDdUH-FPfRcNxWzyXm-hl2WBqWCXv0vOcpc0vL-wJ2SGumMFQkVDiBWxD7BCVDfh5YXYSDNbTZ34DzPZL3vG4SWCq3ag_2Cw-************************************************************************************-BswU-ghWr0P-OBuDniLrbTZ_rSxNHRkktsHIfPa9sUXLoA2uFA-************************************************************************************************************************************-yn9LZxXLdSTU-cKkQ0IKJKLp1xYkeAJK8rXvhPkTMEQwdypNyRBAOA0WHg3XA5PQT3uUy1z3yhDmzcZyWdreI3SC1sKvyed1rfkXzOStD_Ju0R0WABv0l9xSW-1jCXNBOZdkOHHMKHSiUXV5VQPiopojYs1zDq3teaa61e-krJ-2K9UArV_-hwU1XCvyC6GHwKR94-BP0xtQK7p6TcBCdzKrsDytj86A_Zapj7qF1uN-UhKD6xwTUiMXWpwRC9vOOW4IM11Y_f93NlC1lqdN360vcwfyQw1bMeTNUSKPRyUqCAcbKAJezLB0XE_cboIstJAUptw98X7i1_DWePaP6vlej_bFuJdGuX6PXN0Stc5kDZiOPdPxpdMZH9BGNQRdBHYGqTfXAkDSeSnqd9uNA9Jb1EkCsHQoRT25lOba1X5UE5zvG98JQl9JGwmLyFJuT_PRkvqUrGCsQrAJjPoMcns3OecQC5FyVbMpI9OxP8uLhhGWiH9F4YOWnU_P85P6ikd9pAsGXAgmKEJHuG4jWnhkiDO-9RtvEEPt-rrhtDz0S8gbdzPRVs6zSPujSetR8HYe2kKrwtA202gkkT44BKtJeCekF14TNPOwZzft8_LjbawWvHBaYuiwN1_UKnQEdQ4gRluJ_h9UbRQOT_F1IdPPBoILhg9bj7BTTpc1XcemOqOrIJkK8kuIyGRX6QLmzuq858Z8Nvdeqiv9FZPBRlEQZZ_FDVUYF-E7XUYKL5rTPgDPCvM8zUFkbrkruMr8qjYxGNOYJ4R0xRr7KZeBJK7H5bIKwifqO8cjNz5bMWj49psjXNjXLoWHuGUcTlpsMMWtGRg9duln9g9kml77JCrnRlSukUgjBAyQ-rOwFbyL7a-RmqgYQFJtSZSPtFxBFg_Ek_wsSKvp8es4Hgs66uSLZkGMePxbdM54sPZckFPIOjPVpyalH15qS0spKg-79eujothRnAJpZYG31DUJ7iQssXIrJgXBJyKFaTuLy-N_9zU0HJuyWhUnkZLdt9V13se7x2-************************************************************************************************************************************************-8smW2C_TiUwie5XRcZDxgYzq9xydpgPWcJSErVg7uRv2VM8D5acjCTyFZrHDWG2CojMC2PUGaj6tKe_iZAW2uiOYRTZRWBQP875WSLRjOWk1QCZqvUYBzJYnjJoh4s27U0Hx09aRXLc94Ur_1ZxQWbonMx_W2nrctzKa3tEiLSJCIEVbCMLyYdAnWdmtrDEs6YBfjJjnvO0lLQoT8_nRWXDwe2JRGyPbnFHDT9uw1ESZKI1T7T_qyfdO4eP9Ny7JrgJHiR80J0AxpTfysb9X99LaQD1p9ShI4B4jb76bfS3Bqezo_VZD9Acq8s5MXBymY-1ENk2iGCzwC1WXTXNDO20WlQieAR1IilmCZqx5CGADcJNKp_fGJQPARSs1hcdwdi-lB9KOExDVQN5PH6uolf8fZujn4wTHGxG2JHZU7XqwNVl5e2U6fUayzzUGCKf_wapXOCYgpe6GmVYfXCI6R2ft5clI5x2qFfivWHGQuZ2xXWn1YRKIOzXVHcx7rAvCG32mO6H9SGEeG2Mcmf7fMv0mb1n6r-5-BKE7wcrrF2VKn6WA7zu331V-VarGKGqsDKZ0Cu7CVTQbiwrxSpQ-yhCNQVHQ_wo5o5o2gwtBXxitoKmotiX3O6_4V2n0-aWmZ56ZNBs6UnvOU4YoOTaZ1S5ouSef8oTks-g_-9grZfcJKAegeTHwD06byfBJOmiuRqCT8bHGm4NMMlP3yByu5zylNNQHtwV27x0yBCTav7cbdrl43BeP6wrX9qbWpetGNmH6Dh9WBBMWbsKR2deXPUO4pi_wHu62uU2fwLrtFp8_lCrvmD-lHBMdhS9qMxR1OyKqfLwQ18IkaSj3na7wttdv7cscfU37BBHV2t2kII-EhBrkMr5FnBmhLyxDoIRKIebvIud8Ej2aMqR-ylbHGYKVV58E8Ic6SH9BazGDeAa1fzYY34oKNCGVLip7y14z2zM6XrJEa5bTcNMVS29kRttp05fvxPO7HMvqpxWFNHeDigOugRPy2ICLxayWytt-_ZJ50OMhwTuJY0g4Joi2N8_DUTYOu5-1OSX56ih5ZikEHm7rcUab4TI5PTWgGOmB613DgzglaqFf6KlRTGAq-MzVWUv17TdJHsC8ClWC32vGSsUhP3CIYUNd2JS7rcszMgDloAJuToMMg6tY94lIKKxBANccqB3esdbLLcCEGLVq8YpBeFbPhhun1UEtoLq1K_BteExcC8ypjatpUL5xgYII1cpl88Em12Ed7sUkKKHB6LLLqQIpRq5xlR_YeMdsGjbVeEaqgkdJZ_wqhCXwRGaUhefjJJdLLzQKKaDWMdbFjQOrs-V3hLRON61zaW-9dqq0kWRts3nUXxwThBYFhzgtCxZRUD5-bwN2SZWSRLeVGTnXhXVidqdHNdIpV3zVYqGV6c6TF62kV6N7hgMTDrcNrzYMbgSy7j_AC815Jd1NqwmNNwdRVonSubjtp4rVSlg75Op2onQJSw9TsqyAr30AvVSFNmOkRHTr4epnD97aIGwgLY6-w6YW13-peUZ19xAz8FJeCRik6rXstjTIZqBGqLq-7***********************************************************************************************-******************************************************************************************************************************************************-8dWnHBPZJe4TeRq8Gw32vVW78ddftHVv07ee0ov8Fi9ZeaD1fjycx_td5lLSd7mzAj2jsZcUYSW19GNxoZG3Yv7DMDLhtlvhE9edKJ3BzdMcusXaTeIKlorwnx_00VicDy4ROfUEkLm6gLtufE39138T4mqYA8kgGFL0hZpyk6h7obQy93EqWJcCJRIIWO1r8uDdmVZPV72161f2A_X-iBo-0oCxTmSUdM8nrJM6DJdFtFKRpnrDPVfdcU-**********************************************-*******************************************************************-VVq1geeObOHyuM8L1DaYIzyMTwAHtA35Nk1LFDtSCXt_mp4GicQ_PCIbklhewaAM4sJukZ7-BR5DQm-Av9elf5OzR65cogeCPGY188yDUUybUZ0_SFS6UwrE36UFvePu_L00iYqrCb1Mddjxm-MXWtjG2AdmnZLHbcuFpKr-kTxI14pE7bTVGVofIP1Uenvk5qQ__MxLXTa0Z14Eyg_MsVIm64p3wFsQ-F7k2cE99Ua34N_9IB_hmfWCVPnc7H65ChgIY8lsZskeJ4JACZS_5vHWNvE1a-sjbcse2jehA2OzsYJ7gwjcZUMTUOgjToMVqlxgBIrwsh-Hm41TW0_2EPVfhR7kChvIzkQy-mmScGATZe6JhlQWR1zx1H94scGde0v9mMFEqzwcS-etT1dePw-O3lIbwyWufiaTNM-fvNJ4kDpfZTMhlfdNEdwCoU0VvgEgotZozTuodsv0zadqb6-d4YhZYnDH3nkjMZziZObfxLQ8d9UbGN5r4mGAWIMC4X-qu6XRtMTiyOW8kSOeDCwFpiGBcWXKVBoeCjlZpV6NQdwiaWVuNT5LvMnsCsGvMxdpun9KE8n91D166PNrUAwKn-rkkKeSLCWZ_91PFlpp5YsEmlJmz51tAfVni7Bv0MRHZoAcwW_3joc_brtzmGxMYVK1Ezs88l00F6CdE8RJnqKUDpJKQ8XIiS_g0gs9wCEIx7mIeF8okNjYZE1hy5_3R-UwGvw5OqY5H5OVUqwOQFcRZ9Hdp3qpo2OjztA3CgKCqZ60kMvhndQ9y0-cMlHkI36gVbcXs7sD4VU6j7mlAl3j4jBLEvfLQNHDwkJ1iQFHMpIaopSJyY4bpJVf7eaRc7UP78W4pk4QE-S-f7CS144qbcQJtvs0bumfSpc6Gg6-aVObILYdSQN_NA6eNMqMsH81TrZJuFOYkKc5AJasxIwa-tAkRke6yAHgOmWNx74uNkhTnNZ2HRDQK7vW-HdUH9H17zJLM-bCSD4y3xWPVusTYuGDbryIT9N9CJnPPcRZRB9ZBn3mYnrOzBncAxBqB8-0rUVIWOwqtw4agQvaIh3GEX_QZMe8pwk_R1r14XocmdZZ9I5pxL-bmC-A8Z1ePXVUWo1NJGjk51tw6iTugBM-LyqaKTsCom8-pHr5gEkRjWVR8bFzkdpyNWavIcCz5nZmF8l48iQ130ZPFwl_xrqNkjaDgDtg_8DZO7CUsDrvLI7c8ONMiadC76C95ETmra13xMXtrvcMElEQSn6X1_umOq0PTGVAdsE1aQZX7nqzR9rfOOFKHZbzhzmIYPQd-coNv-K7jACUHquh22U14Jx38GgWVRvEXwh3ADqaqQrGvmzJ08FFi38cleRXl5sDecyQKS1H6yIYtKpjOVRUggwEqs_N4sgG-gvv1JSLQlYx3psTjkbNtedG6GWGWB1PSpAII8VBR6X9lSAZ_kdYdSFmuXTLL1l921QUilaV3TrxtN3Kmi9cNgXI9IUmZZK0_zMD_4STWtxMcrtu3hQcY_IZlRUNSq-LWJj-OMH919ZQyewKdu0CKvBNU_udjlYfXjU_XCgxWcwBXnHhZrNNzu6nyvxR1AttAI36TT5T9lrc11MO1GeVKzx8bs870pte1feD1YvZc-zR3TFogijQdHsCDDqIiFEBjfpVXNmgdXLcvTEN8VQ_oiGb2S2bZPtXFb2PPAj9ItNxRch0x1tgca8WkAaHA-kUpDbmgthELmfLVGXg2wmRheDACZe9BWUk6IVpaYK3JmoPsdeZgJG3YtM6CvCa6eFAR_wO7eD1Fx5reOpxCeEJej2xCzWvWPWEiOSF4a4lNxUL-ZgiCRWyngIizSTSvrIwuFnFUnAnj98WmU639sBni96_GiSvECsW3ra8EB5WuLyZUqE_FTTgimrNB325kHLwbK0Y9KolHqpv4GwuaFzZXbCzl2kvOmPkuklNGGqdCQ4_GkRZPXU7CJ90vbt0aIKQpnYWxN-hlG-zl170gXI2GrSSNs5cdrCM9uOlKET4Dr2wA3TpZLESaENWZglkcbGWw2qdTrducIoz-sg4P4fPvk3N8oYN-R9jC6B7SI4ALc1EB0klCtvkSEb3IZcWclUC08Ck8pWJ6TiWmKkqrNNJfgWwY9Rta3X5wcffv2ufaTtuwnEpU3uW66FQW6dJuNfHlD6Koj76V7MKL5W4gmh46V4JArpCy5yWZ_0qx0WYp0iimczCkHtKY3_vZjGz-*********************************************************************************************************************************************************************************************************************-uuLVy-wxqcXgoCQL4Vn9TRripQMhW0TT0thNc5z6GFMztQquz7f1r7an4SQCTcYNSythdj_xHawOdYPqcOzzg4OcKySiPe9qTq9mVD6o162bRmCEG7Wq5dxm6O0laDf3OK38jeDL-_z-E1svttUdrpWJESPL6ZnaMCtkedns8P0Y0yrMlx_S6fCfDg4CVEKL3BNVFDLeQi8xrTQVZ5jXYqIeZ8derNK1mLzjgCCFFw4CgLMU5dmMZ-nGiAXVbPkw2kVTnWKA_omXAT5OddMIjqwSIqFMit_MkoCFFh3dPxbJlpXPWrQmYKoCjDY8Sd0cfPU8pm_2kpcuij4DP4z4iAqXU3CMmGKV7sCDTMdgSsvfY1vaHEf2vc3DC46Xd-vanAgi9vPivt7dILoLyxdY9AnUuS9qvCjjPQ6-ibqzfpeBKwNh-V5MN5GlZV0H-ye_Q13eu8eW7UcaczEptdKtwEp5z5FdiaWewvz7VD5trrhqkI5OGo36DWhd9vGUMewgCb6JOsmk8k_OtSjvpt5PK5DEdw8whioD7XFb7j9H5HT8i6X0J9O-9dHZhvmhwg3XgINuCelQ5lC-0goB4_AiIgNGAAtDTGUtlh19_P9hyxp0CA9mT6-*******************************************************************-TnFKkk2qQchl_jA9mesOCoTLT-gJJW1oIc9unYmXCON8jaka37mu7AaVl0NOu2T4Ok1wAgbUWSnLxV8WQmUv6uUM3zULv741BvmGbEgrM2DASXl_Wt-6Io5CGZO_pnHitV2gPtjppRxgu-PQt6dSIanZLjoR8YoEK9-wi5FNK3_PWXyRCAP07o0ri3q4I8tk2wBC2nf_Mzw67VnDOBj9_i9wPxTZjVeHQvZLWNYP4dJ4yjg4-iB3MhjBFmtIG06uvV518b-ZViU2LfU_nMn-ibUmtA6HEay5LvdFKIGi_8b3LYjP28AV7BBTxNTA72n8K35TvuG_GkJR6Sie_kkUL7Uy-voBZL4SzGn21l1ZSaX4aGSk_L80nl_xhBHsmykOX8sORDZ__i0qLeVycKmHTFl7oz3DroZmvxxrMscQXu_84Qw8wDquUQyEccwckQA2ctHq66Dc3SJb_nnzg6UcVre623ctclUSBgMXI3RR6RTR1bW_VLxqhQBjJRFCttFvlgjfxQQ6hujP-beVy9DfaqZHBCaeFdxYhUzKxUpaLXwowm5knHZ3BBw9tQuHbM0VjPoqJyzK-sK-yskX6oJ37uKU6PMMZg-vvw29bEcFdjyK5P2IpYX5jUpkoU-w-5_AGYvncGQ_GSBcdKqWybyIvu7iK1aJKB3dkp0CKXyjr6uC_AzuiUnPLj2TfNSVoyA6X4oM0uXjHITmgdJRHGI2eIc7EmFQvrwJ1Er6gSRxllY8xOtWRw9FOgCxAHPilrcEVpaaS0Ak07Ry-czVYtUa2Za1ogxmOeQsoItQ6SCnwpMues-HVQkpl-B4R1L4kdHImCRSxgJTsdOEVM3pLJwC_4CCWm0buTSGiSwjOyKAjnUNvH885T1U8023aac6AhfiMVXy3y0WQ3H_6CQGRD40ifxwOo88z0Hu78NHyMtIYQ2NCd3dhgxY2gK-Mib4BAkt32W86wRb_UP-y1zVblRJZC_J6QtLR0zeQ3HyaKx0E0hRJ69nWCZKRcF8DDz1jDLTuE4tdvZtGshqNwY51U5EQohEbvFt5THwSy6clF_YI9Nu3-0A0_fw477NwjN7OT-B8BX5ddhNEkf1PPUt5z4mo-rFT16htv1Lth73nFiL9m2aL_VXYLc7bBbK_T33R3H6JpsM1FBh6UUCpGHruS0Uu_U_uyKtQG3mPklrTK3Q27BgjgkkCFz0_0U3Av9_oOutXBDfHyk01ghcihRNSvB5BXEX2wjz5I_UdQ4uBuA70YFQDAIo3g9roqfbRxunGyQXheFjSsOlPnUEBRLmxEc3IoRGM32VTxLO1xnlQEAnxanqQ2EAzCdp8FYZL_r25MjFjijGYZwKbz99-RcNwpIsiBu7bgf-i83_Crle3rl5eUuTE4PHSvLG91SJ6OMuiJZEqDw5RD66OrJ7hnXRoy6CAr-8r4pK1e1rxlJvumGXCMm_DNjvSGdI-r7pyuIKrKOcvZad9c1uzBfZcbiRj4hDvuE_4sTxhfdmYizmFRUmI46QxGjOu1CLBwBnn4RX6Svhro2JE0NJga1ragHYoQ3angOSz5rDnDhRoPhnb8n8f0nrR8Vmw0zZDfrDTnnxl2Ovl_lUGvL0vBfviTc7cV7Ah7_NANKTlLa16lNRNg34TLTqliD_XZJ4eyjnyPDiAP4VnNP3P9WlmRj1ClbQV4L2UkFca_tZQTpRH9z0HtoYc8FDmIrjvL7y_eTm06wCdKUFPEGyvoFKLHAjPaG50UbNZy5FvLLGmY2DdUYSoni3mIohnlZJgC3jxbHbjnGqldY8imSC0rVtyA6Cp911iaVFDQNxP_q0cTe5BNnqIKnpjldqjv0gyiqVZwY0EAo50AVREK9Ch2z_6J-nFjuNDHWORMVwBR97BkZgRJABDQNwT-mVkCh6zKsD5lmlzCrpaoq2y-s7b9T18cknAKLvuvQfS6y2j2W8luN66fgpcbKvNx-mSOWUG5Ax6hHAp-CQu6AkmyPnPWaDMmtUilt-O7rerzGuVmzl5Oqu2K7hu4gQaJqOwQ8umMQfO7gHJVgiTi_3SZ9418OlTb0PTS7Z2KfArr_lMWGvGQHoUGAvXPII1etPkKaSUZWPei8VIft1RIU9KwlX4XdC6nrspvrSA7hl4ORlQnaHmx9JdhfYuhvVrokUOjtqCcHiUBcTQeeU9FJeh9k9CudSKFP9iR9IRI3rXX9RYk4Wjn-zDCJaOHI_G3mcrK6RG4Cp86Sz4dNIqyXaMcAiCgm0C8forRsHeboU-kamx114KZSzfwGb75FCHJwSLrF0GaJG3qQXQk-Uhe9vg48PmlZvi_E4hRV01xccI6SMg0OCo4A8cp1YaYRZuYLXG0iJrc59eR8dJFkbDvJmKNnXHiPpoNTjpawHRdxaRb8VvqQi3PhD-YFkt97YfwSPS29BXeCVyicF0kQeci8ykHh0vbGfZZRfXZvHFGQkDp0GpUUQn_CBBxEKw_Iv2SqQkSykv7Cmw-uRf9Y-Pp2GW_mlomCTwLk9jLHrhMiPmq1YI3hfn5DqeBFMai-CFbLUW-Z_KkmQCW1nucIA2m-Y_pjTrxIp6icFudT4rBYRf1deAdFDTc5ufzCk8Yquo7NiwA2YQq9d9qPOaLAtvlJTtoIMl7QERC59F2o-BnFob1DqM90wxZeuXYs92WEQTpWdjBZSpdHlkbIRqQi4vWaG3QT3pdi_ejq_Vv8aisocUOs-*************************************************************************************************************************************************************************************************************************-xzTNPGtiBSeBoRKVbMGlLFUz4iCKETSOtSdVXeVKkfXywOFMw33jyug9ecYW5t-67oV4DCtpKcJHwFo8VITio9Q-nuVyBcsxUlOWIo7Y7LM7OCpWhSq7JIpcWJyZXayZe64aI4vNMckPp1Rq3b0k4C9yecq1Jlpogyx1C-tGuKUHuhtZdsa-NhO_RKJdE6SjjVg3TMwwjpPpbmZgzOreGvP6dHr0dqcEgZAfUrkT3bUuQxQfn8lMTiJlGZtz39mQAx5UclozOwv-29adZNc2hieteG-6ia5AOQC1PYfqsiGEcvk4bSfR6oRy2nsy1DrwrGiQ5scMptS8lcNx8ewMaCScBtz65qWkPYEfgl44-LYBbzi4ouzlsjuLx6gWP5ntJhF-OV0F-vHKVd45Jy7xv4ZI9D-m6FzoDVGLguVIGl7EnMDhi09DCle3nt2ca942Oz6WxLamuakkhPq0olsSpFCqjZBOliFNIDO6No4ZkeFecUu7DlpxzPTSvbAhU2bPuGy2Op257NXobsuXHMUE8_qW52MOvZKiRk2YazkcxucE7kN00CkDlVcwhE5TpJEKBGrQnzzYXCxyfkAGR2LebI_-*********************************-E3NWDjd75XJ72NarJDIkcqooweRmQlh9RBP0Ukb4Pl3AnukiUHcBNHEFPDUCHfA_dY73Yref-oD7YtynPNWYdrjVmXeEiAq7CKLfDxkWOg8oLyPrrhFoBT_MZJHdIIetRblKGQRuizdTPbiAf32P42h0rwISq6XzyOhk_XBrJdnCZK5BJKirAuSVWnlTVeMBe-k9mDo-m1rBMyS3-Ay7wSd601-WkNjkSwXxgr6MUOArHRVRjFEaX3AL2wIaF4xt901qdt48Y1z7rox-ywYLJTtt9d79j4u0_KySd9z3SH26lVlimueEdSIFwckC-qjOKQwyoqrElqrxj60JeRS9OCutUWrUCIJkB7_zbYPGwkuLQneTF4waP4LzpBshgAA4o_16As2YGppIxNHt56kn6zcep8Y-5MlLKyzGJuilRniQEWgLkKnP-5_DII_4AQQPsxMCmsYZmyj4lPevkPElHbpE6eIMU6uIvjq_2ruOjSmKPc1D9YnYDhJiO40v-2MPoe3g-OjYaHHctP-tiZjGdS9MnbGcxwPF561KzJgk44PHP7ooDP7Tmq0rzxkaPohtaSQQJ8pi1Z"></span> <span class="img_placeholder" rel="//static.censor.net/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565456"><a href="javascript:void(0);" name="comment_70565456"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565456" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565456"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565468"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/440562" class="user_profile" data-user_id="440562">Александр Дибров ec3831d4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Респект,давай Вовчик рви ублюдков.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565468"><a href="javascript:void(0);" name="comment_70565468"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565468" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565468"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_70565482"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/216417" class="user_profile" data-user_id="216417">Топ Ган</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">...хочешь с этой речевкой попасть на "Рассмеши комика"? Не получится, слишком банально... <img alt="Зеленский создает экспертную группу для оценки результатов судебной реформы, - Рябошапка - Цензор.НЕТ 5157" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565482"><a href="javascript:void(0);" name="comment_70565482"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565482" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565482"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565667"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/20924" class="user_profile" data-user_id="20924">wake up-UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://static.censor.net/images/flags/ua.png"></span> <a href="https://censor.net.ua/ua/user/440562" target= "_BLANK">00-Александр Дибров ec3831d4</a><br /> <i>Респект,давай Вовчик рви ублюдков. <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 1454" src= "//static.censor.net/images/smiles/connie_girl_pet_kitty.gif" /> <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 1530" src= "https://picua.org/images/2019/06/06/fd558142da8c48b564cce0878962c39b.jpg" /> </i><br /> <i><br /></i><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565667"><a href="javascript:void(0);" name="comment_70565667"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565667" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565667"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_70565790"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/435847" class="user_profile" data-user_id="435847">Андрей Лысенко b8b3fae2</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">ПОРОХОБОТ <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 4523" src= "//static.censor.net/images/smiles/00988.gif" /> НА ТЕБЕ НЕ ФЕЙК КАК У ТЕБЯ, А НАТУРАЛЬНОГО <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 3653" src= "//static.censor.net/images/smiles/biggrin.gif" /><br /> <br /> <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 1520" src= "https://www.facenews.ua/media/illustration/video/4095c347b72e22dd.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565790"><a href="javascript:void(0);" name="comment_70565790"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565790" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565790"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565835"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пять лет не досыпал 5 президент<br /> Все думал,как Украина пропадет без петра лексеича<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565835"><a href="javascript:void(0);" name="comment_70565835"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565835" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565835"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565483"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/111138" class="user_profile" data-user_id="111138">кацахол</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Наш маленький Віссаріонович!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565483"><a href="javascript:void(0);" name="comment_70565483"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565483" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565483"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565689"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/195149" class="user_profile" data-user_id="195149">оззи</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а не. ваша свинья...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565689"><a href="javascript:void(0);" name="comment_70565689"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565689" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565689"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565704"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/216417" class="user_profile" data-user_id="216417">Топ Ган</a><span class="br"><br></span></span><div class="commtext comment_maxheight">...ладно, ваша маленькая свинья Вольдемар Виссарионович... <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565704"><a href="javascript:void(0);" name="comment_70565704"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565704" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565704"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565495"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/22537" class="user_profile" data-user_id="22537">NNN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">правильне рішення - і своєчасне<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565495"><a href="javascript:void(0);" name="comment_70565495"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565495" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565495"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_70565498"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показати коментар">коментар відмічено як спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/160742" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">сначала уволил двоих из ВСП,сделав его не дееспособным, а теперь требует работы. Ну, не зебил ли? <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 9907" src= "//static.censor.net/images/smiles/cry.gif" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="70565498"><a href="javascript:void(0);" name="comment_70565498"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565498" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565498"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565502"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/255336" class="user_profile" data-user_id="255336">dwt</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Судебную реформу нельзя в Украине провести, так как власти она не нужна, они сами первые кандидаты на посадку, за каждым что-то кроется <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 4121" src= "//static.censor.net/images/smiles/smile.gif" /><br /> Если новая власть хочет ее провести, то придется Коломойского и Боголюбова сажать, а не только Петю, Кононенка и и прочих товарищей, да и самого президента Зеленского, если хорошо копнуть))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565502"><a href="javascript:void(0);" name="comment_70565502"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565502" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565502"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565699"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Смотря какая власть<br /> Если барыжная то там коррупция и развал экономики,а если порядочная то почему бы и не провести оценку в пользу для общества<br /> Когда то нужно вылезать из совкового болота и чем раньше сделают тем лучше для страны<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565699"><a href="javascript:void(0);" name="comment_70565699"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565699" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565699"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565514"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Створити авторитетну експертну комісію щодо судової реформи є дуже непростим кроком, бо експерти повинні мати різні точки зору і політичні переконання. Поки такі дії нагадують авторитаризм.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565514"><a href="javascript:void(0);" name="comment_70565514"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565514" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565514"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565705"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/195149" class="user_profile" data-user_id="195149">оззи</a><span class="br"><br></span></span><div class="commtext comment_maxheight">в моем доме не выражаться.(с)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565705"><a href="javascript:void(0);" name="comment_70565705"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565705" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565705"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565724"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ваш дім - тюрма(с).<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565724"><a href="javascript:void(0);" name="comment_70565724"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565724" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565724"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565781"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/195149" class="user_profile" data-user_id="195149">оззи</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ты не путай свою шерсть с государственной.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565781"><a href="javascript:void(0);" name="comment_70565781"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565781" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565781"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565873"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/195149" class="user_profile" data-user_id="195149">оззи</a><span class="br"><br></span></span><div class="commtext comment_maxheight">баранов в стойло, холодильник в дом.(с)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565873"><a href="javascript:void(0);" name="comment_70565873"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565873" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565873"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_70565523"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_70565528"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/298969" class="user_profile" data-user_id="298969">Александр Коваленко 446175f7</a><span class="br"><br></span></span><div class="commtext comment_maxheight">147 потужних реформ, опівночі перетворились на спагеті.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565528"><a href="javascript:void(0);" name="comment_70565528"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565528" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565528"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565560"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/22537" class="user_profile" data-user_id="22537">NNN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">на зіпсовану сою вони перетворились... ))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565560"><a href="javascript:void(0);" name="comment_70565560"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565560" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565560"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565582"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/160742" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a><span class="br"><br></span></span><div class="commtext comment_maxheight">счас Зебенский усе порешает....если Бабломойский разрешит <span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565582"><a href="javascript:void(0);" name="comment_70565582"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565582" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565582"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565558"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/367172" class="user_profile" data-user_id="367172">Алексей Чкан</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А кто по этой реформе сидит?Коррупционеры(из тех,что на слуху уже много лет)Сепары(была куча статьей,когда патриотично настроенные люди буквально плачут от того,что он "как продвигал русский мир в Мариуполе,так и ходит припеваючи")Бывшие рыги(вообще фантасмагория)Так кто?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565558"><a href="javascript:void(0);" name="comment_70565558"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565558" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565558"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565565"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/444917" class="user_profile" data-user_id="444917">Ан Мур</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ще один крок до прибрання до рук судової системи по-Портнову.<br /> Спочатку "комісія"; потім - "висновки", потім - "решение бюро". Нарешті - "утверждение на совете"; ну, на Верховній Раді...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565565"><a href="javascript:void(0);" name="comment_70565565"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565565" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565565"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_70565594"><div class="removed" title="Коментар видалено"></div></div><div class="item lv00" id="comment_70565606"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зе пошел в атаку на барыгу<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565606"><a href="javascript:void(0);" name="comment_70565606"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565606" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565606"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565757"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/22537" class="user_profile" data-user_id="22537">NNN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">він її вже виграв - ще 21 квітня ..)) <br /> тепер просто буде неспішна порка свиней ... <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 8152" src= "//static.censor.net/images/smiles/cool.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565757"><a href="javascript:void(0);" name="comment_70565757"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565757" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565757"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70565872"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Выиграл как то не комильфо звучит<br /> Вот победил -да<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565872"><a href="javascript:void(0);" name="comment_70565872"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565872" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565872"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_70565911"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/22537" class="user_profile" data-user_id="22537">NNN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">от як раз виграв - це точне слово ... а <b>переможе</b> він їх тоді , коли <b>всі</b> соєві Свинарчуки разом з Хряком сядуть за грати ! <span class="img_placeholder" rel="//static.censor.net/images/smiles/cool.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565911"><a href="javascript:void(0);" name="comment_70565911"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565911" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565911"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565905"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/20924" class="user_profile" data-user_id="20924">wake up-UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://static.censor.net/images/flags/ua.png"></span> <a href="https://censor.net.ua/ua/user/49499" target="_BLANK">Tot Totovich</a><br /> <i>Зе пошел в атаку на барыгу <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 214" src= "//static.censor.net/images/smiles/cry.gif" /><br /></i><br /> <img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 2166" src= "https://uploads.disquscdn.com/images/35ffe4189a4a628c9e9456ec25eba50e4cc3e58af41165513ad8e2ceb97af751.gif" /> <br /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565905"><a href="javascript:void(0);" name="comment_70565905"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565905" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565905"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565608"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/385137" class="user_profile" data-user_id="385137">Хто є</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сказали, що ремонт двигуна зроблено. А він все одно не працює - не судить кого треба і як треба. Що це значить? Треба зібрати експертну групу по оцінці зробленого ремонту? І чим то допоможе? Треба шукати іншого майстра. Ця оцінка нікому нічого не докаже. Результат і так видно.<br /> Ну, це можна порівняти - Порошенко не змайстрував - віддали Зеленському. Зеленський не змайстрував - віддали ще комусь. Правда в кінці кінців може вийти, що віддали на ремонт ракетний двигун, а вийшов мопедний, але ж ракетного й не було.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565608"><a href="javascript:void(0);" name="comment_70565608"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565608" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565608"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565626"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/452288" class="user_profile" data-user_id="452288">Влад Круглов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не вериться, но что бы накачаться и похудеть не нужно ходить в качалку или жрать химию. Опробовал лично и результат удивил: за две недели убрал пузо и скинул пару кило, а жена накачала попу и убрала в талии пару сантиметров и это все без спорта, диет и химии!Реально крутая штука, а вычитал о ней здесь ---- <a rel="nofollow" href= "http://gg.gg/psblog" target="_BLANK">http://gg.gg/psblog</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565626"><a href="javascript:void(0);" name="comment_70565626"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565626" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565626"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565645"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка - Цензор.НЕТ 6981" src= "https://i.ytimg.com/vi/b9ttfj6e6KE/maxresdefault.jpg" /> <span class="img_placeholder" rel="//static.censor.net/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565645"><a href="javascript:void(0);" name="comment_70565645"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565645" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>21:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565645"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565748"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/112014" class="user_profile" data-user_id="112014">Irada</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Неужели он отыщет экспертов на голову выше чем Эксперты проекта Европейской Союза "ПРАВО-Justice" ? <a rel="nofollow" href= "https://www.segodnya.ua/politics/eto-bolshoe-dostizhenie-eksperty-es-ocenili-sudebnuyu-reformu-v-ukraine-1191786.html" target= "_BLANK">https://www.segodnya.ua/politics/eto-bolshoe-dostizhenie-eksperty-es-ocenili-sudebnuyu-reformu-v-ukraine-1191786.html</a><br /> Или умнее главы представительства ЕС в Украине Хюга Мингарелли <a rel="nofollow" href= "https://sud.ua/ru/news/video/140490-chto-dumayut-ob-ukrainskoy-sudebnoy-reforme-v-es-video" target= "_BLANK">https://sud.ua/ru/news/video/140490-chto-dumayut-ob-ukrainskoy-sudebnoy-reforme-v-es-video</a><br /> Сколько еще это чудо рояльное будет фиглярством заниматься? <b>Объясните хоть кто-нибудь зе-команде что реформа системы и кадровый вопрос</b> рядом даже не стоят........<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565748"><a href="javascript:void(0);" name="comment_70565748"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565748" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565748"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565848"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/207608" class="user_profile" data-user_id="207608">Зенит-Циклон-ДНЕПР</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вначале нужно определиться была ли реформа, потом анализировать её эфективность!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565848"><a href="javascript:void(0);" name="comment_70565848"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565848" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565848"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70565908"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/49499" class="user_profile" data-user_id="49499">Tot Totovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот за одно и узнаем была реформа или это очередная петькина грамота<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565908"><a href="javascript:void(0);" name="comment_70565908"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565908" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565908"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70565904"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/ua/user/87614" class="user_profile" data-user_id="87614">mavr14</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Здесь расстрельную группу надо создавать,а не экспертную.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="70565904"><a href="javascript:void(0);" name="comment_70565904"></a><a href="https://censor.net.ua/ua/comments/locate/8/3132507/70565904" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">14.06.2019&nbsp;<span>22:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70565904"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Зеленський створює експертну групу для оцінки результатів судової реформи, - Рябошапка</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/ua/login">Вхід на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логін:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Відображати пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="увійти" /></div> <a href="https://censor.net.ua/ua/restore" tabindex="14" class="forgotpass float_right">Відновити пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Увійти за допомогою</div> <div class="soclink left"> <a href="https://censor.net.ua/ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Немає облікового запису на Цензор.НЕТ? <a href="https://censor.net.ua/ua/register">Зареєструватись!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua/ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua/ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ у Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ у Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Всі матеріали, що розміщені на цьому сайті із посиланням на агенцію <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>, не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агенції <a href="http://ua.interfax.com.ua/">“Інтерфакс-Україна“</a>. </div> <div class="forbid_footer"> Редакція Цензор.НЕТ може не поділяти позицію авторів. Відповідальність за матеріали в розділі "Блоги" несуть автори текстів. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> <li><span>|</span></li><li><a href="https://censor.net.ua/" class="link">Новости Украины</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html>