<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Thu, 01 Nov 2018 17:35:10 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Взорвали банкомат: В Харькове взорвали банкомат, деньги украли (01.11.18 17:28) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='01.11.18 17:28 - Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж Преступники использовали самодельную бомбу. Просмотр фоторепортажа.' /> <meta name="language" content="ru" /> <title>Взорвали банкомат: В Харькове взорвали банкомат, деньги украли (01.11.18 17:28) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj" rel="canonical" /><link href="https://amp.censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj" rel="amphtml" /><link href="https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg" rel="image_src" type="image/jpeg" /><link href="https://storage1a.censor.net/images/a/b/e/2/abe28634c8f9b2fdf44393b70be31b64/original.jpg" rel="image_src" type="image/jpeg" /><link href="https://storage1.censor.net/images/9/1/3/8/9138afede7aa00d1732a1789aa1f64f3/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj' /><meta property='og:title' content='Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж' /><meta property='og:description' content='01.11.18 17:28 - Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж Преступники использовали самодельную бомбу.' /><meta property='og:image' content='https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg' /><meta property='og:type' content='article' /><meta property='og:video' content='https://storage2.censor.net/video/3/011118_ban.mp4' /><meta property='og:video:type' content='video/mp4' /><meta itemprop='name' content='Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж' /><meta itemprop='description' content='01.11.18 17:28 - Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж Преступники использовали самодельную бомбу.' /><meta itemprop='image' content='https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/a/b/e/2/abe28634c8f9b2fdf44393b70be31b64/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/a/b/e/2/abe28634c8f9b2fdf44393b70be31b64/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/9/1/3/8/9138afede7aa00d1732a1789aa1f64f3/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/9/1/3/8/9138afede7aa00d1732a1789aa1f64f3/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x64pa0e.css" /> <script type="text/javascript">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</script><!--f672f8a0454b9ba2d9b9dda24832b56d932bcc2e--> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.019nphp0.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua/"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/p3094651" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/p3094651" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">22866 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война" class="new"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/639/sanktsii_rossii_protiv_ukrainy" title="Санкции России против Украины">Санкции России против Украины</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/p3094651" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/photo_news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4617</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">34</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/1994/ograblenie/news/page/1" title="ограбление">ограбление&nbsp;<span>(1164)</span></a> <a href="https://censor.net.ua/tag/3206/harkov/news/page/1" title="Харьков">Харьков&nbsp;<span>(4053)</span></a> <a href="https://censor.net.ua/tag/4303/bankomat/news/page/1" title="банкомат">банкомат&nbsp;<span>(68)</span></a> </div> <article itemscope itemprop="video" itemtype="https://schema.org/VideoObject"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/p3094651" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="1280" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/p3094651" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/p3094651" data-counturl="https://censor.net.ua/p3094651" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/p3094651&amp;text=Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-11-01T17:28:10+02:00" datetime="2018-11-01T17:28:10+02:00" itemprop="datePublished">01.11.18 17:28</time><time class="updated" style="display:none;" title="2018-11-01T17:35:10+02:00" datetime="2018-11-01T17:35:10+02:00" itemprop="dateModified">01.11.18 17:35</time><h1 itemprop="name" class="entry-title">&nbsp;Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж</h1><meta itemprop="headline" content="Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж" /> </header> <div class="text"> <h2 itemprop="description">Преступники использовали самодельную бомбу.</h2><meta itemprop="thumbnailUrl" content="https://storage2.censor.net/video/3/011118_ban.jpg" /><meta itemprop="thumbnail" content="https://storage2.censor.net/video/3/011118_ban.jpg" /><meta itemprop="contentURL" content="https://storage2.censor.net/video/3/011118_ban.mp4" /><meta itemprop="url" content="https://storage2.censor.net/video/3/011118_ban.mp4" /><meta itemprop="embedURL" content="https://censor.net.ua/cnPlayer.swf?vf=011118_ban" /><meta itemprop="uploadDate" content="2018-11-01T17:28:10+02:00" /><div class="entry-content _ga1_on_" itemprop="articleBody"><p>В Харькове неизвестные при помощи самодельного взрывного устройства взорвали банкомат, сообщает <a rel="nofollow" href="http://censor.net">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="https://hk.npu.gov.ua/news/kradizhki/u-xarkovi-nevidomi-pidirvali-bankomat/">отдел коммуникации</a> полиции Харьковской области.</p> <p>Взрыв произошел около 5 часов утра, никто не пострадал.</p> <p><div class="flvid3" data-video="011118_ban" data-width="640" data-height="480"><div class="loading">...</div></div></p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/a/b/e/2/abe28634c8f9b2fdf44393b70be31b64/original.jpg"><img src="https://storage1.censor.net/images/a/b/e/2/abe28634c8f9b2fdf44393b70be31b64/650x488.jpg" alt="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 01" title="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 01" width="650" height="488" /></a></p> <p>На место происшествия выехала следственно-оперативная группа и взрывотехники. Было установлено, что преступники использовали самодельное взрывное устройство.</p> <p><br /><a class="top_img_loader" href="https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg"><img src="https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/650x867.jpg" alt="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 02" title="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 02" width="650" height="867" /></a></p> <p>Сколько именно денег было похищено из банкомата, сейчас устанавливают.</p> <p>Полиция разыскивает тех, кто взорвал банкомат и решает, как квалифицировать случившееся по Уголовному кодексу.</p> <p><br /><a class="top_img_loader" href="https://storage1.censor.net/images/9/1/3/8/9138afede7aa00d1732a1789aa1f64f3/original.jpg"><img src="https://storage1.censor.net/images/9/1/3/8/9138afede7aa00d1732a1789aa1f64f3/650x488.jpg" alt="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 03" title="Банкомат взорвали, деньги украли: ограбление произошло в Харькове 03" width="650" height="488" /></a></p><a style="display:none;" href="https://censor.net.ua/p3094651">Источник: https://censor.net.ua/p3094651</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/p3094651" class="share" readonly></div></div><div class="share" data-title='Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж' data-description='Преступники использовали самодельную бомбу.' data-link='https://censor.net.ua/p3094651' data-image='https://storage1.censor.net/images/4/5/b/1/45b1fa7dd3e1a2d3ecab71c20b022439/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3094651"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3094651"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3071204/neizvestnye_podorvali_bankomat_oschadbanka_v_harkove_i_zabrali_dengi_politsiya_foto" title="Неизвестные подорвали банкомат &amp;#34;Ощадбанка&amp;#34; в Харькове и забрали деньги, - полиция. ФОТО">Неизвестные подорвали банкомат &#34;Ощадбанка&#34; в Харькове и забрали деньги, - полиция. ФОТО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3059265/nochyu_v_harkove_podorvali_bankomat_privatbanka_i_zabrali_iz_nego_dengi_natspolitsiya_fotoreportaj" title="Ночью в Харькове подорвали банкомат &amp;#34;Приватбанка&amp;#34; и забрали из него деньги, - Нацполиция. ФОТОрепортаж">Ночью в Харькове подорвали банкомат &#34;Приватбанка&#34; и забрали из него деньги, - Нацполиция. ФОТОрепортаж</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/282398/v_harkove_sojgli_ocherednye_bankomaty" title="В Харькове сожгли очередные банкоматы">В Харькове сожгли очередные банкоматы</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/270260/v_spalnom_rayione_harkova_vzorvalsya_bankomat" title="В спальном районе Харькова взорвался банкомат">В спальном районе Харькова взорвался банкомат</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3094651/3/17474717115bdb3a5a09b45" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ комментарии</span></header><div class="lightbox"><div class="item" id="topcomment_68171278"><span class="like_number">+7</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/272598" class="user_profile" data-user_id="272598">Gyro</a></span><div class="commtext comment_maxheight">Как квалифицировать? Хулиганство, естественно...)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171278"><a href="javascript:void(0);" name="comment_68171278"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171278" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:29</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_68171288"><span class="like_number">+6</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88272" class="user_profile" data-user_id="88272">mrSmith</a></span><div class="commtext comment_maxheight">Пострадало чувство собственного достоинства службы безопастности банка.<br /> <img alt="Банкомат взорвали, деньги украли: в Харькове произошло необычное ограбление - Цензор.НЕТ 3363" src="//static.censor.net/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171288"><a href="javascript:void(0);" name="comment_68171288"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171288" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:30</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_68171816"><span class="like_number">+3</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/424256" class="user_profile" data-user_id="424256">Y Ffeithian</a></span><div class="commtext comment_maxheight">мелкое, естественно...<br /> <img src="https://static.censor.net/images/smiles/smile.gif" alt="" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171816"><a href="javascript:void(0);" name="comment_68171816"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171816" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:33</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/photo_news/3094651/bankomat_vzorvali_dengi_ukrali_ograblenie_proizoshlo_v_harkove_videofotoreportaj/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_68171278"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/272598" class="user_profile" data-user_id="272598">Gyro</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Как квалифицировать? Хулиганство, естественно...)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171278"><a href="javascript:void(0);" name="comment_68171278"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171278" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171278"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171816"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/424256" class="user_profile" data-user_id="424256">Y Ffeithian</a><span class="br"><br></span></span><div class="commtext comment_maxheight">мелкое, естественно...<br /> <span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171816"><a href="javascript:void(0);" name="comment_68171816"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171816" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171816"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68171897"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/183262" class="user_profile" data-user_id="183262">Dovbush</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Свідок" що просив не називати його ім'я зник на колясці...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171897"><a href="javascript:void(0);" name="comment_68171897"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171897" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171897"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171288"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88272" class="user_profile" data-user_id="88272">mrSmith</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пострадало чувство собственного достоинства службы безопастности банка.<br /> <span class="img_placeholder" rel="//static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171288"><a href="javascript:void(0);" name="comment_68171288"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171288" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171288"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171321"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/369726" class="user_profile" data-user_id="369726">Юрий Рыжков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В первый раз всё кажется необычным)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171321"><a href="javascript:void(0);" name="comment_68171321"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171321" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171321"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171324"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/153311" class="user_profile" data-user_id="153311">Fjall_Raven</a><span class="br"><br></span></span><div class="commtext comment_maxheight">бомбу???? )))))) а не прощ ли было газа с картриджа для тургорелки напустить и дистанционно чиркнуть пьезоискрой )) дэбилы.....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171324"><a href="javascript:void(0);" name="comment_68171324"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171324" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171324"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171398"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228197" class="user_profile" data-user_id="228197">Miko R 798886a8</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не проще. Газ сам по себе не взрывается. Нужна смесь с воздухом. Это ненадежно. Да и вообще... Поймают их, как цыплят. Деньги-то уже меченые. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171398"><a href="javascript:void(0);" name="comment_68171398"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171398" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171398"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68171469"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/153311" class="user_profile" data-user_id="153311">Fjall_Raven</a><span class="br"><br></span></span><div class="commtext comment_maxheight">смесь получается автоматом, тут юги всегда так делают. ))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171469"><a href="javascript:void(0);" name="comment_68171469"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171469" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171469"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68171548"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228197" class="user_profile" data-user_id="228197">Miko R 798886a8</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Повторяю: для нормального взрыва нужна правильная пропорция газ: воздух. Без неё будет лишь бесполезный хлопок. Это раз. Во вторых, банкомат герметичен. Значит, надо сверлить дырку. А тут и полиция подъедет. Короче, скорее всего, это киношные сказки. Потому и взорвали взрывчаткой.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171548"><a href="javascript:void(0);" name="comment_68171548"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171548" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171548"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68171618"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/153311" class="user_profile" data-user_id="153311">Fjall_Raven</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну значит юги знают технику этого дела досконально. на фото, банкоматы выглядят куда более развороченными.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171618"><a href="javascript:void(0);" name="comment_68171618"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171618" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171618"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv05" id="comment_68171756"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228197" class="user_profile" data-user_id="228197">Miko R 798886a8</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span> Банкомат открывают штатным способом. Грабят. А потом взрывают для маскировки.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171756"><a href="javascript:void(0);" name="comment_68171756"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171756" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171756"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68172020"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/393571" class="user_profile" data-user_id="393571">Igor Strl</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Отверстие в сейфе банкомата сверлить не надо, есть окно выдачи купюр. Поднимают шторку и закачивают туда газ из баллончика для заправки зажигалок. Воздуха в банкомате хватит для объёмного взрыва. Просто всё надо делать быстро. В банкомат много наличности не заправляют, тем более она застрахована и не метили никогда купюры, просто стараются ставить новые, что бы не застревали при наборе. Я 15 лет обслуживал банкоматы, поэтому знаю , что говорю.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68172020"><a href="javascript:void(0);" name="comment_68172020"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68172020" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>19:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68172020"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171331"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/426088" class="user_profile" data-user_id="426088">Василий Граздич 75c49773</a><span class="br"><br></span></span><div class="commtext comment_maxheight">он что просто в подъезде стоял ???<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171331"><a href="javascript:void(0);" name="comment_68171331"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171331" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171331"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171335"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/387377" class="user_profile" data-user_id="387377">stanislav vaisman</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Что же необычного? Классика жанра.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171335"><a href="javascript:void(0);" name="comment_68171335"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171335" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171335"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171345"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/385137" class="user_profile" data-user_id="385137">Хто є</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так банкомат пустий був, які гроші?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171345"><a href="javascript:void(0);" name="comment_68171345"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171345" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171345"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171364"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/371210" class="user_profile" data-user_id="371210">Вася Шевченко f77d76ba</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну... как охраняли - так и не сохранили<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171364"><a href="javascript:void(0);" name="comment_68171364"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171364" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171364"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171391"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229681" class="user_profile" data-user_id="229681">Royal Flush</a><span class="br"><br></span></span><div class="commtext comment_maxheight">из обьявлений:<br /> - продам устройство для быстрой распаковки банкоматов, недорого, возможен торг <img alt="Банкомат підірвали, гроші вкрали: в Харкові відбулося незвичайне пограбування - Цензор.НЕТ 457" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171391"><a href="javascript:void(0);" name="comment_68171391"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171391" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171391"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171447"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429547" class="user_profile" data-user_id="429547">Дава Гоцман d7652af1</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Банкомат підірвали, гроші вкрали: в Харкові відбулося незвичайне пограбування - Цензор.НЕТ 5004" src= "//static.censor.net/images/smiles/unsure.gif" /><br /> <br /> <img alt="Банкомат підірвали, гроші вкрали: в Харкові відбулося незвичайне пограбування - Цензор.НЕТ 6403" src= "https://s8.hostingkartinok.com/uploads/images/2018/11/fcb64198d3361793d911d5b6843d483c.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171447"><a href="javascript:void(0);" name="comment_68171447"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171447" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171447"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171412"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320986" class="user_profile" data-user_id="320986">Олег Розгонов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а там хоть деньги были?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171412"><a href="javascript:void(0);" name="comment_68171412"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171412" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171412"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171556"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88238" class="user_profile" data-user_id="88238">Дорогой Я</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А кто знает? "устанавливают"...<br /> А также решают, как по уголовному кодексу квалифицировать - с 90-х годов наши ВУЗы наделали столько "юристов", что не решат никак, как и такие же "экономисты", которые "устанавливают" количество денег...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171556"><a href="javascript:void(0);" name="comment_68171556"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171556" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>17:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171556"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68171645"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160165" class="user_profile" data-user_id="160165">Vyacheslav Nesterov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">и я о том же- страна выпускала такое невероятное количество экономистов, юристов, адвокатов, судей и все они дружно привели государство в задницу - нет ни закона, ни экономики ни права... все как было у них на первом курсе либо списать чью то работу заложив свой интерес, либо за деньги или услугу порешать не напрягаясь..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171645"><a href="javascript:void(0);" name="comment_68171645"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171645" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171645"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68171688"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88238" class="user_profile" data-user_id="88238">Дорогой Я</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Все так, но, имхо, в задницу Украину привели ИСКЛЮЧИТЕЛЬНО избиратели.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171688"><a href="javascript:void(0);" name="comment_68171688"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171688" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171688"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68171650"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35164" class="user_profile" data-user_id="35164">Речь Брежнева</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И данные не поступают на сервер ...ведь банкоматы и карточки исключительно локальны<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171650"><a href="javascript:void(0);" name="comment_68171650"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171650" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171650"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68171884"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160165" class="user_profile" data-user_id="160165">Vyacheslav Nesterov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">банкоматы подклюсены через впн каналы, образованные сиськами к процессинговым центрам посредстаом либо wifi либо сетеврго кабеля либо оптики<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171884"><a href="javascript:void(0);" name="comment_68171884"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171884" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171884"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171570"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160165" class="user_profile" data-user_id="160165">Vyacheslav Nesterov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">на здании инвертарный номер, банкомат на ступенечной площадке скорее всего на территории предприятия, возможно даже с проходной.... на проходных есть полюбасу камеры и в 5 часов утра на заводы толп давненько не наблюдается...к банку, разместившему в таком стремном месте вопросы от страховой компании конечно будут....и весьма справедливые. Взрывали спецы со знанием внутреннего устройства - ибо бомба протестирована на банкоматах и точно расчитан ее заряд , не разнесший на кусочки кассеты с бабосиками<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171570"><a href="javascript:void(0);" name="comment_68171570"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171570" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171570"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171574"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/427424" class="user_profile" data-user_id="427424">Анатолий К 65c6a92d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Харькове постоянно нападают на инкассаторов и похищают деньги с банкоматов. Такое впечатление, что спецслужбы с соседнего государства.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171574"><a href="javascript:void(0);" name="comment_68171574"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171574" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171574"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171576"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/428844" class="user_profile" data-user_id="428844">саша з ютуба</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну це хоть не пидробляют банкноти - чесно заробили<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171576"><a href="javascript:void(0);" name="comment_68171576"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171576" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171576"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171601"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160165" class="user_profile" data-user_id="160165">Vyacheslav Nesterov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">самое тупое - так это те, которые печатаюь ничем не обеспеченное бабло на государственном уровне, клише в подавляющем большинстве приходится переделывать, называется этот процесс "выпуск нового вида банкноты", чеканка новых 2х гривенных монет из материала, из которого ченанили 5 копеешные но меньше в 3 раза весом и больше номиналом<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171601"><a href="javascript:void(0);" name="comment_68171601"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171601" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171601"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171604"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35164" class="user_profile" data-user_id="35164">Речь Брежнева</a><span class="br"><br></span></span><div class="commtext comment_maxheight">особо радует евроремонт в в ощаде ))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171604"><a href="javascript:void(0);" name="comment_68171604"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171604" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171604"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171612"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/89412" class="user_profile" data-user_id="89412">Vlad1606</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Банкомат підірвали, гроші вкрали: в Харкові відбулося незвичайне пограбування - Цензор.НЕТ 6369" src= "https://media0.giphy.com/media/65aDZlVDmcbgk/giphy.gif?cid=3640f6095bdb240a4c48374d73fe3066" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171612"><a href="javascript:void(0);" name="comment_68171612"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171612" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171612"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171713"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В депутатских сейфах дома лежват миллионы украденных у народа денег .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171713"><a href="javascript:void(0);" name="comment_68171713"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171713" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171713"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68171857"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/296918" class="user_profile" data-user_id="296918">Visitor Guest</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сам сейф дороже стоит , чем наличка в нем , вычислят , накрутят выплату за ущерб + здание после ремонта .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171857"><a href="javascript:void(0);" name="comment_68171857"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171857" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171857"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68171915"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160165" class="user_profile" data-user_id="160165">Vyacheslav Nesterov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">типичный Wincor банкомат.... стоит не особо дорого - на олх можно для тренировок по 10000 грн покупать чорстью...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68171915"><a href="javascript:void(0);" name="comment_68171915"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68171915" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>18:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68171915"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68172137"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/434098" class="user_profile" data-user_id="434098">Константин Шниперсон</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Жизнь заставит, на скрипке заиграешь. И бомбы делать научишься.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68172137"><a href="javascript:void(0);" name="comment_68172137"></a><a href="https://censor.net.ua/comments/locate/8/3094651/68172137" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.11.2018&nbsp;<span>19:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68172137"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/photo_news/all" itemprop="item"><span itemprop="name">Фото</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/photo_news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Банкомат взорвали, деньги украли: ограбление произошло в Харькове. ВИДЕО+ФОТОрепортаж</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>