<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Wed, 06 Sep 2017 19:57:09 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Саакашвили в Европарламенте: Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Брюссель, гражданство, Европарламент, Саакашвили, Лишение гражданства Саакашвили, Саакашвили в Европарламенте (06.09.17 18:28) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ" /> <meta name="description" content="06.09.17 18:28 - Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий Экс-президент Грузии, бывший губернатор Одесской области Украины Михаил Саакашвили в среду находится в Европарламенте в Брюсселе, где намерен заручиться поддержкой европарламентариев перед объявленным появлением 10 сентября на… Просмотр новости." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Саакашвили в Европарламенте: Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Брюссель, гражданство, Европарламент, Саакашвили, Лишение гражданства Саакашвили, Саакашвили в Европарламенте (06.09.17 18:28) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="https://censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" rel="canonical"><link href="https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg" rel="image_src" type="image/jpeg"><meta property='og:url' content='https://censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi'><meta property='og:title' content='Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий'><meta property='og:description' content='Экс-президент Грузии, бывший губернатор Одесской области Украины Михаил Саакашвили в среду находится в Европарламенте в Брюсселе, где намерен заручиться поддержкой европарламентариев перед объявленным появлением 10 сентября на…'><meta property='og:image' content='https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg'><meta itemprop='name' content='Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий'><meta itemprop='description' content='Экс-президент Грузии, бывший губернатор Одесской области Украины Михаил Саакашвили в среду находится в Европарламенте в Брюсселе, где…'><meta itemprop='image' content='https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg'><meta name='news_keywords' content='Брюссель, гражданство, Европарламент, Саакашвили, Лишение гражданства Саакашвили, Саакашвили в Европарламенте'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:locale' content='ru_RU'><meta property='og:type' content='article'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.x1jcyz0b.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.1htmmz5.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" /><link rel="amphtml" href="https://amp.censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" /><link rel="alternate" hreflang="uk" href="https://ua.censor.net.ua/news/454299/saakashvili_prybuv_do_bryusselya_dlya_zustrichi_z_lideramy_yevropeyiskyh_politychnyh_partiyi" /><link rel="alternate" hreflang="ru" href="https://censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" /> <script type="application/ld+json">{"@context"  : "https://schema.org","@type"     : "WebSite","name"      : "Цензор.НЕТ","url"       : "https://censor.net.ua/","potentialAction"   :{"@type"         : "SearchAction","target"        : "https://censor.net.ua/search/quick/{phrase}","query-input"   : "required name=phrase"},"sameAs"    :["https://www.facebook.com/censor.net","https://twitter.com/censor_net","https://plus.google.com/+цензорнет","http://censor-net.livejournal.com/"]}</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="https://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/news/454299/saakashvili_prybuv_do_bryusselya_dlya_zustrichi_z_lideramy_yevropeyiskyh_politychnyh_partiyi" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="https://schema.org/WebSite">                         <meta itemprop="url" content="https://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="https://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">15528 посетителей <span>|</span> 239 тем <span>|</span> 9545 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="https://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="https://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>             <li>                 <a href="https://kurs.censor.net.ua/" title="Курс валют">                     Курс валют                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/579/shufrichmladshiyi_sbil_cheloveka" title="Шуфрич-младший сбил человека">Шуфрич-младший сбил человека</a></span> <span class="normal span_h3"><a href="/theme/577/dtp_s_dyminskim" title="ДТП с Дыминским">ДТП с Дыминским</a></span> <span class="normal span_h3"><a href="/theme/576/godovschina_ilovayiskoyi_tragedii" title="Годовщина Иловайской трагедии">Годовщина Иловайской трагедии</a></span> <span class="normal span_h3"><a href="/theme/573/strelba_na_zoologicheskoyi" title="Стрельба на Зоологической">Стрельба на Зоологической</a></span> <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="/theme/571/lishenie_grajdanstva_saakashvili" title="Лишение гражданства Саакашвили">Лишение гражданства Саакашвили</a></span> <span class="normal span_h3"><a href="/theme/570/perestrelka_v_dnepre" title="Перестрелка в Днепре">Перестрелка в Днепре</a></span> <span class="normal span_h3"><a href="/theme/378/rossiyiskie_terroristy_sbili_boing" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></span> <span class="normal span_h3"><a href="/theme/564/delo_rozenblata_i_polyakova" title="Дело Розенблата и Полякова">Дело Розенблата и Полякова</a></span> <span class="normal span_h3"><a href="/theme/569/sud_nad_dobkinym" title="Суд над Добкиным">Суд над Добкиным</a></span> <span class="normal span_h3"><a href="/theme/547/sud_nad_nasirovym" title="Суд над Насировым">Суд над Насировым</a></span> <span class="normal span_h3"><a href="/theme/568/kiberataka_v_ukraine" title="Кибератака в Украине">Кибератака в Украине</a></span> <span class="normal span_h3"><a href="/theme/565/delo_gujvy" title="Дело Гужвы">Дело Гужвы</a></span> <span class="normal span_h3"><a href="/theme/563/vizit_poroshenko_v_ssha" title="Визит Порошенко в США">Визит Порошенко в США</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/562/pokushenie_na_adama_osmaeva" title="Покушение на Адама Осмаева">Покушение на Адама Осмаева</a></span> <span class="normal span_h3"><a href="/theme/561/naftogaz_protiv_gazproma" title="Нафтогаз против Газпрома">Нафтогаз против Газпрома</a></span> <span class="normal span_h3"><a href="/theme/559/zaderjaniya_nalogovikov_klimenko" title="Задержания &quot;налоговиков Клименко&quot;">Задержания "налоговиков Клименко"</a></span> <span class="normal span_h3"><a href="/theme/560/ubiyistvo_byvshego_glavy_ukrspirta_pankova" title="Убийство бывшего главы &quot;Укрспирта&quot; Панкова">Убийство бывшего главы "Укрспирта" Панкова</a></span> <span class="normal span_h3"><a href="/theme/558/ubiyistvo_sergienko" title="Убийство Сергиенко">Убийство Сергиенко</a></span>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n454299">     <header class="title">         <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/category/101/interval/0/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span>    </header>     <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4652</span></span><a href="/forum/940073/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">156</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="/theme/571/lishenie_grajdanstva_saakashvili" class="first" data-id="571" title="Лишение гражданства Саакашвили" rel="tag"><span class="decor">&nbsp;</span>Лишение гражданства Саакашвили</a></div><div class="tags"><span class="title">Все про:</span><a href="/tag/346/bryussel" data-id="346" title="Брюссель">Брюссель&nbsp;<span>(523)</span></a> <a href="/tag/686/grajdanstvo" data-id="686" title="гражданство">гражданство&nbsp;<span>(680)</span></a> <a href="/tag/904/evroparlament" data-id="904" title="Европарламент">Европарламент&nbsp;<span>(1281)</span></a> <a href="/tag/2563/saakashvili" data-id="2563" title="Саакашвили">Саакашвили&nbsp;<span>(1935)</span></a> </div>    <article itemscope itemtype="https://schema.org/NewsArticle">         <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n454299" />         <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">                     <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span>                 </div>         <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">                 <meta itemprop="url" content="https://static.censor.net.ua/images/logo/ru/520x520.png" />             </div>             <meta itemprop="name" content="Цензор.НЕТ" />             <meta itemprop="url" content="https://censor.net.ua" />         </div>                 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">             <meta itemprop="url" content="https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg" />             <meta itemprop="width" content="570" />             <meta itemprop="height" content="355" />         </div>                 <div class="share-buttons">             <div class="share-button fb-like" data-href="https://censor.net.ua/n454299" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>             <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=censor_net&amp;url=https://censor.net.ua/n454299&amp;text=Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий">&nbsp;</a>         </div>                 <header>         <span class="edit" data-admin="He454299-3"></span><span class="viewcom" data-admin="Rt8x454299"></span><time class="published dateline" title="2017-09-06T18:28:09+03:00" datetime="2017-09-06T18:28:09+03:00" itemprop="datePublished">06.09.17 18:28</time><time class="updated" style="display:none;" title="2017-09-06T18:28:17+03:00" datetime="2017-09-06T18:28:17+03:00" itemprop="dateModified">06.09.17 18:28</time><h1 itemprop="name" class="entry-title">&nbsp;Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий</h1><meta itemprop="headline" content="Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий" />        </header>         <div class="text">             <a href="https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/censor_news_big3.jpg" alt='саакашвили паспорт' class="summary_img" /></a><h2 itemprop="description">Экс-президент Грузии, бывший губернатор Одесской области Украины Михаил Саакашвили в среду находится в Европарламенте в Брюсселе, где намерен заручиться поддержкой европарламентариев перед объявленным появлением 10 сентября на польско-украинской границе.</h2><div class="entry-content _ga1_on_">Об этом сообщает <a href="/">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="http://interfax.com.ua/">Интерфакс-Украина</a>.<br /> <br /> <span class="related-news"><b>Смотрите также: <a href="/photo_news/454289/chuchelo_saakashvili_vo_lvove_sojgla_gruppa_neizvestnyh_vo_glave_s_amnistirovannym_ubiyitseyi_sudi_fotoreportaj" target="_BLANK" onMouseDown="referral(8,454299,8,454289);">Чучело Саакашвили во Львове сожгла группа неизвестных во главе с амнистированным убийцей судьи. ФОТОрепортаж</a></b></span><br /> <br /> "План украинского олигархического руководства задержать меня и уничтожить, но я их не боюсь. Это они должны бояться нас - украинского и грузинского народов. Я готов к любому сценарию развития событий", - сказал в среду Саакашвили в Брюсселе в интервью телекомпании "Рустави 2".<br /> <br /> Он отметил, что намерен в Европарламенте встретиться со всеми лидерами европейских политических партий.<br /> <br /> Как сообщалось, 26 июля президент Украины Петр Порошенко <a href="/news/449305/poroshenko_podpisal_ukaz_o_lishenii_grajdanstva_saakashvili_ofitsialnoe_zayavlenie_gosmigratsii" target="_BLANK" target="_BLANK" onMouseDown="referral(8,454299,8,449305);">своим указом лишил гражданства Украины экс-президента Грузии, экс-председателя Одесской областной государственной администрации Михеила Саакашвили.<br /></a><br /> Позже нардеп и внештатный советник министра внутренних дел Антон Геращенко <a href="/news/449309/saakashvili_lishili_grajdanstva_posle_novyh_materialov_peredannyh_ukraine_prokuraturoyi_gruzii_geraschenko" target="_BLANK" target="_BLANK" onMouseDown="referral(8,454299,8,449309);">сообщил о том, что Генеральная прокуратура Грузии передала Украине факты, которые не были известны ей во время предоставления Михеилу Саакашвили украинского гражданства</a>.<br /> <br /></span>Сам политик в это время находился в США, позже он прибыл в Польшу по украинскому паспорту, затем отправился в Литву. Сейчас он находится в Дании.<br /> <br /> 16 августа М.Саакашвили анонсировал, что вернется на Украину 10 сентября через пункт пропуска "Краковец" (Львовская область).<br /> <br /> Накануне главная прокуратура Грузии официально подтвердила информацию о том, что г<a href="/news/454084/ukraina_poluchila_zapros_ot_gruzii_na_arest_i_vydachu_saakashvili_minyust_obnovleno" target="_BLANK" onMouseDown="referral(8,454299,8,454084);">рузинская сторона вновь обратилась к Украине по вопросу задержания и экстрадиции М.Саакашвили</a>.<br /> <br /> Ранее в среду в Государственной пограничной службе Украины заявляли, что не имеют никаких поручений от правоохранительных органов о запрете въезда на территорию Украины М.Саакашвили.<br /></div>        </div>         <div class="footer_theme">         <a  class="read_theme" href="/forum/940073/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi"><span class="ico">&nbsp;</span>перейти на форум</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n454299" class="share"></div></div><div class="share" data-title='Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий' data-description='Экс-президент Грузии, бывший губернатор Одесской области Украины Михаил Саакашвили в среду находится в Европарламенте в Брюсселе, где намерен заручиться поддержкой европарламентариев перед объявленным появлением 10 сентября на польско-украинской границе.' data-link='https://censor.net.ua/n454299' data-image='https://storage1b.censor.net.ua/images/9/f/4/9/9f4996d56a572c197ac509d2e7fa98d2/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="454299"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div>        </div>                 <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div>     </article>     <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="454299"><ul><li class="item"><span class="ico"></span><h3><a href="/news/454084/ukraina_poluchila_zapros_ot_gruzii_na_arest_i_vydachu_saakashvili_minyust_obnovleno" title="Украина получила запрос от Грузии на арест и выдачу Саакашвили, - Минюст (обновлено)">Украина получила запрос от Грузии на арест и выдачу Саакашвили, - Минюст (обновлено)</a></h3><span class="count">(688)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/453248/s_nachala_goda_poroshenko_lishil_grajdanstva_28_chelovek_kotorye_sovrali_v_svoih_anketah_irina_lutsenko" title="С начала года Порошенко лишил гражданства 28 человек, которые соврали в своих анкетах, - Ирина Луценко">С начала года Порошенко лишил гражданства 28 человек, которые соврали в своих анкетах, - Ирина Луценко</a></h3><span class="count">(188)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/451981/saakashvili_vydat_menya_gruzii_vse_ravno_chto_vydat_rossii" title="Саакашвили: Выдать меня Грузии - все равно что выдать России">Саакашвили: Выдать меня Грузии - все равно что выдать России</a></h3><span class="count">(423)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/451547/saakashvili_u_menya_est_plany_po_osvobojdeniyu_ukrainy_ot_moldavskih_i_donetskih_oligarhov" title="Саакашвили: У меня есть планы по освобождению Украины от молдавских и донецких олигархов">Саакашвили: У меня есть планы по освобождению Украины от молдавских и донецких олигархов</a></h3><span class="count">(870)</span></li><li class="item uainfo"><span class="ico"></span><h3><a href="http://uainfo.org/blognews/1504604348-v-min-yust-nadiyshov-zapit-vid-gruziyi-pro-vidachu-saakashvili.html" rel="nofollow" target="_blank" title="UAINFO: В Мін’юст надійшов запит від Грузії про видачу Саакашвілі">В Мін’юст надійшов запит від Грузії про видачу Саакашвілі</a></h3><span class="count">(0)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/451275/saakashvili_smojet_priehat_v_ukrainu_tolko_esli_oformit_vizu_zamestitel_genprokurora_enin" title="Саакашвили сможет приехать в Украину, только если оформит визу, - заместитель Генпрокурора Енин">Саакашвили сможет приехать в Украину, только если оформит визу, - заместитель Генпрокурора Енин</a></h3><span class="count">(650)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/451266/saakashvili_pribyl_iz_litvy_v_vengriyu_foto" title="Саакашвили прибыл из Литвы в Венгрию. ФОТО">Саакашвили прибыл из Литвы в Венгрию. ФОТО</a></h3><span class="count">(129)</span></li></ul></section></section> <span style="display:none!important;" id="update_hits_module_id" rel="8"></span> <span style="display:none!important;" id="update_hits_element_id" rel="454299"></span>                         <div id="adpartner-vunit-854">     <script>         var head = document.getElementsByTagName('head')[0];         var script = document.createElement('script');         script.type = 'text/javascript';         script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random();         head.appendChild(script);     </script> </div> <!-- <div id="d5OTQzNjEyZTQ0OTk0YzM" style="width:	690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div> -->                                                <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_64748890"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/88208" class="user_profile" data-user_id="88208">Kostya Kostya</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><i>"Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий"</i> - на сегодняшний день в Украине нет опаснее и мощнее фигуры для барыги, чем Саакашвили, нет, потому, даже с огромной потерей своего имиджа, страх потерять власть перевешивает, поскольку за все "благие" дела, там очень сильно просматриваются нары, с не хорошей перспективой для семьи и очередной позор для Украины, с уже пятым президентом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748890"><a href="javascript:void(0);" name="comment_64748890"></a><a href="/comments/locate/8/454299/64748890" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748890"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64748896"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/370664" class="user_profile" data-user_id="370664">Ольга Мартынюк b6557456</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Удачного возвращения в Украину гражданину Украины Саакашвили.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748896"><a href="javascript:void(0);" name="comment_64748896"></a><a href="/comments/locate/8/454299/64748896" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748896"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">18</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64748920"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_64748946"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/357550" class="user_profile" data-user_id="357550">Sophia-Maria Duglass</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Была надежда что Саакашвили запустит в одесской области инвестпроеткы. Наконец дорогу- Рени- Одесса приведут к международным стандартам. Сейчас эти не частные 250 км можно проехать за 4 часа, т к дорога двуполосатый идет по селам . А ЭТО МЕЖДУНАРОДНОЕ НАПРАВЛЕНИЕ на Балканские страны. <br /> И шо? Вся эта шушара одесская спелась с шушерой с Банковской. А петро вообще отмочил с этим гражданством. Петя, гони в шею советников - они все из ФСБ<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748946"><a href="javascript:void(0);" name="comment_64748946"></a><a href="/comments/locate/8/454299/64748946" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:49</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748946"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64748970"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/161844" class="user_profile" data-user_id="161844">Алексус</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А Пеця кто?<br /> Рыг-это навечно.........<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748970"><a href="javascript:void(0);" name="comment_64748970"></a><a href="/comments/locate/8/454299/64748970" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748970"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">16</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_64749379"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/175267" class="user_profile" data-user_id="175267">МГМ</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Иначе нельзя - талдычь своё!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749379"><a href="javascript:void(0);" name="comment_64749379"></a><a href="/comments/locate/8/454299/64749379" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:26</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749379"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64748972"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/357550" class="user_profile" data-user_id="357550">Sophia-Maria Duglass</a><span class="br"><br></span></span><div class="commtext comment_maxheight">" не частные", а " несчастные" и " дорога двуполосная" <br /> Какая тупая корректорская программа .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748972"><a href="javascript:void(0);" name="comment_64748972"></a><a href="/comments/locate/8/454299/64748972" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748972"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64749432"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/40719" class="user_profile" data-user_id="40719">Гыг с Вами</a><span class="br"><br></span></span><div class="commtext comment_maxheight">скока стоит твой проект мимо сел?ну,который четырехполосный и с мостом через днестровский лиман? <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/smile.gif"></span>если саака запустил ролик еще заедушного проекта-это вовсе не значит,что он мог его построить <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/crazy.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749432"><a href="javascript:void(0);" name="comment_64749432"></a><a href="/comments/locate/8/454299/64749432" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749432"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_64749501"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/357550" class="user_profile" data-user_id="357550">Sophia-Maria Duglass</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Строить надо. Я ездила неоднократно той дорогой в Грецию. ЭТО ПОЗОРище-выход на международную трассу на Бухарест, София , Афины, Стамбул. <br /> Только дикари , сидящие по своим фигвамам могут спорить о не нужности  этой трассы.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749501"><a href="javascript:void(0);" name="comment_64749501"></a><a href="/comments/locate/8/454299/64749501" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:38</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749501"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_64749520"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/40719" class="user_profile" data-user_id="40719">Гыг с Вами</a><span class="br"><br></span></span><div class="commtext comment_maxheight">так скока?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749520"><a href="javascript:void(0);" name="comment_64749520"></a><a href="/comments/locate/8/454299/64749520" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:39</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749520"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_64749551"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/357550" class="user_profile" data-user_id="357550">Sophia-Maria Duglass</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пора уже тебе знать -  мильон у е  за 1 км. Это стандарт.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749551"><a href="javascript:void(0);" name="comment_64749551"></a><a href="/comments/locate/8/454299/64749551" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:42</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749551"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv05" id="comment_64749608"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/40719" class="user_profile" data-user_id="40719">Гыг с Вами</a><span class="br"><br></span></span><div class="commtext comment_maxheight">чота маловато...один мост через лиман половину стоимости оттяпает.плюс компенсации хозяевам земель-ты же хочешь новую,четырехполосную,мимо населенных пунктов,с окружными вокруг сараты,татарбунар...серьезнее к смете отнесись.<br /> я пока рад и такой отремонтированной.бо лет пятнадцать ездил по вообще никакой...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749608"><a href="javascript:void(0);" name="comment_64749608"></a><a href="/comments/locate/8/454299/64749608" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:48</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749608"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64748965"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/408738" class="user_profile" data-user_id="408738">Erik a45f44a2</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gVO7xjpAco3Jr6yajwsP0ZdBuFMUafgu29HA7eD1ZUfP"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64748965"><a href="javascript:void(0);" name="comment_64748965"></a><a href="/comments/locate/8/454299/64748965" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64748965"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64748967"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_64749030"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/229681" class="user_profile" data-user_id="229681">Royal Flush</a><span class="br"><br></span></span><div class="commtext comment_maxheight">после того как фабрику рошен повесят<br /> порохоботов будут немножко пиф-паф<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749030"><a href="javascript:void(0);" name="comment_64749030"></a><a href="/comments/locate/8/454299/64749030" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:55</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749030"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="removed_item lv02" id="comment_64749070"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv03" id="comment_64749123"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_64748990"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_64749015"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_64749019"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/85294" class="user_profile" data-user_id="85294">Garsia UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href="https://t.co/SvMuv2DdiI" target= "_BLANK">https://www.youtube.com/watch?v=pIhSb0xSsfw …</a><span class="img_placeholder" rel="https://pbs.twimg.com/media/DJBVQhiXoAAH1MM.jpg"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749019"><a href="javascript:void(0);" name="comment_64749019"></a><a href="/comments/locate/8/454299/64749019" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:55</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749019"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">10</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64749073"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/25158" class="user_profile" data-user_id="25158">Vovcheg  Zak</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну він же реально розстіляв мітинг, чи такого не хочеш памятати?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749073"><a href="javascript:void(0);" name="comment_64749073"></a><a href="/comments/locate/8/454299/64749073" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:58</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749073"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_64749221"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_64749654"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/331327" class="user_profile" data-user_id="331327">Kaba Mota</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span>  <br /> каких только идиотов вы в свою раду навыбирали  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/diablo.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749654"><a href="javascript:void(0);" name="comment_64749654"></a><a href="/comments/locate/8/454299/64749654" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:53</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749654"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_64749022"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/25158" class="user_profile" data-user_id="25158">Vovcheg  Zak</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">укри, чому ви не хочете бачити, що швіллі і валодя Куйло виступають за одні і ті самі речі та ідеї?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="64749022"><a href="javascript:void(0);" name="comment_64749022"></a><a href="/comments/locate/8/454299/64749022" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:55</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749022"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_64749044"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv02" id="comment_64749054"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/25158" class="user_profile" data-user_id="25158">Vovcheg  Zak</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">як бачиш, не всі<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="64749054"><a href="javascript:void(0);" name="comment_64749054"></a><a href="/comments/locate/8/454299/64749054" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>18:57</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749054"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv03" id="comment_64749099"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv04" id="comment_64749129"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv05" id="comment_64749145"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv04" id="comment_64749146"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/25158" class="user_profile" data-user_id="25158">Vovcheg  Zak</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">біда в тому що не частина людей, а більшість<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="64749146"><a href="javascript:void(0);" name="comment_64749146"></a><a href="/comments/locate/8/454299/64749146" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:05</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749146"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv05" id="comment_64749161"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv06" id="comment_64749282"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/25158" class="user_profile" data-user_id="25158">Vovcheg  Zak</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я ж тебе не ображав, ти мене за що?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749282"><a href="javascript:void(0);" name="comment_64749282"></a><a href="/comments/locate/8/454299/64749282" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:16</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749282"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv05" id="comment_64749238"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_64749147"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_64749119"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/269201" class="user_profile" data-user_id="269201">Мабон</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749119"><a href="javascript:void(0);" name="comment_64749119"></a><a href="/comments/locate/8/454299/64749119" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:03</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749119"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64749121"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv00" id="comment_64749178"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/409693" class="user_profile" data-user_id="409693">Ura Slobodynuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Гаспида! Перед тем как поносить Порошенко подумайте,что вас ожидает.<br />  если он сдаст свои полномочия.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="64749178"><a href="javascript:void(0);" name="comment_64749178"></a><a href="/comments/locate/8/454299/64749178" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:08</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749178"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64749198"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/395955" class="user_profile" data-user_id="395955">smith & wesson</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ничего.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749198"><a href="javascript:void(0);" name="comment_64749198"></a><a href="/comments/locate/8/454299/64749198" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:09</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749198"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64749194"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/408738" class="user_profile" data-user_id="408738">Erik a45f44a2</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gVO7xjpAco3J9P198s2RVZvcG7t96BYm2scv1N5-1z0t"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749194"><a href="javascript:void(0);" name="comment_64749194"></a><a href="/comments/locate/8/454299/64749194" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:09</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749194"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64749241"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_64749253"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_64749288"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv00" id="comment_64749302"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/197079" class="user_profile" data-user_id="197079">Игорь Курикін</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">как то он приехал встречатся с ними ?<br /> на что расчитывает ?<br /> что делегация представителей партий ЕС поедет в Киев и он в составе официальной делегации или что ? <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/smile.gif"></span><br /> выводит шоу на мировой уровень ? хочет стать круче савченко ?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="64749302"><a href="javascript:void(0);" name="comment_64749302"></a><a href="/comments/locate/8/454299/64749302" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:18</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749302"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64749307"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/75697" class="user_profile" data-user_id="75697">patriotukrainy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пэдре надо встречать Михо на границе с хлебом-солью и извинениями, иначе- быть большому шухеру.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749307"><a href="javascript:void(0);" name="comment_64749307"></a><a href="/comments/locate/8/454299/64749307" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:18</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749307"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64749321"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_64749352"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/408738" class="user_profile" data-user_id="408738">Erik a45f44a2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Козломордый держи GPS и пшоль нах от седого<br /> <span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gVO7xjpAco3JrElLtmOs7gMbnlDywLEE4SlRSfdmwzEs"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749352"><a href="javascript:void(0);" name="comment_64749352"></a><a href="/comments/locate/8/454299/64749352" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:23</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749352"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64749350"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_64749363"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/310038" class="user_profile" data-user_id="310038">Dnipro 75ed19bb</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Было время пэтюня с мышкой чуть ли не в дёсна целовались.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749363"><a href="javascript:void(0);" name="comment_64749363"></a><a href="/comments/locate/8/454299/64749363" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749363"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64749488"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/175729" class="user_profile" data-user_id="175729">CrossFirenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Як в тому анекдоті. Ой як красиво! А насправді:</b><br /> <b><img alt="Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Цензор.НЕТ 8886" src= "https://pbs.twimg.com/media/DJDUm4JXYAYum0A.jpg" /><br /></b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749488"><a href="javascript:void(0);" name="comment_64749488"></a><a href="/comments/locate/8/454299/64749488" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749488"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_64749494"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_64749527"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/175729" class="user_profile" data-user_id="175729">CrossFirenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Ну встретится, как Жуля с Трампом, у туалета, и что? Селфи кинет для значимости? Он это любит.</b><br /> <b><img alt="Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Цензор.НЕТ 2328" src= "https://newsland.com/static/u/nlo/news_images/395/big_395825.png" /> <br /></b><br /> <b><br /></b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749527"><a href="javascript:void(0);" name="comment_64749527"></a><a href="/comments/locate/8/454299/64749527" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:40</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749527"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64749584"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/231193" class="user_profile" data-user_id="231193">хочется сказать</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Оно же плакало недавно, что трудности с финансированием у его партейки. Так кто же вдруг раскошелился на такой "банкет"?: уже несколько месяцев путешествует по Европе, обсирает Украину, содержит нехилую армию (судя по количеству на цензоре только) саакаботов. Только пуйло или рыги или пуйлорыги вместе.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749584"><a href="javascript:void(0);" name="comment_64749584"></a><a href="/comments/locate/8/454299/64749584" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749584"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64749692"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/409892" class="user_profile" data-user_id="409892">Екзорцист</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Брат Саакашвілі Давид. Гугліть. Там мільярди долларів.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749692"><a href="javascript:void(0);" name="comment_64749692"></a><a href="/comments/locate/8/454299/64749692" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:56</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749692"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_64749637"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/255409" class="user_profile" data-user_id="255409">Олександр Філіпов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Цензор.НЕТ 9249" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcQPSA8ae5H-9xXSzORece5PnWU8VH4Bn9sl4MOo76Ey99KVMx9-lA" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749637"><a href="javascript:void(0);" name="comment_64749637"></a><a href="/comments/locate/8/454299/64749637" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:51</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749637"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_64749676"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/255409" class="user_profile" data-user_id="255409">Олександр Філіпов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gTQTOAZW4eIH3EX7uwK_hkXP_RVrO-xRyYvwTUS_AWew6-FMA6XCyRI,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749676"><a href="javascript:void(0);" name="comment_64749676"></a><a href="/comments/locate/8/454299/64749676" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:55</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749676"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_64749696"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/255409" class="user_profile" data-user_id="255409">Олександр Філіпов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий - Цензор.НЕТ 8877" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcRKyg6E7Hxk9jODI7dSZBFT3JB0ZVTCdD44NliG_GqyWfvjmlbH" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="64749696"><a href="javascript:void(0);" name="comment_64749696"></a><a href="/comments/locate/8/454299/64749696" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.09.2017&nbsp;<span>19:57</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="64749696"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/news/454299/saakashvili_pribyl_v_bryussel_dlya_vstrechi_s_liderami_evropeyiskih_politicheskih_partiyi/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex-->                        <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div>            <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/0/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Саакашвили прибыл в Брюссель для встречи с лидерами европейских политических партий</span></span><meta itemprop="position" content="4" /></span></span></div>        </div>         <div class="right">                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv">         <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>                        <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>                        <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 548px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span>         <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                        <div id="w1059">     <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv">         <div id="clNjY1YWFmNzdiOWQ5MjU"  style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>            <section id="w116">     <div class="div_h2"><a class="a_h2" href="/events/all" title="События"><span class="span_h2"><span class="ico">&nbsp;</span>События</span></a></div><article class="item"><header><span class="img-box"></span><h3><a href="/news/454183/za_proshedshie_sutki_poter_sredi_ukrainskih_voinov_net_terroristy_32_raza_otkryvali_ogon_po_pozitsiyam" title='За прошедшие сутки потерь среди украинских воинов нет. Террористы 32 раза открывали огонь по позициям ВСУ, - штаб'><span class="is_censor_news"></span>За прошедшие сутки потерь среди украинских воинов нет. Террористы 32 раза открывали огонь по позициям ВСУ, - штаб</a></h3><figure><a href="/news/454183/za_proshedshie_sutki_poter_sredi_ukrainskih_voinov_net_terroristy_32_raza_otkryvali_ogon_po_pozitsiyam" title='За прошедшие сутки потерь среди украинских воинов нет. Террористы 32 раза открывали огонь по позициям ВСУ, - штаб'><img width="278" height="150" src="https://storage1b.censor.net.ua/images/6/4/1/8/6418836b5f2386b973aef845ebfa8ceb/censor_news_small.jpg" alt='За прошедшие сутки потерь среди украинских воинов нет. Террористы 32 раза открывали огонь по позициям ВСУ, - штаб' /> </a></figure> </header> <span class="edit" data-admin="He454183-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1076</span></span><a href="/forum/939875/za_proshedshie_sutki_poter_sredi_ukrainskih_voinov_net_terroristy_32_raza_otkryvali_ogon_po_pozitsiyam#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">15</span></a></div></article><article class="item"><header><span class="img-box"></span><h3><a href="/photo_news/454304/pri_poluchenii_millionnoyi_vzyatki_na_bukovine_zaderjan_nachalnik_obedinennoyi_oblastnoyi_nalogovoyi" title='При получении миллионной взятки на Буковине задержан начальник объединенной областной налоговой инспекции, - ГПУ. ФОТО'><span class="is_censor_news"></span>При получении миллионной взятки на Буковине задержан начальник объединенной областной налоговой инспекции, - ГПУ. ФОТО</a></h3><figure><a href="/photo_news/454304/pri_poluchenii_millionnoyi_vzyatki_na_bukovine_zaderjan_nachalnik_obedinennoyi_oblastnoyi_nalogovoyi" title='При получении миллионной взятки на Буковине задержан начальник объединенной областной налоговой инспекции, - ГПУ. ФОТО'><img width="278" height="150" src="https://storage1b.censor.net.ua/images/3/1/a/e/31aeff24ced4da2845a7219745570035/censor_news_small.jpg" alt='При получении миллионной взятки на Буковине задержан начальник объединенной областной налоговой инспекции, - ГПУ. ФОТО' /> </a></figure> </header> <span class="edit" data-admin="He454304-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3242</span></span><a href="/forum/940082/pri_poluchenii_millionnoyi_vzyatki_na_bukovine_zaderjan_nachalnik_obedinennoyi_oblastnoyi_nalogovoyi#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">22</span></a></div></article><article class="item end"><header><span class="img-box"></span><h3><a href="/news/454236/posly_evrosoyuza_soglasovali_prodlenie_sanktsiyi_protiv_rf_jurnalist_yiozvyak" title='Послы Евросоюза согласовали продление санкций против РФ, - журналист Йозвяк'><span class="is_censor_news"></span>Послы Евросоюза согласовали продление санкций против РФ, - журналист Йозвяк</a></h3><figure><a href="/news/454236/posly_evrosoyuza_soglasovali_prodlenie_sanktsiyi_protiv_rf_jurnalist_yiozvyak" title='Послы Евросоюза согласовали продление санкций против РФ, - журналист Йозвяк'><img width="278" height="150" src="https://storage1a.censor.net.ua/images/a/d/e/1/ade1c23c2fcc096f16723ae89cd843c1/censor_news_small.jpg" alt='Послы Евросоюза согласовали продление санкций против РФ, - журналист Йозвяк' /> </a></figure> </header> <span class="edit" data-admin="He454236-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4554</span></span><a href="/forum/939961/posly_evrosoyuza_soglasovali_prodlenie_sanktsiyi_protiv_rf_jurnalist_yiozvyak#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">34</span></a></div></article>    <div class="clear"></div> </section> <div class="clear"></div>                                                                                                                                                                                                                                 </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> <div class="soclink left">         <a rel="nofollow" href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right">         <a rel="nofollow" href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div style="position:absolute;top:-1000px;left:0;"><div id="banner" class="banner">&nbsp;</div><div id="advertise" class="advertise">&nbsp;</div><div id="advert1" class="advert1">&nbsp;</div><div id="adBanner" class="adBanner">&nbsp;</div><div id="bannerAd" class="bannerAd">&nbsp;</div></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div>    <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
