<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Tue, 28 Jan 2020 23:52:14 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Кулеба про отмену санкций ЕС по Азарову: От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба (28.01.20 23:51) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='28.01.20 23:51 - От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба На встречах в Брюсселе украинская делегация не получала сигналов со стороны ЕС о возможности снятия санкций с нескольких бывших... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Кулеба про отмену санкций ЕС по Азарову: От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба (28.01.20 23:51) &laquo; Политика Украины | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='азаров,санкции,ставицкий,янукович александр,кулеба дмитрий' /><meta property='og:url' content='https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba' /><meta property='og:title' content='От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба' /><meta itemprop='name' content='От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба' /><meta property='og:description' content='28.01.20 23:51 - От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба На встречах в Брюсселе украинская делегация не получала сигналов со стороны ЕС о возможности снятия санкций с нескольких бывших...' /><meta itemprop='description' content='28.01.20 23:51 - От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба На встречах в Брюсселе украинская делегация не получала сигналов со стороны ЕС о возможности снятия санкций с нескольких бывших...' /><meta property='og:image' content='https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <meta name="theme-color" content="#f35104" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <link rel="prefetch" href="https://static.censor.net/censornet/css/styles.homepage.xnr6yvs.css"> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.xnr6yvs.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; window.cn_ajax = "https://censor.net.ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.09lndla.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-3');</script> <!-- Google Tag Manager --> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCGHZDF'); </script> <!-- End Google Tag Manager --> </head> <body data-lang="ru" class="ru"> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGHZDF" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3172410" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3172410" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ в YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">13336 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Биржа" class="new"> Биржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/694/zapisi_truby" title="Записи Трубы">Записи Трубы</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/700/koronavirus_iz_kitaya" title="Коронавирус из Китая">Коронавирус из Китая</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/698/zapisi_goncharuka" title="Записи Гончарука">Записи Гончарука</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/697/krushenie_samoleta_mau_v_irane" title="Крушение самолета МАУ в Иране">Крушение самолета МАУ в Иране</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/525/obmen_plennymi" title="Обмен пленными">Обмен пленными</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/497/ubiyistvo_sheremeta" title="Убийство Шеремета">Убийство Шеремета</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/691/rynok_zemli" title="Рынок земли">Рынок земли</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/662/obirayi_svdomo" title="Обирай свідомо">Обирай свідомо</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3172410" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">278</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">9</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/77/azarov/news/page/1" title="Азаров">Азаров&nbsp;<span>(8157)</span></a> <a href="https://censor.net.ua/tag/2591/sanktsii/news/page/1" title="санкции">санкции&nbsp;<span>(7581)</span></a> <a href="https://censor.net.ua/tag/4817/stavitskiyi/news/page/1" title="Ставицкий">Ставицкий&nbsp;<span>(189)</span></a> <a href="https://censor.net.ua/tag/4907/yanukovich_aleksandr/news/page/1" title="Янукович Александр">Янукович Александр&nbsp;<span>(302)</span></a> <a href="https://censor.net.ua/tag/5406/kuleba_dmitriyi/news/page/1" title="Кулеба Дмитрий">Кулеба Дмитрий&nbsp;<span>(250)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3172410" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg" /> <meta itemprop="width" content="876" /> <meta itemprop="height" content="570" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3172410" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3172410" data-counturl="https://censor.net.ua/n3172410" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3172410&amp;text=От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба">&nbsp;</a> </div> <header> <time class="published dateline" title="2020-01-28T23:51:14+02:00" datetime="2020-01-28T23:51:14+02:00" itemprop="datePublished">28.01.20 23:51</time><time class="updated" style="display:none;" title="2020-01-28T23:52:14+02:00" datetime="2020-01-28T23:52:14+02:00" itemprop="dateModified">28.01.20 23:52</time><h1 itemprop="name" class="entry-title">&nbsp;От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба</h1><meta itemprop="headline" content="От ЕС не было сигналов о возможном снятии санкций с..." /> </header> <div class="text"> <a href="https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">На встречах в Брюсселе украинская делегация не получала сигналов со стороны ЕС о возможности снятия санкций с нескольких бывших чиновников режима Януковича.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом заявил вице-премьер по вопросам европейской и евроатлантической интеграции Дмитрий Кулеба, сообщает <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на <a href="https://www.eurointegration.com.ua/news/2020/01/28/7105690/">УП</a>.</p> <p>"Для того чтобы обсуждать отмену санкций с отдельных экс-чиновников надо видеть соответствующий запрос со стороны ЕС. На наших встречах в Брюсселе мы не увидели от них таких запросов, а вся информация базируется лишь на сообщении одного журналиста", - сказал Кулеба.</p> <p class="related-news"><strong>Также читайте: <a href="https://censor.net.ua/photo_news/3170963/predateli_vyrojdentsy_vory_rossmi_sinhronno_vzyalis_polivat_politbejentsev_yanukovicha_azarova_arbuzova">"Предатели", "вырожденцы", "воры": росСМИ синхронно взялись поливать "политбеженцев" Януковича, Азарова, Арбузова и Захарченко, - Казанский. ФОТО</a></strong></p> <p>"Со своей стороны хочу добавить, что мы не видим сигналов ЕС, которые бы свидетельствовали о возможности отмены санкций в отношении отдельных лиц", - добавил он.</p> <p>Напоминаем, ранее появилась информация о <a href="https://censor.net.ua/news/3172335/es_mojet_vskore_snyat_sanktsii_s_azarova_stavitskogo_i_aleksandra_yanukovicha_yiozvyak">возможной отмене санкций ЕС</a> с&nbsp;экс-премьер-министра Украины Азарова, экс-министра энергетики Ставицкого и сына экс-президента Януковича, Александра.</p> <p class="related-news"><strong>Также читайте: <a href="https://censor.net.ua/news/3164917/u_evrosoyuza_net_osnovaniyi_dlya_oslableniya_sanktsiyi_protiv_rf_vitsepremer_kuleba">У Евросоюза нет оснований для ослабления санкций против РФ, - вице-премьер Кулеба</a></strong></p><a style="display:none;" href="https://censor.net.ua/n3172410">Источник: https://censor.net.ua/n3172410</a></div><p class="subscribe"><a href="https://www.youtube.com/c/censoruanet" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/youtube_650x45_ru.png" title="Цензор.НЕТ в YouTube" alt="Цензор.НЕТ в YouTube" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3172410" class="share" readonly></div></div><div class="share" data-title='От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба' data-description='На встречах в Брюсселе украинская делегация не получала сигналов со стороны ЕС о возможности снятия санкций с нескольких бывших чиновников режима Януковича.' data-link='https://censor.net.ua/n3172410' data-image='https://storage1b.censor.net/images/3/a/4/4/3a44283f6d264e91f54833cf699f5948/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3172410"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3164917" title="У Евросоюза нет оснований для ослабления санкций против РФ, - вице-премьер Кулеба">У Евросоюза нет оснований для ослабления санкций против РФ, - вице-премьер Кулеба</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3171882" title="Новогоднее поздравление Зеленского Путину было &quot;дипломатическим маневром&quot;, - вице-премьер Кулеба">Новогоднее поздравление Зеленского Путину было &quot;дипломатическим маневром&quot;, - вице-премьер Кулеба</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3149402" title="После избрания Зеленского Венгрия давала четкие сигналы о готовности к диалогу по проблемным вопросам, - вице-премьер Кулеба">После избрания Зеленского Венгрия давала четкие сигналы о готовности к диалогу по проблемным вопросам, - вице-премьер Кулеба</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3150742" title="&quot;СНГ - это клуб неудачников&quot;, - вице-премьер Кулеба">&quot;СНГ - это клуб неудачников&quot;, - вице-премьер Кулеба</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3162472" title="&quot;Шаг на пути к ЕС&quot;, - вице-премьер Кулеба о разрешении на переработку батареек">&quot;Шаг на пути к ЕС&quot;, - вице-премьер Кулеба о разрешении на переработку батареек</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3172410/3/4455554275e30b9045c5cf" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <div id="cjNzM3MWY0ZGM1ZDhmN2I" style="visibility: visible; margin: 0px; padding: 0px;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «От ЕС не было сигналов о возможном снятии санкций с экс-чиновников Януковича, - вице-премьер Кулеба»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba/sortby/tree/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba/sortby/date/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba/sortby/username/order/asc/page/1#comments" rel="nofollow"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3172410/ot_es_ne_bylo_signalov_o_vozmojnom_snyatii_sanktsiyi_s_ekschinovnikov_yanukovicha_vitsepremer_kuleba/sortby/rate/order/desc/page/1#comments" rel="nofollow"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_72719399"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/438223" class="user_profile" data-user_id="438223">Диды Выпивали</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ох и дурак! Вот что значит, когда у стада нет пастуха, и вместо него осел.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719399"><a href="javascript:void(0);" name="comment_72719399"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719399" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">28.01.2020&nbsp;<span>23:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719399"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719417"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/431307" class="user_profile" data-user_id="431307">мирко саблич</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сегодня в новостях..<br /> .<br /> Все нормально..<br /> .<br /> погиб только один...<br /> ..<br /> .<br /> А как...<br /> .<br /> СТОЛЬКО ПРЕКРАСНЫХ НОВОГОДНИХ новын ..<br /> .<br /> Погиб...<br /> .<br /> НО ОДИН,,,<br /> ,<br /> А как он там ..<br /> .<br /> есть сестра жена дети ..<br /> .<br /> А МАМА ---ОДИН ???<br /> .<br /> есть новогодние новости ....................<br /> . просто ОДИН ,, ?!!--<br /> с "фашисской" украины-- просто новости....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719417"><a href="javascript:void(0);" name="comment_72719417"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719417" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719417"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719418"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/282677" class="user_profile" data-user_id="282677">Андрей Шевченко 73396fdd</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сигналов, значит- не было. В последнее время, надо признать, сигналы всё более напоминают какой-то троллинг, от европейских партнеров. Даже не стану перечислять, все и так понимают- о чем я. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/sad.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719418"><a href="javascript:void(0);" name="comment_72719418"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719418" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719418"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719419"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/427783" class="user_profile" data-user_id="427783">18c49ed2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Уже прямым текстом говорят, а Бенины слуги типа не слышат. Временная глухота.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719419"><a href="javascript:void(0);" name="comment_72719419"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719419" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719419"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719444"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/460007" class="user_profile" data-user_id="460007">Unlucky Guy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">тебе дадут сигнал последнему) узнаешь из новостей. с кем в ЕС ты лично общаешься, с секретарем десятого помощника? уровень осведомленности зашкаливает....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719444"><a href="javascript:void(0);" name="comment_72719444"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719444" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719444"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719458"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/463895" class="user_profile" data-user_id="463895">vip kiev</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Смотря что для Кулебы сигнал ! Может это удар в ухо ? 😂<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719458"><a href="javascript:void(0);" name="comment_72719458"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719458" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719458"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719469"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/386571" class="user_profile" data-user_id="386571">Bogdan_</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зато от Украины было 3 сигнала подряд: 31 марта 2019, 21 апреля 2019 и 21 июля 2019<br /> <br /> Зробили це разом!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719469"><a href="javascript:void(0);" name="comment_72719469"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719469" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719469"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719499"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/163224" class="user_profile" data-user_id="163224">Vadim Shepel</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Очередной дебил( Ясно сказано, что если не будет желания и действий Украины - санкции снимут.(<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719499"><a href="javascript:void(0);" name="comment_72719499"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719499" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719499"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72719525"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/441517" class="user_profile" data-user_id="441517">Dorian Gray</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Тут ещё одно ЕС (Европейская Солидарность) может "сигналы" испускать.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3172410" data-comment_id="72719525"><a href="javascript:void(0);" name="comment_72719525"></a><a href="https://censor.net.ua/comments/locate/8/3172410/72719525" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">29.01.2020&nbsp;<span>00:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3172410" data-comment_id="72719525"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="progress"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="https://censor.net.ua/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2020,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ в YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1; } catch (e) { } for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script'); bmS.type = 'text/javascript'; bmS.src = 'https://c.bigmir.net/?'+bs.join('&'); bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); } }</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа'); liImg.setAttribute('height', '31'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('buben_bottom')[0].appendChild(liA); </script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/about">О нас</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>