<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Mon, 25 Nov 2019 13:35:09 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Убийство Гандзюк: 88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС (25.11.19 13:35) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='25.11.19 13:35 - 88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 84% граждан Украины считают важной проблему нападения на общественных активистов. Просмотр новости.' /> <meta name="language" content="ru" /> <title>Убийство Гандзюк: 88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС (25.11.19 13:35) &laquo; Политика Украины | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/1/1/a/2/11a2af52250cae3b07d560b14935064f/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/e/d/f/9/edf97b44c431a6abbde6fc1b7a9dde32/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='деминициативы,опрос,расследование,социология,кмис,гандзюк' /><meta property='og:url' content='https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ' /><meta property='og:title' content='88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС' /><meta itemprop='name' content='88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС' /><meta property='og:description' content='25.11.19 13:35 - 88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 84% граждан Украины считают важной проблему нападения на общественных активистов.' /><meta itemprop='description' content='25.11.19 13:35 - 88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 84% граждан Украины считают важной проблему нападения на общественных активистов.' /><meta property='og:image' content='https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/1/1/a/2/11a2af52250cae3b07d560b14935064f/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/1/1/a/2/11a2af52250cae3b07d560b14935064f/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/e/d/f/9/edf97b44c431a6abbde6fc1b7a9dde32/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/e/d/f/9/edf97b44c431a6abbde6fc1b7a9dde32/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="Q2OIfQvekntrli4XGjhmOchnIu_YlnrWsvJHaoofDKA" /> <meta name="viewport" content="width=auto" /> <meta name="theme-color" content="#f35104" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": "https://static.censor.net/censornet/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <link rel="prefetch" href="https://static.censor.net/censornet/css/styles.homepage.xn6ytnv.css"> <link rel="preload" as="style" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.xn6ytnv.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; window.cn_ajax = "https://censor.net.ua/__ajax"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.0n6ytnv.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-3"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-3');</script> <!-- Google Tag Manager --> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCGHZDF'); </script> <!-- End Google Tag Manager --> </head> <body data-lang="ru" class="ru"> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGHZDF" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3161613" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3161613" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ в YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">33546 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Биржа" class="new"> Биржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/694/zapisi_truby" title="Записи Трубы">Записи Трубы</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/692/skandaly_v_sluge_naroda" title="Скандалы в Слуге народа">Скандалы в Слуге народа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/691/rynok_zemli" title="Рынок земли">Рынок земли</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/690/dela_protiv_chinovnikov_nbu" title="Дела против чиновников НБУ">Дела против чиновников НБУ</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/679/formula_shtayinmayiera" title="Формула Штайнмайера">Формула Штайнмайера</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/689/zaderjanie_mazura_topoli_v_polshe" title="Задержание Мазура (Тополи) в Польше">Задержание Мазура (Тополи) в Польше</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/688/delo_yaroslava_dubnevicha" title="Дело Ярослава Дубневича">Дело Ярослава Дубневича</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/625/ubiyistvo_gandzyuk" title="Убийство Гандзюк">Убийство Гандзюк</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/686/korruptsionnyyi_skandal_v_sluge_naroda" title="Коррупционный скандал в Слуге народа">Коррупционный скандал в Слуге народа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/662/obirayi_svdomo" title="Обирай свідомо">Обирай свідомо</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3161613" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">318</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">18</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/625/ubiyistvo_gandzyuk" class="first" title="Убийство Гандзюк" rel="tag"><span class="decor">&nbsp;</span>Убийство Гандзюк</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/771/deminitsiativy/news/page/1" title="Деминициативы">Деминициативы&nbsp;<span>(33)</span></a> <a href="https://censor.net.ua/tag/2028/opros/news/page/1" title="опрос">опрос&nbsp;<span>(1777)</span></a> <a href="https://censor.net.ua/tag/2455/rassledovanie/news/page/1" title="расследование">расследование&nbsp;<span>(2618)</span></a> <a href="https://censor.net.ua/tag/2773/sotsiologiya/news/page/1" title="социология">социология&nbsp;<span>(426)</span></a> <a href="https://censor.net.ua/tag/4711/kmis/news/page/1" title="КМИС">КМИС&nbsp;<span>(83)</span></a> <a href="https://censor.net.ua/tag/7626/gandzyuk/news/page/1" title="Гандзюк">Гандзюк&nbsp;<span>(414)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3161613" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg" /> <meta itemprop="width" content="1023" /> <meta itemprop="height" content="575" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3161613" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3161613" data-counturl="https://censor.net.ua/n3161613" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3161613&amp;text=88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-11-25T13:35:09+02:00" datetime="2019-11-25T13:35:09+02:00" itemprop="datePublished">25.11.19 13:35</time><time class="updated" style="display:none;" title="2019-11-25T13:35:09+02:00" datetime="2019-11-25T13:35:09+02:00" itemprop="dateModified">25.11.19 13:35</time><h1 itemprop="name" class="entry-title">&nbsp;88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС</h1><meta itemprop="headline" content="88% украинцев считает важным доведение до конца..." /> </header> <div class="text"> <a href="https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">84% граждан Украины считают важной проблему нападения на общественных активистов.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом говорится <a href="https://dif.org.ua/uploads/pdf/3392278205ddb9ac50d65e5.92142302.pdf">в исследовании</a> общественного мнения за ноябрь, проведенном фондом "Демократические инициативы" имени Илька Кучерива совместно с Киевским международным институтом социологии, передает <a href="https://censor.net.ua/">Цензор.НЕТ</a>.</p> <p>По данным социологов, о деле об убийстве общественной активистки Екатерины Гандзюк слышали 73% населения.</p> <p>"Эффективными действия правоохранительных органов по этому делу считают лишь 9%, а 74.5% оценивают действия правоохранителей как неэффективные. Причем 89% опрошенных заявили, что для них лично важно, чтобы расследование этого дела довели до конца и только 6% это не важно", - говорится в результатах исследования.</p> <p class="related-news"><strong>Смотрите также на "Цензор.НЕТ: <a href="https://censor.net.ua/video_news/3160101/nam_bylo_vajno_chtoby_spravedlivost_vostorjestvovala_i_dlya_kati_gandzyuk_i_dlya_vseh_kto_boretsya_s">Нам было важно, чтобы справедливость восторжествовала и для Кати Гандзюк, и для всех, кто борется с коррупцией в Украине, - Йованович во время слушаний в Конгрессе США. ВИДЕО</a></strong></p> <p>При этом 50,9% респондентов считают, что очень важно чтобы расследование гибели активистки Екатерины Гандзюк довели до конца, 37,9% считают, что это в целом важным, 4,1% считают не очень важным, 2,3% - совсем не важным. Затруднились ответить 4,8% опрошенных.</p> <p>Основную ответственность за раскрытие преступлений, связанных с деятельностью общественных активистов, по мнению опрошенных, несут в первую очередь прокуратура (66%), полиция (57%) и суды (38%).</p> <p>По данным исследования, 84% граждан считают нападения на гражданских активистов важной проблемой. Поэтому не случайно, что 77% опрошенных уверены, что быть общественным активистом в Украине не является безопасным и лишь 14% уверены в безопасности.</p> <p>Вместе с тем, по данным социологов, об общественной инициативе "Кто заказал Катю Гандзюк?" слышали 34% украинцев, одновременно поддерживают эту инициативу 85% и только 5% - не поддерживают.</p> <p><a class="top_img_loader" href="https://storage1.censor.net/images/1/1/a/2/11a2af52250cae3b07d560b14935064f/original.jpg"><img src="https://storage1.censor.net/images/1/1/a/2/11a2af52250cae3b07d560b14935064f/650x417.jpg" width="650" height="417" alt="88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 01" title="88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 01" /></a><br /><a class="top_img_loader" href="https://storage1b.censor.net/images/e/d/f/9/edf97b44c431a6abbde6fc1b7a9dde32/original.jpg"><img src="https://storage1.censor.net/images/e/d/f/9/edf97b44c431a6abbde6fc1b7a9dde32/650x682.jpg" width="650" height="682" alt="88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 02" title="88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС 02" /></a></p> <p>Напомним, 31 июля 2018 года на советника херсонского городского главы<a href="https://censor.net.ua/news/3079061/oblili_kislotoyi_hersonskuyu_chinovnitsu_gandzyuk_kotoraya_borolas_s_separatistami_i_korruptsieyi_mestnyh"> Екатерину Гандзюк напали возле подъезда ее дома и облили серной кислотой</a>. Гандзюк попала в реанимационное отделение. 4 ноября Гандзюк <a href="https://censor.net.ua/news/3095003/ekaterina_gandzyuk_skonchalas_v_bolnitse">скончалась в больнице</a>.</p> <p>4 декабря <a href="https://censor.net.ua/news/3100479/obyavleno_podozrenie_esche_odnomu_organizatoru_napadeniya_na_gandzyuk_levinu_lutsenko">объявили подозрение</a> ранее судимому гражданину Алексею Левину. Позже Левина объявили в розыск.</p> <p>28 января 2019 года отец погибшей Виктор Гандзюк заявил, что с подозреваемым сотрудничают председатель Херсонского облсовета, член партии "Батькивщина" Владислав Мангер, глава Херсонской областной государственной администрации, член "Блока Петра Порошенко" Андрей Гордеев и его заместитель Евгений Рищук.</p> <p>11 февраля главе Херсонского облсовета Владиславу Мангеру<a href="https://censor.net.ua/news/3110991/mangeru_obyavleno_o_podozrenii_v_organizatsii_ubiyistva_gandzyuk_dokument"> объявили о подозрении в организации</a> убийства активистки Екатерины Гандзюк.</p> <p>7 мая правоохранители задержали 5 подозреваемых в нападении на Гандзюк: Вячеслава Вишневского, Виктора Горбунова, Владимира Васяновича, Сергея Торбина и Никиты Грабчука. Через несколько месяцев обвиняемые признали свою вину, а прокуратура изменила им подозрение с убийства на умышленное нанесение тяжких телесных повреждений.</p> <p class="related-news"><strong>Читайте: <a href="https://censor.net.ua/news/3158026/prokurory_ne_hoteli_rassledovat_delo_gandzyuk_ryaboshapka">Прокуроры не хотели расследовать дело Гандзюк, - Рябошапка</a></strong></p> <p>6 июня суд вынес приговор исполнителям. Координатора нападения на Гандзюк Сергея Торбина приговорили к 6 годам и 6 месяцам лишения свободы, а непосредственного вылившего на Гандзюк кислоту Никиту Грабчука - к 6 годам тюрьмы. Владимир Васянович и Вячеслав Вишневский получили приговор - 4 года заключения, Виктор Горбунов - 3 года.</p> <p>15 февраля<a href="https://censor.net.ua/news/3111839/sud_arestoval_mangera_do_3_marta_s_pravom_zaloga_v_2_mln_497_tys_grn"> суд арестовал Мангера</a> с правом залога в 2 млн 497 тыс. грн. В тот же день глава Херсонского облсовета <a href="https://censor.net.ua/news/3111925/za_mangera_vnesli_pochti_25_mln_grn_zaloga_advokat_ilchenko">вышел из СИЗО под залог</a>, а 18 февраля он вышел на работу.</p> <p>3 апреля Шевченковский райсуд Киева <a href="https://censor.net.ua/news/3120136/sud_obyazal_mangera_nosit_elektronnyyi_braslet_i_sdat_zagranpasport">обязал Мангера носить электронный браслет и сдать загранпаспорт</a>.</p> <p>31 мая Мангеру <a href="https://censor.net.ua/news/3129904/mangeru_smyagchili_i_prodlili_meru_presecheniya">смягчили и продлили меру</a> пресечения. 25 июня суд <a href="https://censor.net.ua/news/3134136/sud_snova_obyazal_mangera_nosit_braslet_i_sdat_zagranpasport">снова обязал Мангера носить браслет</a> и сдать загранпаспорт.</p> <p>24 июля стало известно, что ГПУ <a href="https://censor.net.ua/news/3139411/gpu_ostanovila_rassledovanie_protiv_mangera_i_levina_v_dele_ob_ubiyistve_gandzyuk_sldstvoinfo">остановила расследование против Мангера и Левина</a> в деле об убийстве Гандзюк.</p><a style="display:none;" href="https://censor.net.ua/n3161613">Источник: https://censor.net.ua/n3161613</a></div><p class="subscribe"><a href="https://www.facebook.com/censor.net/" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/facebook_650x45.png" title="Читайте Цензор.НЕТ в Facebook" alt="Читайте Цензор.НЕТ в Facebook" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3161613" class="share" readonly></div></div><div class="share" data-title='88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС' data-description='84% граждан Украины считают важной проблему нападения на общественных активистов.' data-link='https://censor.net.ua/n3161613' data-image='https://storage1b.censor.net/images/b/6/1/5/b615ef802970b8bc8d14c1d89d674495/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3161613"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3161596" title="75% украинцев поддерживают проведение переговоров Зеленского с Путиным по Донбассу, - опрос Деминициатив и КМИС">75% украинцев поддерживают проведение переговоров Зеленского с Путиным по Донбассу, - опрос Деминициатив и КМИС</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3136964" title="72% украинцев считают, что Сталин - жестокий, бесчеловечный тиран, - опрос КМИС">72% украинцев считают, что Сталин - жестокий, бесчеловечный тиран, - опрос КМИС</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3119046" title="Зеленский, Порошенко, Тимошенко, Бойко и Гриценко - лидеры президентской гонки, - опрос КМИС и &quot;Деминициатив&quot;">Зеленский, Порошенко, Тимошенко, Бойко и Гриценко - лидеры президентской гонки, - опрос КМИС и &quot;Деминициатив&quot;</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3155545" title="Более 80% украинцев доверяют Зеленскому, - опрос КМИС">Более 80% украинцев доверяют Зеленскому, - опрос КМИС</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3116871" title="Более 50% украинцев согласны на автономию ОРДЛО, - опрос КМИС">Более 50% украинцев согласны на автономию ОРДЛО, - опрос КМИС</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3161613/3/5179493175ddbd8b78b690" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ комментарии</span></header><div class="lightbox"><div class="item" id="topcomment_72139580"><span class="like_number">+5</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88110" class="user_profile" data-user_id="88110">Чайка Київ</a></span><div class="commtext comment_maxheight">Прикриваєте свідому брехню, про 75% "підтримку" перемовин нелоха з пуйлом, статистикою про вбивство Катерини? Та ви не соціологи, а якісь збочені нелюди<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139580"><a href="javascript:void(0);" name="comment_72139580"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139580" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:40</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_72139587"><span class="like_number">+2</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/336930" class="user_profile" data-user_id="336930">nik noName</a></span><div class="commtext comment_maxheight">дебилы и соц опросы дебильные ...,<br /> а если бы 88% были бы против доведения до конца дела ..., то мусора кинули это дело в мусорку, и прокурорские закрыли дело "за неактуальностью"?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139587"><a href="javascript:void(0);" name="comment_72139587"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139587" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:41</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_72139644"><span class="like_number">+1</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/184403" class="user_profile" data-user_id="184403">Герхард</a></span><div class="commtext comment_maxheight">Правда?<br /> <br /> На фоне провала марионеток Коломойского на всех фронтах и предстоящего унизительного поражения Украины это самое важное?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139644"><a href="javascript:void(0);" name="comment_72139644"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139644" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «88% украинцев считает важным доведение до конца расследования убийства Гандзюк, - опрос Деминициатив и КМИС»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3161613/88_ukraintsev_schitaet_vajnym_dovedenie_do_kontsa_rassledovaniya_ubiyistva_gandzyuk_opros_deminitsiativ/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_72139575"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/406127" class="user_profile" data-user_id="406127">Владимир Ершов e41b99fb</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я так понял, что недостающие 12% - это властьимущие.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139575"><a href="javascript:void(0);" name="comment_72139575"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139575" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139575"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139580"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88110" class="user_profile" data-user_id="88110">Чайка Київ</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Прикриваєте свідому брехню, про 75% "підтримку" перемовин нелоха з пуйлом, статистикою про вбивство Катерини? Та ви не соціологи, а якісь збочені нелюди<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139580"><a href="javascript:void(0);" name="comment_72139580"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139580" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139580"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72139599"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/27028" class="user_profile" data-user_id="27028">5 копійок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Підсолодили пилюлю. Типу ми не брешемо.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139599"><a href="javascript:void(0);" name="comment_72139599"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139599" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139599"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv02" id="comment_72139634"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_72139584"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/396428" class="user_profile" data-user_id="396428">Валентина Дяченко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Непокараний злочин породжує новий злочин.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139584"><a href="javascript:void(0);" name="comment_72139584"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139584" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139584"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72139616"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/27028" class="user_profile" data-user_id="27028">5 копійок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не покаране зло стверджується в своїй правоті.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139616"><a href="javascript:void(0);" name="comment_72139616"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139616" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139616"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139587"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/336930" class="user_profile" data-user_id="336930">nik noName</a><span class="br"><br></span></span><div class="commtext comment_maxheight">дебилы и соц опросы дебильные ...,<br /> а если бы 88% были бы против доведения до конца дела ..., то мусора кинули это дело в мусорку, и прокурорские закрыли дело "за неактуальностью"?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139587"><a href="javascript:void(0);" name="comment_72139587"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139587" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139587"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139607"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/217218" class="user_profile" data-user_id="217218">dd13</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что, НеЛох так и не нашел виноватых, а так распинался, клялся...…<br /> <br /> Обосрались, Зебобики?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139607"><a href="javascript:void(0);" name="comment_72139607"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139607" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139607"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72139628"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/27028" class="user_profile" data-user_id="27028">5 копійок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А шо він гундосив на стадіоні під радісний вереск зелені?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139628"><a href="javascript:void(0);" name="comment_72139628"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139628" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139628"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139624"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/396428" class="user_profile" data-user_id="396428">Валентина Дяченко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">порохоботи і на цій темі залишаються порохоботами... Царство Небесне Катерині... та заслуженої кари вбивцям.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139624"><a href="javascript:void(0);" name="comment_72139624"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139624" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139624"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72139661"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/453111" class="user_profile" data-user_id="453111">саша паламарчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">звикай -тє, ти не в серіалі живеш.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139661"><a href="javascript:void(0);" name="comment_72139661"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139661" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139661"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139644"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/184403" class="user_profile" data-user_id="184403">Герхард</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Правда?<br /> <br /> На фоне провала марионеток Коломойского на всех фронтах и предстоящего унизительного поражения Украины это самое важное?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139644"><a href="javascript:void(0);" name="comment_72139644"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139644" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139644"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_72139757"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/422069" class="user_profile" data-user_id="422069">Tommy Lee</a><span class="br"><br></span></span><div class="commtext comment_maxheight">yes, sir.<br /> І це при тому, що, можливо 80% українців не знають нічого про цей злочин (десь щось чули від Г+Г під час виборчої кампанії) й не хочуть знати.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139757"><a href="javascript:void(0);" name="comment_72139757"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139757" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139757"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139751"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/93458" class="user_profile" data-user_id="93458">Геракл Платонович</a><span class="br"><br></span></span><div class="commtext comment_maxheight">О чем это дебильный соц опрос?)))<br /> Если бы 88% были против?<br /> Авакян Рюкзак забил бы на дкло БОЛТ!?)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139751"><a href="javascript:void(0);" name="comment_72139751"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139751" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139751"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139768"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/454044" class="user_profile" data-user_id="454044">Дід Піхто 96b91ea4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не думаю, правильним є відокремлення вбивства за призвіщною ознакою. Любий злочин повинен бути АДЕКВАТНО покарано.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139768"><a href="javascript:void(0);" name="comment_72139768"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139768" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>13:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139768"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72139831"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/139376" class="user_profile" data-user_id="139376">Oljik</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Якщо постає таке питання, то в країні нема правосуддя.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72139831"><a href="javascript:void(0);" name="comment_72139831"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72139831" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>14:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72139831"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72140072"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/422931" class="user_profile" data-user_id="422931">Павло Макаренко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Як завжди ,найцікавіше в таких опитуваннях-ХТО ЇХ ЗАМОВЛЯЄ ?<br /> Тобто розслідування вбивства ,наприклад,умовного Зєлєнского-надважливе,якогось Іванова-"та нехай розслідують,їм же за це гроші платять",а умовного Януковича- "здох Мартин,і х... зним" ?<br /> Оця цифра-84% говорить лише про успішно проведену інформ. операцію "переслідування активістів" .Захоче Бєня цю цифру знизити втричі,-вже завтра дізнаємось про корупціонерку Гандзюк і оплату послуг Седлецької,Бігуса,Лєщєнка і пари сотень ГОшок.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72140072"><a href="javascript:void(0);" name="comment_72140072"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72140072" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>14:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72140072"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72140666"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/437846" class="user_profile" data-user_id="437846">Sergey Odeskiy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Идиотский опрос и идиотский результат ! На самом деле 100% хотят знать кто непосредственный заказчик,но проблема в том если заказ делали профессионально,то это невозможно технически,так эмпирически можно предположить,но в суд идти будет не с чем!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72140666"><a href="javascript:void(0);" name="comment_72140666"></a><a href="https://censor.net.ua/comments/locate/8/3161613/72140666" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">25.11.2019&nbsp;<span>15:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72140666"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама MGID</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="YouTube" title="Цензор.НЕТ в YouTube" target="_blank" href="https://www.youtube.com/c/censoruanet"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1; } catch (e) { } for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script'); bmS.type = 'text/javascript'; bmS.src = 'https://c.bigmir.net/?'+bs.join('&'); bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); } }</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа'); liImg.setAttribute('height', '31'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('buben_bottom')[0].appendChild(liA); </script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>