<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Tue, 14 May 2019 22:54:37 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Хакерская атака: Мессенджер WhatsApp подвергся масштабной хакерской атаке (14.05.19 22:54) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='14.05.19 22:54 - Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения Серьезная уязвимость WhatsApp позволяла хакерам устанавливать в телефоны программу для слежки за пользователями, признал владелец... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Хакерская атака: Мессенджер WhatsApp подвергся масштабной хакерской атаке (14.05.19 22:54) &laquo; Происшествия | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='facebook,хакер,whatsapp,кибербезопасность' /><meta property='og:url' content='https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy' /><meta property='og:title' content='Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения' /><meta itemprop='name' content='Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения' /><meta property='og:description' content='14.05.19 22:54 - Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения Серьезная уязвимость WhatsApp позволяла хакерам устанавливать в телефоны программу для слежки за пользователями, признал владелец...' /><meta itemprop='description' content='14.05.19 22:54 - Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения Серьезная уязвимость WhatsApp позволяла хакерам устанавливать в телефоны программу для слежки за пользователями, признал владелец...' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="-dOhgXTXmpotZ0wKzP6Ks7tae5-4va61Akdcj5PDGEA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1893j0n.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01893j0n.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3126889" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3126889" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">40792 посетителя онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> <li> <a href="https://market.censor.net.ua" title="Биржа" class="new"> Биржа </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/653/parlamentskie_vybory2019" title="Парламентские выборы-2019">Парламентские выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/prezidentskie_vybory2019" title="Президентские выборы-2019">Президентские выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/117/yazykovoyi_vopros" title="Языковой вопрос">Языковой вопрос</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3126889" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5770</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">12</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/11/facebook/news/page/1" title="Facebook">Facebook&nbsp;<span>(274)</span></a> <a href="https://censor.net.ua/tag/3197/haker/news/page/1" title="хакер">хакер&nbsp;<span>(752)</span></a> <a href="https://censor.net.ua/tag/5828/whatsapp/news/page/1" title="WhatsApp">WhatsApp&nbsp;<span>(2)</span></a> <a href="https://censor.net.ua/tag/6171/kiberbezopasnost/news/page/1" title="кибербезопасность">кибербезопасность&nbsp;<span>(356)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3126889" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/1000x600.png" /> <meta itemprop="width" content="1000" /> <meta itemprop="height" content="600" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3126889" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3126889" data-counturl="https://censor.net.ua/n3126889" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3126889&amp;text=Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-05-14T22:54:37+03:00" datetime="2019-05-14T22:54:37+03:00" itemprop="datePublished">14.05.19 22:54</time><time class="updated" style="display:none;" title="2019-05-14T22:54:37+03:00" datetime="2019-05-14T22:54:37+03:00" itemprop="dateModified">14.05.19 22:54</time><h1 itemprop="name" class="entry-title">&nbsp;Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения</h1><meta itemprop="headline" content="Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения" /> </header> <div class="text"> <h2 itemprop="description">Серьезная уязвимость WhatsApp позволяла хакерам устанавливать в телефоны программу для слежки за пользователями, признал владелец популярного мессенджера компания Facebook.</h2><div class="innerevents"><div class="borders"><div id="d1ZTY0MjkwNzEzOWQ0YTU" style="width: 240px; height: 185px; visibility: hidden; margin: 0; padding: 0;"></div></div></div><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом сообщает <a href="https://www.bbc.com/ukrainian/news-48263775">ВВС</a>, информирует <a href="https://censor.net.ua/">Цензор.НЕТ</a>.</p> <p>Пробел в системе безопасности мессенджер обнаружил около 10 дней назад, после чего компания проинформировала американские правоохранительные органы и экспертов по безопасности.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3125685/facebook_udalil_97_svyazannyh_s_rossieyi_stranits_napravlennyh_na_provedenie_propagandy_v_ukraine">Facebook удалил 97 связанных с Россией страниц, направленных на проведение пропаганды в Украине</a></strong></p> <p>Суть атаки заключалась в следующем: на телефон пользователя отправляли звонок. Даже если пользователь звонок не принимал, на телефон жертвы все равно устанавливалась вредоносная программа, которая позволяла отслеживать передвижения владельца телефона с помощью камеры и микрофона.</p> <p>Сама информация о звонке могла и вовсе исчезнуть из памяти устройства, пишет британская Financial Times, которая первая сообщила об уязвимости мессенджера.</p> <p>WhatsApp исправил эту уязвимость и рекомендовал всем пользователям обновить приложение до последней версии.</p> <p>По информации FT, шпионскую программу разработала израильская фирма NSO Group, которую иногда называют "торговцами кибероружия". В основном свою продукцию компания реализует западным и ближневосточным спецслужбам и правительствам.</p> <p class="related-news"><strong>Также читайте: <a href="https://censor.net.ua/news/3120326/tsukerberg_ne_mojet_garantirovat_chto_facebook_ne_ispolzuyut_dlya_vmeshatelstva_vo_vremya_vyborov_v">Цукерберг не может гарантировать, что Facebook не используют для вмешательства во время выборов в Европарламент</a></strong></p> <p>Главный продукт израильской NSO - шпионская программа Pegasus, которая может незаметно для жертвы читать SMS и электронную почту, включать микрофон и камеру телефона, узнавать местонахождение пользователя, копировать персональные данные.</p> <p>Как заявили в самой израильской компании, программное обеспечение предоставляется "только авторизованным государственным агентствам исключительно для расследования преступлений и борьбы с терроризмом".</p> <p>В NSO уточнили, что проведут расследование возможного злоупотребления и в случае необходимости могут рассмотреть возможность сворачивания программы.</p> <p>По последней оценке Facebook, WhatsApp пользуются полтора миллиарда людей по всему миру.</p> <p>Популярный мессенджер проводит расследование и пока не знает, сколько людей пострадало из-за уязвимости. Там считают, что скорее всего, речь идет о целевых атаках на конкретных людей.</p> <p class="related-news"><strong>Читайте также: <a href="https://censor.net.ua/news/3125057/nuland_predlagaet_vvesti_doljnost_kibertsarya_dlya_zaschity_ssha_ot_atak_hakerov_iz_rossii">Нуланд предлагает ввести должность "киберцаря" для защиты США от атак хакеров из России</a></strong></p><a style="display:none;" href="https://censor.net.ua/n3126889">Источник: https://censor.net.ua/n3126889</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3126889" class="share" readonly></div></div><div class="share" data-title='Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения' data-description='Серьезная уязвимость WhatsApp позволяла хакерам устанавливать в телефоны программу для слежки за пользователями, признал владелец популярного мессенджера компания Facebook.' data-link='https://censor.net.ua/n3126889' data-image='https://censor.net.ua/images/logo/ru/520x520.png' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3126889"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3086689" title="Госдепартамент США подвергся хакерской атаке, - Politico">Госдепартамент США подвергся хакерской атаке, - Politico</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3114049" title="Предотвращена масштабная хакерская атака на сайт ЦИК, - СБУ">Предотвращена масштабная хакерская атака на сайт ЦИК, - СБУ</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3106591" title="YouTube-канал Андрея Садового подвергся хакерской атаке и был уничтожен, - пресс-служба">YouTube-канал Андрея Садового подвергся хакерской атаке и был уничтожен, - пресс-служба</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3112001" title="Минздрав заявил о хакерской атаке на свой сайт">Минздрав заявил о хакерской атаке на свой сайт</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/n3089951" title="В правительстве Германии призвали Россию прекратить хакерские атаки">В правительстве Германии призвали Россию прекратить хакерские атаки</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3126889/3/13724387025cdd6593d47cd" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ комментарии</span></header><div class="lightbox"><div class="item" id="topcomment_70212200"><span class="like_number">+6</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/399992" class="user_profile" data-user_id="399992">Михаил Кравченко 090f4ef4</a></span><div class="commtext comment_maxheight">Заклеил своему телефону камеру и микрофон изолентой, потом подумал и для надёжности вынул аккумулятор. Кому надо и на городской позвонят, заодно вспомню где он.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212200"><a href="javascript:void(0);" name="comment_70212200"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212200" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:08</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_70212270"><span class="like_number">+3</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a></span><div class="commtext comment_maxheight">- Алло, это Зайцевы?<br /> - Нет.<br /> - А почему уши из трубки торчат?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212270"><a href="javascript:void(0);" name="comment_70212270"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212270" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:19</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_70212505"><span class="like_number">+2</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/399992" class="user_profile" data-user_id="399992">Михаил Кравченко 090f4ef4</a></span><div class="commtext comment_maxheight"><a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Уже зима, а снега нет.</a><br /> <a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Есть холодное пиво.</a><br /> <a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Спасибо, но это не ответ.</a><br /> <a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- А что я должен ответить?</a><br /> <a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Ну про лето...</a><br /> <a href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- ... Ева! Дети! К нам приехал русский шпион! (с)</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212505"><a href="javascript:void(0);" name="comment_70212505"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212505" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:57</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3126889/messendjer_whatsapp_podvergsya_masshtabnoyi_hakerskoyi_atake_na_ustroyistva_ustanavlivali_programmy/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_70212119"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/421358" class="user_profile" data-user_id="421358">Myroslav Hrabovsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Меньше по телефону трындеть надо.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212119"><a href="javascript:void(0);" name="comment_70212119"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212119" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>22:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212119"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70212288"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/270656" class="user_profile" data-user_id="270656">fedjka - fedjka</a><span class="br"><br></span></span><div class="commtext comment_maxheight">аха, лучше энигму использовать<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212288"><a href="javascript:void(0);" name="comment_70212288"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212288" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212288"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_70212505"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/399992" class="user_profile" data-user_id="399992">Михаил Кравченко 090f4ef4</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Уже зима, а снега нет.</a><br /> <a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Есть холодное пиво.</a><br /> <a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Спасибо, но это не ответ.</a><br /> <a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- А что я должен ответить?</a><br /> <a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- Ну про лето...</a><br /> <a rel="nofollow" href="https://youtu.be/jggg8o5RSMk?t=3362" target="_BLANK">- ... Ева! Дети! К нам приехал русский шпион! (с)</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212505"><a href="javascript:void(0);" name="comment_70212505"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212505" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212505"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212178"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/446393" class="user_profile" data-user_id="446393">Incep Tion</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И не удивительно, учитывая, что Цукерберг очень любит следить за пользователями.<br /> А потом можно и на хакеров свалить.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212178"><a href="javascript:void(0);" name="comment_70212178"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212178" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212178"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212200"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/399992" class="user_profile" data-user_id="399992">Михаил Кравченко 090f4ef4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Заклеил своему телефону камеру и микрофон изолентой, потом подумал и для надёжности вынул аккумулятор. Кому надо и на городской позвонят, заодно вспомню где он.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212200"><a href="javascript:void(0);" name="comment_70212200"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212200" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212200"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_70212277"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/377748" class="user_profile" data-user_id="377748">Аль Капучіно</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212277"><a href="javascript:void(0);" name="comment_70212277"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212277" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212277"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212205"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/447328" class="user_profile" data-user_id="447328">Лалала Лалалала 8cf0faa3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Прочитала всю статью<br /> Надо осваивать телепатию<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212205"><a href="javascript:void(0);" name="comment_70212205"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212205" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212205"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212251"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/162143" class="user_profile" data-user_id="162143">Андрей Веселовский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вам звонили хулиганы? Да. - Так вот, можете теперь вынуть телефонный кабель из жопы.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212251"><a href="javascript:void(0);" name="comment_70212251"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212251" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212251"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212270"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a><span class="br"><br></span></span><div class="commtext comment_maxheight">- Алло, это Зайцевы?<br /> - Нет.<br /> - А почему уши из трубки торчат?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212270"><a href="javascript:void(0);" name="comment_70212270"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212270" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212270"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212274"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a><span class="br"><br></span></span><div class="commtext comment_maxheight">- Алло, это Слоновы?<br /> - Нет.<br /> - А почему хобот из трубки торчит?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212274"><a href="javascript:void(0);" name="comment_70212274"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212274" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212274"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212280"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/92387" class="user_profile" data-user_id="92387">Харьков Сумской</a><span class="br"><br></span></span><div class="commtext comment_maxheight">- Алло, это прачечная?<br /> - Х...ячечная! Это - институт культуры!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212280"><a href="javascript:void(0);" name="comment_70212280"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212280" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">14.05.2019&nbsp;<span>23:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212280"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_70212794"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/282775" class="user_profile" data-user_id="282775">Luca Generis</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сдавайте анализы в электронные базы данных. Глобократия хочет управлять каждой молекулой вашего тела.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="70212794"><a href="javascript:void(0);" name="comment_70212794"></a><a href="https://censor.net.ua/comments/locate/8/3126889/70212794" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.05.2019&nbsp;<span>00:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="70212794"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Мессенджер WhatsApp подвергся масштабной хакерской атаке - на устройства устанавливали программы слежения</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>