<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Sat, 02 Mar 2019 12:00:42 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Ответственность за незаконное обогащение: Реакция ЕС на отмену ответственности за незаконное обогащение (02.03.19 10:38) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='02.03.19 10:38 - Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников Антикоррупционная инициатива EUACI - крупнейшая программа технической помощи ЕС по борьбе с коррупцией в Украине - опубликовала... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Ответственность за незаконное обогащение: Реакция ЕС на отмену ответственности за незаконное обогащение (02.03.19 10:38) &laquo; Политика Украины | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov' /><meta property='og:title' content='Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников' /><meta property='og:description' content='02.03.19 10:38 - Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников Антикоррупционная инициатива EUACI - крупнейшая программа технической помощи ЕС по борьбе с коррупцией в Украине - опубликовала...' /><meta property='og:image' content='https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников' /><meta itemprop='description' content='02.03.19 10:38 - Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников Антикоррупционная инициатива EUACI - крупнейшая программа технической помощи ЕС по борьбе с коррупцией в Украине - опубликовала...' /><meta itemprop='image' content='https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="-dOhgXTXmpotZ0wKzP6Ks7tae5-4va61Akdcj5PDGEA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.xe9n0wp.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.0e9n0wp.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3114581" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3114581" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">22234 посетителя онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война" class="new"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/648/orujeyinyyi_skandal_s_gladkovskim" title="Оружейный скандал с Гладковским">Оружейный скандал с Гладковским</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/645/podkup_izbirateleyi" title="Подкуп избирателей">Подкуп избирателей</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/646/zaderjanie_zamany" title="Задержание Заманы">Задержание Заманы</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/625/ubiyistvo_gandzyuk" title="Убийство Гандзюк">Убийство Гандзюк</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/366/agressiya_rossii_protiv_ukrainy" title="Агрессия России против Украины">Агрессия России против Украины</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3114581" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a>, <a href="https://censor.net.ua/news/all/page/1/archive/0/category/107/sortby/date" title="Общество" class="category">Общество</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2642</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">120</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/1408/korruptsiya/news/page/1" title="коррупция">коррупция&nbsp;<span>(7358)</span></a> <a href="https://censor.net.ua/tag/1464/ks/news/page/1" title="КС">КС&nbsp;<span>(1253)</span></a> <a href="https://censor.net.ua/tag/3325/chinovnik/news/page/1" title="чиновник">чиновник&nbsp;<span>(1308)</span></a> <a href="https://censor.net.ua/tag/8148/nezakonnoe_obogaschenie/news/page/1" title="незаконное обогащение">незаконное обогащение&nbsp;<span>(5)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3114581" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg" /> <meta itemprop="width" content="623" /> <meta itemprop="height" content="468" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3114581" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3114581" data-counturl="https://censor.net.ua/n3114581" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3114581&amp;text=Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-03-02T10:38:42+02:00" datetime="2019-03-02T10:38:42+02:00" itemprop="datePublished">02.03.19 10:38</time><time class="updated" style="display:none;" title="2019-03-02T12:00:42+02:00" datetime="2019-03-02T12:00:42+02:00" itemprop="dateModified">02.03.19 12:00</time><h1 itemprop="name" class="entry-title">&nbsp;Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников</h1><meta itemprop="headline" content="Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников" /> </header> <div class="text"> <a href="https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Антикоррупционная инициатива EUACI - крупнейшая программа технической помощи ЕС по борьбе с коррупцией в Украине - опубликовала заключение о конституционности статьи Уголовного кодекса о незаконном обогащении, которую отменил Конституционный суд.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом сообщает <a rel="nofollow" href="censor.net">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="https://www.eurointegration.com.ua/rus/news/2019/02/27/7093377/" target="_blank" rel="noopener nofollow">"Европейскую правду"</a>.</p> <p>Согласно заключениям, антикоррупционная инициатива EUACI опровергает аргументы, руководствуясь которыми Конституционный суд <a href="https://censor.net.ua/news/3113881/ks_priznal_nekonstitutsionnoyi_statyu_uk_o_nezakonnom_obogaschenii_chinovnikov_butusov">решил, что статья о незаконном обогащении противоречит конституционным принципам</a>.</p> <p>"Общим замечанием к аргументам в конституционном представлении является их общий характер", - говорится в тексте заключения.</p> <p class="related-news"><strong>Читайте также: <a href="https://censor.net.ua/news/3114544/ukraina_riskuet_poteryat_bezviz_s_es_i_sotrudnichestvo_s_mvf_izza_otmeny_otvetstvennosti_za_nezakonnoe">Украина рискует потерять безвиз с ЕС и сотрудничество с МВФ из-за отмены ответственности за незаконное обогащение, - Transparency International</a></strong></p> <p>"В конституционном представлении не исследуются сущность и релевантность соответствующих правовых принципов относительно нормы Уголовного кодекса, которая отрицается, а также не проводится углубленный анализ соответствующей прецедентной практики Европейского суда по правам человека (ЕСПЧ) или иностранной конституционной практики", - отмечается в заключении.</p> <p>В заключении отмечается, что можно утверждать, что конституционное представление также неправильно толкует правовую норму Уголовного кодекса, которая "отрицается и игнорирует презумпцию конституционности и, таким образом, последний доступ к возможностям толковать эту норму уголовного права способом, который был бы совместим с конституционными требованиями".</p> <p>В конституционном представлении, в частности, утверждается, что статья 368-2 УК нарушает право человека считаться невиновным, поскольку переводит бремя доказывания со стороны обвинения на обвиняемого.</p> <p>"Из конкретной формулировки преступления незаконного обогащения в Украине и судебной практики ЕСПЧ и конституционных судов других государств следует, что статья 368-2 УК не предусматривает каких-либо перекладываний бремени доказывания и, таким образом, не нарушает презумпцию невиновности", - говорится в сообщении.</p> <p class="related-news"><strong>Читайте также: <a href="https://censor.net.ua/news/3114517/stali_izvestny_imena_deputatov_po_initsiative_kotoryh_ks_otmenil_nakazanie_za_nezakonnoe_obogaschenie">Стали известны имена депутатов, по инициативе которых КС отменил наказание за незаконное обогащение</a></strong></p> <p>В конституционном представлении также утверждается, что определение незаконного обогащения нарушает защиту от самообвинения - конституционное право, предусмотренное статьей 63 Конституции Украины.</p> <p>В заключении говорится, что статья 368-2 УК не требует от обвиняемого давать какие-либо объяснения и не обязывает в прямой форме обвиняемого предоставлять информацию.</p> <p>"Подсудимый имеет право, но не обязан предоставлять объяснения о происхождении активов, о незаконности которых утверждает обвинение. Положения Уголовного кодекса как таковое не устанавливает какого-либо бремени доказывания о предоставлении доказательств. Это регламентируется исключительно правилами уголовного производства", - подчеркивается в документе.</p> <p class="related-news"><strong>Читайте также: <a href="https://censor.net.ua/news/3114375/30_nardepov_mogli_stat_figurantami_del_o_nezakonnom_obogaschenii_holodnitskiyi">30 нардепов могли стать фигурантами дел о незаконном обогащении, - Холодницкий</a></strong></p> <p>Эксперты отметили, что основная идея криминализации незаконного обогащения заключается в том, чтобы устранить требование доказательства связи между действиями государственного должностного лица и выгодой, в дальнейшем полученной за такие действия.</p> <p>"Это означает, что недостаток доказательств в пользу обоснованного увеличения активов составляет достаточный признак для возникновения уголовной ответственности. Уголовное преследование за незаконное обогащение не требует одновременного преследования за основное правонарушение, то есть для того, чтобы в рамках последнего положения наступила уголовная ответственность, требуется лишь отсутствие обоснования существенного увеличения активов, а не совершение обвиняемым других конкретных преступлений или правонарушений", - говорят авторы.</p> <p>Как сообщалось,<a href="https://censor.net.ua/news/3113881/ks_priznal_nekonstitutsionnoyi_statyu_uk_o_nezakonnom_obogaschenii_chinovnikov_butusov"> 27 февраля Конституционный суд Украины обнародовал решение о признании неконституционной статьи 368-2 Уголовного кодекса Украины (незаконное обогащение).</a></p> <p>КС пришел к выводу, что ст. 368-2 не соответствует "требованиям четкости, точности и однозначности, поэтому противоречит юридической определенности как составляющей принципа верховенства права, закрепленного в статье 8 Конституции Украины".</p> <p>Конституционный суд указал, что конституционные предписания относительно презумпции невиновности и недопустимости привлечения лица к ответственности за отказ давать показания или объяснения в отношении себя, членов семьи или близких родственников должны применяться в равной степени ко всем лицам. Конституция Украины не допускает сужения или отмены этих гарантий в отношении отдельных категорий лиц.</p><a style="display:none;" href="https://censor.net.ua/n3114581">Источник: https://censor.net.ua/n3114581</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3114581" class="share" readonly></div></div><div class="share" data-title='Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников' data-description='Антикоррупционная инициатива EUACI - крупнейшая программа технической помощи ЕС по борьбе с коррупцией в Украине - опубликовала заключение о конституционности статьи Уголовного кодекса о незаконном обогащении, которую отменил Конституционный суд.' data-link='https://censor.net.ua/n3114581' data-image='https://storage1.censor.net/images/2/b/8/7/2b87dc64052acd4d8bcb70d77e622abf/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3114581"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3114581/3/16438674305c7a580072718" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ комментарии</span></header><div class="lightbox"><div class="item" id="topcomment_69242054"><span class="like_number">+23</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/443071" class="user_profile" data-user_id="443071">Кличко Андрий</a></span><div class="commtext comment_maxheight">Депутат от Бпп вчера заявил, что судьи конституционного суда подставили порошенко, проголосовав за отмену статьи за незаконное обогощение. Я чуть со смеху не помер <img src="https://static.censor.net/images/smiles/biggrin.gif" alt="" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242054"><a href="javascript:void(0);" name="comment_69242054"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242054" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>10:45</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_69242174"><span class="like_number">+16</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/356595" class="user_profile" data-user_id="356595">Alex Rozhenko</a></span><div class="commtext comment_maxheight">Не будут, закон который криминализирует то или иное деяние не имеет обратной силы во времени <img alt="Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников - Цензор.НЕТ 4208" src= "//static.censor.net/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242174"><a href="javascript:void(0);" name="comment_69242174"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242174" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>10:57</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2">2</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_69242450"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/312418" class="user_profile" data-user_id="312418">Alex Dolin 5390fec5</a><span class="br"><br></span></span><div class="commtext comment_maxheight">EUACI никогда не поймут, что для Пэти и панамских патриотов главное - грабить безнаказанно. Эти уроды всегда найдут причину чтобы обойти любой закон, законов для них нет!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242450"><a href="javascript:void(0);" name="comment_69242450"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242450" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242450"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_69242454"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/349341" class="user_profile" data-user_id="349341">ipd dip</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">ну ниче,<br /> заткнут глотку ентим эвродэпутатам,<br /> гросман уже пообещал кусоу укрземли с холопами.<br /> <br /> ну и пару скважин газовых.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="69242454"><a href="javascript:void(0);" name="comment_69242454"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242454" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242454"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242498"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/414075" class="user_profile" data-user_id="414075">Хома Невіруючий</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Цих, так званих суддів, на замітку. А, взагалі, новому президенту прийдеться добре попотіти щоб розгребти ці Авгієві конюшні створені Порошенком.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242498"><a href="javascript:void(0);" name="comment_69242498"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242498" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242498"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242508"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/26348" class="user_profile" data-user_id="26348">Zayac</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Рецидивист, барыга, боксёр, клоун? В Украине живут украинцы?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242508"><a href="javascript:void(0);" name="comment_69242508"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242508" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242508"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242522"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/421840" class="user_profile" data-user_id="421840">Оксана Пінчук</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Краще б "прийомщикам" цього рішення,а також їхнім родичам,заборонили в'їзд в ЕЄ.Це було б дієвішим за мільйон "озабочєнь"!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242522"><a href="javascript:void(0);" name="comment_69242522"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242522" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242522"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242570"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/251339" class="user_profile" data-user_id="251339">Ivan Karpov 45d58fb2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Твари мрази и скоты!!!....Других слов, к этим уродам нашим ,не подберешь!!.<br /> .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242570"><a href="javascript:void(0);" name="comment_69242570"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242570" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242570"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242625"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/433251" class="user_profile" data-user_id="433251">Answer Quation</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Имеет право,но не обязанность ....<br /> <br /> Сто процентов.<br /> Имеет право не свидетельствовать против себя.<br /> <br /> Это азы.<br /> Стыдно за европейцев.<br /> А еще под цивилизованных косят.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242625"><a href="javascript:void(0);" name="comment_69242625"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242625" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242625"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69242677"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348092" class="user_profile" data-user_id="348092">Игорь Хирскл</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Иди в козлостан,чудило ))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242677"><a href="javascript:void(0);" name="comment_69242677"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242677" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242677"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_69242724"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/433251" class="user_profile" data-user_id="433251">Answer Quation</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чучело медведчуковское ,ты рассказывать будешь кому что надо делать у себя в Германии 😂<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242724"><a href="javascript:void(0);" name="comment_69242724"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242724" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242724"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242669"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/170710" class="user_profile" data-user_id="170710">Storm UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За отмену надо благодарить Жулькиных друзей из Народного фронта. К стати, они сейчас на Пэтра бочку катят.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242669"><a href="javascript:void(0);" name="comment_69242669"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242669" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242669"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69242820"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/444328" class="user_profile" data-user_id="444328">Магадагаскар</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И шо с БПП никого не было?Огласить тебе список .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242820"><a href="javascript:void(0);" name="comment_69242820"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242820" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242820"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242691"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348092" class="user_profile" data-user_id="348092">Игорь Хирскл</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Агония гнилого кубла парашенко достигает своей кульминации. Власть уходит. А с ней придет тюрьма. Спастись невозможно,бо тупи ))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242691"><a href="javascript:void(0);" name="comment_69242691"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242691" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>11:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242691"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242741"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/303500" class="user_profile" data-user_id="303500">oksana gornadko</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://www.dw.com/image/37464615_303.jpg"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242741"><a href="javascript:void(0);" name="comment_69242741"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242741" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242741"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242753"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/303500" class="user_profile" data-user_id="303500">oksana gornadko</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>МАРШ АНТИКОРРУПЦИОНЕРОВ НА БУХАРЕСТ</b><b>Сотни тысяч человек<br /> ежедневно участвовали в уличных протестах по всей Румынии после того, как<br /> правительство декриминизировало ряд коррупционных преступлений. Уступив<br /> давлению улицы правительство отменило скандальный декрет. На протест вышли<br /> около 600 тысяч человек. Они также, как на нашем МАЙДАНЕ включали моб телефоны. </b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242753"><a href="javascript:void(0);" name="comment_69242753"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242753" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242753"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69242783"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/433251" class="user_profile" data-user_id="433251">Answer Quation</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А когда будет марш мызамирцев?<br /> Я все время жду когда они соберутся и пойдут целоваться с ордынцами на границе.<br /> Ордынцы не посмеют в них стрелять и мы сможем установить контроль на границе.<br /> А то как то они мириться с ордынцами готовы но только на словах.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242783"><a href="javascript:void(0);" name="comment_69242783"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242783" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242783"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242796"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/444328" class="user_profile" data-user_id="444328">Магадагаскар</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та все идет по плану сейшелского живописца.Всем амнистия,ну как такого не выбрать на второй срок.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242796"><a href="javascript:void(0);" name="comment_69242796"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242796" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242796"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242830"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/380822" class="user_profile" data-user_id="380822">4Liberty UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">КС и кучка депутатов вр- против европейских ценностей?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242830"><a href="javascript:void(0);" name="comment_69242830"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242830" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242830"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242839"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net/proxy/U2FsdGVkX18x3ULJ5Vj6gWeARtlUzcnBBmELJ47FfMtITUlyN2Vkt2khOYi3g2PtLGJrhEB6P9SwUgbJwjXR42Ofoo3XvtaiKSHfMYjzSVA,"></span> <span class="img_placeholder" rel="//static.censor.net/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242839"><a href="javascript:void(0);" name="comment_69242839"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242839" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242839"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69242842"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404814" class="user_profile" data-user_id="404814">Николай Иванов 00d1716d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А нам потрясений не надо. Еще две серии от Бигуса и все, и без Майдана.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242842"><a href="javascript:void(0);" name="comment_69242842"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242842" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242842"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69242856"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/433251" class="user_profile" data-user_id="433251">Answer Quation</a><span class="br"><br></span></span><div class="commtext comment_maxheight">У Бигуса родственники в параше.<br /> Так что вы в пролете зрадоздоты.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69242856"><a href="javascript:void(0);" name="comment_69242856"></a><a href="https://censor.net.ua/comments/locate/8/3114581/69242856" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">02.03.2019&nbsp;<span>12:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69242856"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/1#comments" title="Страница 1">1</a> <a href="https://censor.net.ua/news/3114581/antikorruptsionnaya_initsiativa_es_raskritikovala_otmenu_stati_uk_o_nezakonnom_obogaschenii_chinovnikov/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2">2</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Антикоррупционная инициатива ЕС раскритиковала отмену статьи УК о незаконном обогащении чиновников</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>