<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 20 Feb 2019 15:39:56 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Заявление МИД по годовщине агрессии: Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции (20.02.19 15:30) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='20.02.19 15:30 - Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины Восстановление территориальной целостности Украины является условием возвращения доверия к мировой системе безопасности, уверены в... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Заявление МИД по годовщине агрессии: Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции (20.02.19 15:30) &laquo; Политика Украины | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech' /><meta property='og:title' content='Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины' /><meta property='og:description' content='20.02.19 15:30 - Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины Восстановление территориальной целостности Украины является условием возвращения доверия к мировой системе безопасности, уверены в...' /><meta property='og:image' content='https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины' /><meta itemprop='description' content='20.02.19 15:30 - Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины Восстановление территориальной целостности Украины является условием возвращения доверия к мировой системе безопасности, уверены в...' /><meta itemprop='image' content='https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="-dOhgXTXmpotZ0wKzP6Ks7tae5-4va61Akdcj5PDGEA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1qmzq3z.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01qmzq3z.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">29384 посетителя онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война" class="new"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/625/ubiyistvo_gandzyuk" title="Убийство Гандзюк">Убийство Гандзюк</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/644/otstranenie_suprun" title="Отстранение Супрун">Отстранение Супрун</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/366/agressiya_rossii_protiv_ukrainy" title="Агрессия России против Украины">Агрессия России против Украины</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3112788" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">128</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/366/agressiya_rossii_protiv_ukrainy" class="first" title="Агрессия России против Украины" rel="tag"><span class="decor">&nbsp;</span>Агрессия России против Украины</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/464/voennoplennye/news/page/1" title="военнопленные">военнопленные&nbsp;<span>(400)</span></a> <a href="https://censor.net.ua/tag/1727/mid/news/page/1" title="МИД">МИД&nbsp;<span>(4896)</span></a> <a href="https://censor.net.ua/tag/2531/rossiya/news/page/1" title="Россия">Россия&nbsp;<span>(72074)</span></a> <a href="https://censor.net.ua/tag/4904/politzaklyuchennye/news/page/1" title="политзаключенные">политзаключенные&nbsp;<span>(1118)</span></a> <a href="https://censor.net.ua/tag/5735/deokkupatsiya/news/page/1" title="деоккупация">деоккупация&nbsp;<span>(349)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3112788" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg" /> <meta itemprop="width" content="500" /> <meta itemprop="height" content="372" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3112788" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3112788" data-counturl="https://censor.net.ua/n3112788" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3112788&amp;text=Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-02-20T15:30:56+02:00" datetime="2019-02-20T15:30:56+02:00" itemprop="datePublished">20.02.19 15:30</time><time class="updated" style="display:none;" title="2019-02-20T15:39:56+02:00" datetime="2019-02-20T15:39:56+02:00" itemprop="dateModified">20.02.19 15:39</time><h1 itemprop="name" class="entry-title">&nbsp;Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины</h1><meta itemprop="headline" content="Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины" /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Восстановление территориальной целостности Украины является условием возвращения доверия к мировой системе безопасности, уверены в Министерстве иностранных дел Украины.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>"Восстановление территориальной целостности Украины необходимо не только для обеспечения будущего нашего народа. Это - условие восстановления доверия к европейской и мировой системе безопасности, которая должна базироваться на безусловном уважении независимых государств норм международного права и жестком отпоре ее нарушителям", - говорится в среду в <a rel="nofollow" href="https://mfa.gov.ua/ua/press-center/news/70583-zajava-mzs-ukrajini-z-privodu-5-kh-rokovin-pochatku-zbrojnoji-agresiji-rosiji-proti-ukrajini">заявлении</a> МИД по случаю 5-й годовщины начала вооруженной агрессии России против Украины, передает <a href="https://censor.net.ua/">Цензор.НЕТ</a>.</p> <p>Во внешнеполитическом ведомстве напомнили: "Незаконный фейковый референдум и российский статус Крыма не был признан международным сообществом, однако неготовность международного сообщества решительно отреагировать на дерзкий акт агрессии со стороны России позволила преступному кремлевскому режиму продолжить агрессию и оккупировать часть украинского Донбасса".</p> <p class="related-news"><strong>Читайте также на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3112725/denisova_planiruet_vstretitsya_s_moskalkovoyi_i_lichno_obsudit_sudbu_plennyh_ukrainskih_moryakov">Денисова планирует встретиться с Москальковой и лично обсудить судьбу пленных украинских моряков</a></strong></p> <p>В заявлении указано, что агрессия России имеет драматические результаты: около 13 тыс. убитых, 30 тыс. раненых, 1,5 млн переселенцев, масштабные нарушения прав человека, политические преследования, разрушенная инфраструктура.</p> <p>"Все политзаключенные и военнопленные должны быть немедленно освобождены. Это &ndash; совместная позиция Украины и международных партнеров. Дальнейшее промедление Москвы с выполнением этого требования должно иметь вполне конкретные, в том числе санкционные, последствия", - подчеркнули в МИД.</p> <p class="related-news"><strong>Читайте также на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3112773/vashington_spustya_5_let_ne_priznaet_anneksii_kryma_rossieyi_my_ne_priznaem_posyagatelstva_kremlya_posolstvo">Вашингтон спустя 5 лет не признает аннексии Крыма Россией: мы не признаем посягательства Кремля, - посольство США в Украине</a></strong></p> <p>При этом прекращение агрессии РФ на Донбассе должно опираться на полноценную миротворческую миссию ООН, мандат которой должен включать всю зону конфликта.</p> <p>Во внешнеполитическом ведомстве отметили, что Украина продолжает сдерживать агрессию героическими усилиями украинских военных, но только экономически и военно сильная демократическая Украина сможет заставить врага отступить.</p> <p>В заявлении также указано, что в среду в Генассамблее ООН при участии президента Украины Петра Порошенко состоится обсуждение ситуации на оккупированных территориях, что является очередным свидетельством неприемлемости действий Москвы для международного сообщества.</p><a style="display:none;" href="https://censor.net.ua/n3112788">Источник: https://censor.net.ua/n3112788</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3112788" class="share" readonly></div></div><div class="share" data-title='Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины' data-description='Восстановление территориальной целостности Украины является условием возвращения доверия к мировой системе безопасности, уверены в Министерстве иностранных дел Украины.' data-link='https://censor.net.ua/n3112788' data-image='https://storage1a.censor.net/images/8/2/0/1/82019cd64143541bcd1ba893aa65037a/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3112788"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3112788/3/8524571745c6d5b85bf70d" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3112788/vse_politzaklyuchennye_i_voennoplennye_doljny_byt_osvobojdeny_promedlenie_moskvy_v_etom_doljno_povlech/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_69128943"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/269526" class="user_profile" data-user_id="269526">Тхір</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пеця, не забудь им рассказать про бомбер орков, который кружил над Донецком и пугал ОБСЕ.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69128943"><a href="javascript:void(0);" name="comment_69128943"></a><a href="https://censor.net.ua/comments/locate/8/3112788/69128943" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">20.02.2019&nbsp;<span>15:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69128943"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69129053"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/139376" class="user_profile" data-user_id="139376">Oljik</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пеця уже работает в МИде?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69129053"><a href="javascript:void(0);" name="comment_69129053"></a><a href="https://censor.net.ua/comments/locate/8/3112788/69129053" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">20.02.2019&nbsp;<span>15:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69129053"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_69128994"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/226850" class="user_profile" data-user_id="226850">Александр Маргадон</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Боюсь что будут только персональные: против тюремных уборщиц, тюремные поваров и библиотекарей тюремных.... Они не смогут пользоваться своими заграничными счетами. Такой был промоушен санкций за моряков наших а на выходе, писи сиротки Хаси. И вот опять....<br /> Как там сказала меркельтивная: кацапский газ остаётся кацапским газом. А наши заключённые это наши проблемы. Наловить тварей на обмен я так понимаю мы не можем?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69128994"><a href="javascript:void(0);" name="comment_69128994"></a><a href="https://censor.net.ua/comments/locate/8/3112788/69128994" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">20.02.2019&nbsp;<span>15:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69128994"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_69129035"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/269526" class="user_profile" data-user_id="269526">Тхір</a><span class="br"><br></span></span><div class="commtext comment_maxheight">можем<br /> обменять всех наших пленных на одного медведчука<br /> но не хочем<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="69129035"><a href="javascript:void(0);" name="comment_69129035"></a><a href="https://censor.net.ua/comments/locate/8/3112788/69129035" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">20.02.2019&nbsp;<span>15:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="69129035"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Все политзаключенные и военнопленные должны быть освобождены, промедление Москвы в этом должно повлечь санкции, - МИД Украины</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>