<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Fri, 18 Feb 4220 15:48:51 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Порошенко наградил раненых: Порошенко наградил раненых бойцов 72-й ОМБр (26.01.19 13:30) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='26.01.19 13:30 - Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж Президент Украины Петр Порошенко посетил военнослужащих 72 отдельной механизированной бригады им. Черных Запорожцев, которые находятся... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Порошенко наградил раненых: Порошенко наградил раненых бойцов 72-й ОМБр (26.01.19 13:30) &laquo; Политика Украины | Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/d/0/5/6/d056fa57640ef173a68c7dfd4977efca/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/7/c/f/7/7cf72123a1c02b9a012d3563cdc1d7b2/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/b/5/c/1/b5c1a3d8460a5f57ec09aa57210e3b47/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/b/e/9/6/be96c438dfd3672687223b8b1e4db661/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/9/4/4/e/944ede1c2e5b898eb657656fe05dc629/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/9/8/7/b/987b0aa8c369a87aa021b35a3ec43404/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/3/2/c/c/32ccb9bc3dc313b88ee1331cad272567/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/7/b/9/e/7b9eceecbecbb3820188fddea86bbff9/original.jpg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj' /><meta property='og:title' content='Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж' /><meta property='og:description' content='26.01.19 13:30 - Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж Президент Украины Петр Порошенко посетил военнослужащих 72 отдельной механизированной бригады им. Черных Запорожцев, которые находятся...' /><meta property='og:image' content='https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж' /><meta itemprop='description' content='26.01.19 13:30 - Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж Президент Украины Петр Порошенко посетил военнослужащих 72 отдельной механизированной бригады им. Черных Запорожцев, которые находятся...' /><meta itemprop='image' content='https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/d/0/5/6/d056fa57640ef173a68c7dfd4977efca/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/d/0/5/6/d056fa57640ef173a68c7dfd4977efca/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/7/c/f/7/7cf72123a1c02b9a012d3563cdc1d7b2/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/7/c/f/7/7cf72123a1c02b9a012d3563cdc1d7b2/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/b/5/c/1/b5c1a3d8460a5f57ec09aa57210e3b47/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/b/5/c/1/b5c1a3d8460a5f57ec09aa57210e3b47/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/b/e/9/6/be96c438dfd3672687223b8b1e4db661/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/b/e/9/6/be96c438dfd3672687223b8b1e4db661/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/9/4/4/e/944ede1c2e5b898eb657656fe05dc629/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/9/4/4/e/944ede1c2e5b898eb657656fe05dc629/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/9/8/7/b/987b0aa8c369a87aa021b35a3ec43404/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/9/8/7/b/987b0aa8c369a87aa021b35a3ec43404/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/3/2/c/c/32ccb9bc3dc313b88ee1331cad272567/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/3/2/c/c/32ccb9bc3dc313b88ee1331cad272567/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/7/b/9/e/7b9eceecbecbb3820188fddea86bbff9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/7/b/9/e/7b9eceecbecbb3820188fddea86bbff9/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta property="fb:pages" content="150396165011000" /> <meta name="google-site-verification" content="-dOhgXTXmpotZ0wKzP6Ks7tae5-4va61Akdcj5PDGEA" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1vyd50p.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01vyd50p.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="https://censor.net.ua/archive"></a></span> <span><a class="icon_mobile" title="Мобильная версия сайта" href="https://m.censor.net.ua"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://censor.net.ua/en" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3108408" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://censor.net.ua/ua/n3108408" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="https://censor.net.ua/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="https://censor.net.ua/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="https://censor.net.ua" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">32834 посетителя онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война" class="new"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="https://censor.net.ua/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="https://censor.net.ua/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/625/ubiyistvo_gandzyuk" title="Убийство Гандзюк">Убийство Гандзюк</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/634/blokada_azovskogo_morya" title="Блокада Азовского моря">Блокада Азовского моря</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/366/agressiya_rossii_protiv_ukrainy" title="Агрессия России против Украины">Агрессия России против Украины</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3108408" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a>, <a href="https://censor.net.ua/news/all/page/1/archive/0/category/109/sortby/date" title="Фоторепортаж" class="category">Фоторепортаж</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3083</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">92</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/622/operatsiya_obedinennyh_sil" class="first" title="Операция Объединенных сил" rel="tag"><span class="decor">&nbsp;</span>Операция Объединенных сил</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/1850/nagrada/news/page/1" title="награда">награда&nbsp;<span>(1129)</span></a> <a href="https://censor.net.ua/tag/2288/poroshenko/news/page/1" title="Порошенко">Порошенко&nbsp;<span>(16202)</span></a> <a href="https://censor.net.ua/tag/2448/ranenie/news/page/1" title="ранение">ранение&nbsp;<span>(2014)</span></a> <a href="https://censor.net.ua/tag/6492/72_otdelnaya_mehanizirovannaya_brigada/news/page/1" title="72 отдельная механизированная бригада">72 отдельная механизированная бригада&nbsp;<span>(68)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3108408" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg" /> <meta itemprop="width" content="1043" /> <meta itemprop="height" content="695" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://censor.net.ua/n3108408" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3108408" data-counturl="https://censor.net.ua/n3108408" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3108408&amp;text=Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-01-26T13:30:02+02:00" datetime="2019-01-26T13:30:02+02:00" itemprop="datePublished">26.01.19 13:30</time><time class="updated" style="display:none;" title="2019-01-26T13:50:02+02:00" datetime="2019-01-26T13:50:02+02:00" itemprop="dateModified">26.01.19 13:50</time><h1 itemprop="name" class="entry-title">&nbsp;Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж</h1><meta itemprop="headline" content="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж" /> </header> <div class="text"> <h2 itemprop="description">Президент Украины Петр Порошенко посетил военнослужащих 72 отдельной механизированной бригады им. Черных Запорожцев, которые находятся на лечении в Национальном военно-медицинском клиническом центре &#34;Главный военный клинический госпиталь&#34;.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом информирует <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="https://www.president.gov.ua/news/prezident-vruchiv-derzhavni-nagorodi-poranenim-vijskovim-72-52790">пресс-службу</a> президента.</p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/d/0/5/6/d056fa57640ef173a68c7dfd4977efca/original.jpg"><img src="https://storage1.censor.net/images/d/0/5/6/d056fa57640ef173a68c7dfd4977efca/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 01" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 01" /></a></p> <p>Глава государства ознакомился с условиями лечения военных, поинтересовался их состоянием здоровья и пожелал скорейшего выздоровления героям.&nbsp;</p> <p>"Я как Президент, Верховный Главнокомандующий горжусь тем, какая на сегодняшний день в украинском народа армия, Вооруженные Силы, какой патриотический дух, какая твердая мотивация", - подчеркнул Порошенко.&nbsp;Президент сказал, что передаст поздравления от раненых военных их боевым побратимам из 72 механизированной бригады, которых он сегодня будет встречать в Белой Церкви.</p> <p><a class="top_img_loader" href="https://storage1b.censor.net/images/7/c/f/7/7cf72123a1c02b9a012d3563cdc1d7b2/original.jpg"><img src="https://storage1.censor.net/images/7/c/f/7/7cf72123a1c02b9a012d3563cdc1d7b2/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 02" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 02" /></a></p> <p class="related-news"><strong>Смотрите: <a href="https://censor.net.ua/photo_news/3103435/poroshenko_na_donetchine_vruchil_gosudarstvennye_nagrady_ukrainskim_voennoslujaschim_fotoreportaj">Порошенко на Донетчине вручил государственные награды украинским военнослужащим. ФОТОрепортаж</a></strong></p> <p><br /><a class="top_img_loader" href="https://storage1a.censor.net/images/b/5/c/1/b5c1a3d8460a5f57ec09aa57210e3b47/original.jpg"><img src="https://storage1.censor.net/images/b/5/c/1/b5c1a3d8460a5f57ec09aa57210e3b47/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 03" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 03" /></a><br /><a class="top_img_loader" href="https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/original.jpg"><img src="https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 04" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 04" /></a><br /><a class="top_img_loader" href="https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg"><img src="https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 05" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 05" /></a></p> <p>Глава государства вручил награды военнослужащим за самоотверженные действия, проявленные при защите государственного суверенитета и территориальной целостности Украины, образцовое выполнение воинского долга.</p> <p class="related-news"><strong>Также смотрите: <a href="https://censor.net.ua/photo_news/3102863/poroshenko_nagradil_voinov_ukrainskoyi_dobrovolcheskoyi_armii_v_dnepre_oni_stali_na_zaschitu_svobody">Порошенко наградил воинов Украинской Добровольческой Армии в Днепре: Они стали на защиту свободы и независимости Украины в 2014-м. ФОТОрепортаж+СПИСОК (обновлено)</a></strong></p> <p><a class="top_img_loader" href="https://storage1a.censor.net/images/b/e/9/6/be96c438dfd3672687223b8b1e4db661/original.jpg"><img src="https://storage1.censor.net/images/b/e/9/6/be96c438dfd3672687223b8b1e4db661/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 06" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 06" /></a><br /><a class="top_img_loader" href="https://storage1.censor.net/images/9/4/4/e/944ede1c2e5b898eb657656fe05dc629/original.jpg"><img src="https://storage1.censor.net/images/9/4/4/e/944ede1c2e5b898eb657656fe05dc629/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 07" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 07" /></a><br /><a class="top_img_loader" href="https://storage1a.censor.net/images/9/8/7/b/987b0aa8c369a87aa021b35a3ec43404/original.jpg"><img src="https://storage1.censor.net/images/9/8/7/b/987b0aa8c369a87aa021b35a3ec43404/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 08" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 08" /></a><br /><a class="top_img_loader" href="https://storage1a.censor.net/images/3/2/c/c/32ccb9bc3dc313b88ee1331cad272567/original.jpg"><img src="https://storage1.censor.net/images/3/2/c/c/32ccb9bc3dc313b88ee1331cad272567/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 09" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 09" /></a></p> <p class="related-news"><strong>Смотрите: <a href="https://censor.net.ua/news/3106415/rezervisty_pervoyi_ocheredi_80yi_odshbr_poluchili_vedomstvennye_nagrady_ministerstva_oborony_foto">Резервисты первой очереди 80-й ОДШБр получили ведомственные награды Министерства обороны. ФОТО</a></strong></p> <p>Медалью "Защитнику Отечества" награждены солдаты Александр Дрыга, Владислав Бевзюк, Алексей Изотов, Игорь Панченко, Рустам Винниченко и Егор Коновалов, сержанты Андрей Яценко, Николай Мельник, младший сержант Вячеслав Изотов.</p> <p><a class="top_img_loader" href="https://storage1.censor.net/images/7/b/9/e/7b9eceecbecbb3820188fddea86bbff9/original.jpg"><img src="https://storage1.censor.net/images/7/b/9/e/7b9eceecbecbb3820188fddea86bbff9/650x434.jpg" width="650" height="434" alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 10" title="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев 10" /></a></p> <p>Также Порошенко вручил&nbsp;раненым военнослужащим ценные подарки.</p> <p class="related-news"><strong>Также смотрите: <a href="https://censor.net.ua/photo_news/3105157/poroshenko_vruchil_gosudarstvennye_nagrady_predstavitelyam_vselenskogo_patriarhata_fotoreportaj">Порошенко вручил государственные награды представителям Вселенского Патриархата. ФОТОрепортаж</a></strong></p><a style="display:none;" href="https://censor.net.ua/n3108408">Источник: https://censor.net.ua/n3108408</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3108408" class="share" readonly></div></div><div class="share" data-title='Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж' data-description='Президент Украины Петр Порошенко посетил военнослужащих 72 отдельной механизированной бригады им. Черных Запорожцев, которые находятся на лечении в Национальном военно-медицинском клиническом центре &#34;Главный военный клинический госпиталь&#34;.' data-link='https://censor.net.ua/n3108408' data-image='https://storage1.censor.net/images/0/f/6/2/0f62b69d842a590749c01c224e2fa08c/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3108408"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">14</span></a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3108408"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3106799/pod_troitskim_iz_ptrk_obstrelyan_avtomobil_raneno_pyat_travmirovano_pyat_voinov_shtab_oos_video" title="Под Троицким из ПТРК обстрелян автомобиль - ранено пять, травмировано пять воинов, - штаб ООС. ВИДЕО">Под Троицким из ПТРК обстрелян автомобиль - ранено пять, травмировано пять воинов, - штаб ООС. ВИДЕО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3106871/s_pogibshim_na_donbasse_voinom_72yi_ombr_nikolaem_semenyukom_prostyatsya_zavtra_na_vinnitchine_foto" title="С погибшим на Донбассе воином 72-й ОМБр Николаем Семенюком простятся завтра на Виннитчине. ФОТО">С погибшим на Донбассе воином 72-й ОМБр Николаем Семенюком простятся завтра на Виннитчине. ФОТО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3106550/voin_72yi_ombr_nikolayi_semenyuk_pogib_14_yanvarya_na_donbasse_vo_vremya_vypolneniya_boevogo_zadaniya" title="Воин 72-й ОМБр Николай Семенюк погиб 14 января на Донбассе во время выполнения боевого задания. ФОТО">Воин 72-й ОМБр Николай Семенюк погиб 14 января на Донбассе во время выполнения боевого задания. ФОТО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/video_news/3105987/voin_72yi_ombr_vladimir_krupskiyi_pogib_ot_pereohlajdeniya_v_zone_oos_poltavskiyi_oblvoenkomat_videofoto" title="Воин 72-й ОМБр Владимир Крупский погиб от переохлаждения в зоне ООС, - Полтавский облвоенкомат. ВИДЕО+ФОТО">Воин 72-й ОМБр Владимир Крупский погиб от переохлаждения в зоне ООС, - Полтавский облвоенкомат. ВИДЕО+ФОТО</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3108408/3/5352386715c4c73e1115ff" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <section id="w132"><header class="title"><span class="span_h2"><span class="ico">&nbsp;</span>Топ комментарии</span></header><div class="lightbox"><div class="item" id="topcomment_68886523"><span class="like_number">+23</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a></span><div class="commtext comment_maxheight">Спектакль одного актёра.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886523"><a href="javascript:void(0);" name="comment_68886523"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886523" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:40</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_68886581"><span class="like_number">+23</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429257" class="user_profile" data-user_id="429257">Максим d6e7afe2</a></span><div class="commtext comment_maxheight">Боец явно сожалеет, что у него правая пока не работает.<br /> А Петр Алексеевич очен профессионально позирует.<br /> <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 6138" src= "https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/650x434.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886581"><a href="javascript:void(0);" name="comment_68886581"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886581" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="both"></div></div></div><div class="item" id="topcomment_68886584"><span class="like_number">+22</span><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149719" class="user_profile" data-user_id="149719">Semen Semenich</a></span><div class="commtext comment_maxheight">фффу, это уже выше моих сил...<br /> особенно четвертая фотка как оно присело , приготовилось и позирует.<br /> ну, нет слов.... мерзко.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886584"><a href="javascript:void(0);" name="comment_68886584"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886584" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="both"></div></div></div></div></section> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3108408/poroshenko_vruchil_gosudarstvennye_nagrady_ranenym_voinam_72yi_ombr_im_chernyh_zaporojtsev_fotoreportaj/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item spam_comment_item lv00" id="comment_68886471"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/403837" class="user_profile" data-user_id="403837">Василий Васильев 79630a4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Что то от нервов Петю разнесло. Того гляди стрельнет.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886471"><a href="javascript:void(0);" name="comment_68886471"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886471" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886471"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">14</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_68886646"><div class="removed" title="Комментарий удалён"></div></div><div class="item spam_comment_item lv02" id="comment_68886707"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/403837" class="user_profile" data-user_id="403837">Василий Васильев 79630a4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Сказку "Голый король" читали?<br /> Там тоже короля все вылизывали, чтобы показать, что он на своем месте, пока ребенок не назвал то что ВИДИТ КОРОЛЯ ГОЛЫМ.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886707"><a href="javascript:void(0);" name="comment_68886707"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886707" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886707"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886656"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/366036" class="user_profile" data-user_id="366036">RobinHood dfb9bea2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та то халатик кремлевские провокаторы маленький выдали <span class="img_placeholder" rel="//static.censor.net/images/smiles/diablo.gif"></span> Шоб не смог отец родной в трусы заправить <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 8504" src= "//static.censor.net/images/smiles/cry.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886656"><a href="javascript:void(0);" name="comment_68886656"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886656" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886656"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886481"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401725" class="user_profile" data-user_id="401725">Andriy Kalnyshevsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">72-га рулить! Жаль соколов пішов...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886481"><a href="javascript:void(0);" name="comment_68886481"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886481" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886481"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886523"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Спектакль одного актёра.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886523"><a href="javascript:void(0);" name="comment_68886523"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886523" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886523"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">23</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_68886559"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_68886587"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv02" id="comment_68886618"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv03" id="comment_68886636"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv03" id="comment_68886673"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/54227" class="user_profile" data-user_id="54227">артём солонник</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Швидше всього Ви скупірдяй ще той))) Могли-б і 50 тис написати...не жалійте грошей <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 1971" src= "//static.censor.net/images/smiles/mad.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886673"><a href="javascript:void(0);" name="comment_68886673"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886673" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886673"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886672"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/313361" class="user_profile" data-user_id="313361">Alex Rabinovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так может ей еше и медали собственные изготовить? Вот вони будет у хуйлопорохоботов.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886672"><a href="javascript:void(0);" name="comment_68886672"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886672" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886672"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886675"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/403837" class="user_profile" data-user_id="403837">Василий Васильев 79630a4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Бессеребреник Петя-Томос, "просто так" заехал в госпиталь, ну типа мимо проходил. <br /> ТАК НАХРЕНА это фотошоу устроили, он "просто проведал" их.<br /> Порохобот тебя ничего не смущает? И что думаешь за прокси спрятался, что не выкупят, то что ты из-за поребрика строчишь.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886675"><a href="javascript:void(0);" name="comment_68886675"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886675" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886675"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886581"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429257" class="user_profile" data-user_id="429257">Максим d6e7afe2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Боец явно сожалеет, что у него правая пока не работает.<br /> А Петр Алексеевич очен профессионально позирует.<br /> <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 6138" src= "https://storage1.censor.net/images/1/4/b/3/14b3b422c135659ee15349aa7bfe1746/650x434.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886581"><a href="javascript:void(0);" name="comment_68886581"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886581" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886581"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">23</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886588"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149719" class="user_profile" data-user_id="149719">Semen Semenich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не сговариваясь... чуть ниже в то же время и я написал...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886588"><a href="javascript:void(0);" name="comment_68886588"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886588" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886588"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68886603"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429257" class="user_profile" data-user_id="429257">Максим d6e7afe2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Если бы я в слове <b>"очень"</b> поставил <b>"ь"</b>, ты бы меня опередил на пару секунд. <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 3444" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886603"><a href="javascript:void(0);" name="comment_68886603"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886603" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886603"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68886614"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149719" class="user_profile" data-user_id="149719">Semen Semenich</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886614"><a href="javascript:void(0);" name="comment_68886614"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886614" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886614"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68886674"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/366036" class="user_profile" data-user_id="366036">RobinHood dfb9bea2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Взгляд обоих пацанов говорит больше тысячи слов<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886674"><a href="javascript:void(0);" name="comment_68886674"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886674" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886674"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886671"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/220006" class="user_profile" data-user_id="220006">Илья Гуляйпольский 5914cfa3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">мерзко выглядит !!!ббббббббеееееееее !!!<br /> какой следующий пиар ??? <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 5569" src= "//static.censor.net/images/smiles/cry.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886671"><a href="javascript:void(0);" name="comment_68886671"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886671" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886671"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886584"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149719" class="user_profile" data-user_id="149719">Semen Semenich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">фффу, это уже выше моих сил...<br /> особенно четвертая фотка как оно присело , приготовилось и позирует.<br /> ну, нет слов.... мерзко.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886584"><a href="javascript:void(0);" name="comment_68886584"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886584" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886584"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">22</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_68886733"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">А ты. куратор Лахты, фотопрофессионал!!! Во-первых, возможно, раненый не мог иначе руку подать и потому пришлось согнуться. Во-вторых, за плечом стал виден другой раненый.<br /> Вот так, искатель сракальных знаков, ты наш несравненный.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886733"><a href="javascript:void(0);" name="comment_68886733"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886733" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886733"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68886835"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/149719" class="user_profile" data-user_id="149719">Semen Semenich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">з муя то я "ваш", коц?<br /> А по-лруге, ти мені настільки примітивний і бездарний працівник стеця, шо мені навіть послати тебе лінь. <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 4548" src= "//static.censor.net/images/smiles/smile.gif" /><br /> Вільний.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886835"><a href="javascript:void(0);" name="comment_68886835"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886835" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886835"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv03" id="comment_68886878"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Конечно бездарный, то-то ты обычный примитивный приём использовал вроде коца. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><br /> Поучись у Валентина78, он сразу пишет под моими комментариями даже когда я пишу, что у нас идёт снег - "Кацап (без запятой) иди домой водки нет".<br /> Я понимаю, что у него есть только Боярышник... а у тебя водка есть? <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886878"><a href="javascript:void(0);" name="comment_68886878"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886878" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:30</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886878"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68887103"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/66205" class="user_profile" data-user_id="66205">Валентин78</a><span class="br"><br></span></span><div class="commtext comment_maxheight">иди домой, кацап, водки нет<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887103"><a href="javascript:void(0);" name="comment_68887103"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887103" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887103"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886589"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278790" class="user_profile" data-user_id="278790">SerjUA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Барига хоть иногда свою работу выполняет, в свободное от строительства будок время. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886589"><a href="javascript:void(0);" name="comment_68886589"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886589" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886589"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886594"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/54227" class="user_profile" data-user_id="54227">артём солонник</a><span class="br"><br></span></span><div class="commtext comment_maxheight">0го його рознесло на державних харчах <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 1596" src= "//static.censor.net/images/smiles/confused.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886594"><a href="javascript:void(0);" name="comment_68886594"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886594" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886594"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886599"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Петя, почему не в камуфляже? Где бронежилет и каска?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886599"><a href="javascript:void(0);" name="comment_68886599"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886599" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886599"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886615"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429257" class="user_profile" data-user_id="429257">Максим d6e7afe2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В больнице камуфляж белый. <img alt="Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев - Цензор.НЕТ 2736" src= "//static.censor.net/images/smiles/smile.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886615"><a href="javascript:void(0);" name="comment_68886615"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886615" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886615"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886688"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/366036" class="user_profile" data-user_id="366036">RobinHood dfb9bea2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зима сейчас! Правильный маскхалат <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 501" src= "//static.censor.net/images/smiles/mad.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886688"><a href="javascript:void(0);" name="comment_68886688"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886688" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886688"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68886710"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А штык-нож?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886710"><a href="javascript:void(0);" name="comment_68886710"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886710" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886710"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68886722"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/366036" class="user_profile" data-user_id="366036">RobinHood dfb9bea2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А он хиба дневальный?<span class="img_placeholder" rel="https://static.censor.net/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886722"><a href="javascript:void(0);" name="comment_68886722"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886722" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886722"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv04" id="comment_68886765"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Не, он герой нашего времени. Должен выглядеть геройски. Можно ещё голову забинтовать,чтобы понятно было - ранен в бою с коррупцией.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886765"><a href="javascript:void(0);" name="comment_68886765"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886765" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886765"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886606"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/88110" class="user_profile" data-user_id="88110">Чайка Київ</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Героям слава !!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886606"><a href="javascript:void(0);" name="comment_68886606"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886606" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886606"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_68886637"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_68886652"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/228276" class="user_profile" data-user_id="228276">Татьяна Лайф</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Что- то ни слова про Томос. Не заболел ли?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886652"><a href="javascript:void(0);" name="comment_68886652"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886652" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>13:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886652"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">16</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_68886659"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401725" class="user_profile" data-user_id="401725">Andriy Kalnyshevsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Дивлюсь CNN. М`яко кажучи Трампа нелюблять, поливають і ржуть з нього дай дорогу.<br /> Якось був сюжет чевствували в Білому Домі морпіхів поранених в Афгані. Антитрампівське CNN показало всю церемонію без шпильок, містер Президент, год блесс то-сьо, повага до воїнів, ні граму негативу. Видно що розділяють внутрішню політику і солдатів на передовій.<br /> А тут, - ви гяньте на зрадоботів...<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886659"><a href="javascript:void(0);" name="comment_68886659"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886659" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886659"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886801"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну так у них Трамп ненормальный - не обворовывает людей, больной, наверное, а кто такие "зрадоботи"??<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886801"><a href="javascript:void(0);" name="comment_68886801"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886801" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886801"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_68886873"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401725" class="user_profile" data-user_id="401725">Andriy Kalnyshevsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">єто та падаль шо тут зубоскалит.<br /> Получили хлопци награди не за пистьош з диванов а за дело, - не можешь пройти мимо шоб не висратьтся?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886873"><a href="javascript:void(0);" name="comment_68886873"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886873" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886873"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68886912"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я не про хлопцев, они заслужили не только медали, я про лицемерный кусок поноса, этих же хлопцев обворовавший, а теперь давящий из себя лыбу, типо "всё нормально"<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886912"><a href="javascript:void(0);" name="comment_68886912"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886912" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886912"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv04" id="comment_68886921"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401725" class="user_profile" data-user_id="401725">Andriy Kalnyshevsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">ебало завали)<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886921"><a href="javascript:void(0);" name="comment_68886921"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886921" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886921"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv05" id="comment_68887112"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/198481" class="user_profile" data-user_id="198481">Konstantin Pelagin</a><span class="br"><br></span></span><div class="commtext comment_maxheight">хуй соси.вальманобот<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887112"><a href="javascript:void(0);" name="comment_68887112"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887112" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887112"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv05" id="comment_68887195"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/441628" class="user_profile" data-user_id="441628">Natali D</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Andriy Kalnyshevsky,RobinHood dfb9bea,GSN,Никанор Босой,Василий Васильев 79630a4d,Lvbnhj,Троли.Цвлиц день на сайті.І це ще не всі.Проплачені тролі,огідні людські старіння.Вони і матір рідну продадуть за 5 копійок. Електорат бувшого легітимного.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887195"><a href="javascript:void(0);" name="comment_68887195"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887195" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887195"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68886994"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232585" class="user_profile" data-user_id="232585">Alexandr Slavich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Уася, давай, чтоб ты не балаболом был, ты со своими данными про "хлопцев обворовавший" в суд обратишься?<br /> <br /> Я понимаю, что ты ща тут вонять начнёшь6 "какие у нас суды, то да сё". Тогда в ЕСПЧ. Вперёд, вася! У тебя же есть доказательства? Чи только тут пробалаболить?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886994"><a href="javascript:void(0);" name="comment_68886994"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886994" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886994"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv05" id="comment_68887258"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">иллюша, будет твоему хряку суд, тока оно сбежит, а вы, резинки, когда с зарплаты снимут, будете другую песню петь<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887258"><a href="javascript:void(0);" name="comment_68887258"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887258" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887258"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv06" id="comment_68887267"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232585" class="user_profile" data-user_id="232585">Alexandr Slavich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">То есть, уася, ты только пробалаболить? Ну я почему-то и не удивлён.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887267"><a href="javascript:void(0);" name="comment_68887267"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887267" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887267"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv07" id="comment_68887347"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">я тебе, дыбилу, ответил без мата, шоб не забанили, порадуйся, загляни, имбецил в платёжку, этого достаточно<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887347"><a href="javascript:void(0);" name="comment_68887347"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887347" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887347"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv08" id="comment_68887416"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232585" class="user_profile" data-user_id="232585">Alexandr Slavich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А что, уася, ссыкотно, если забанят? Со смены выгонят или чё ты ссышься?<br /> <br /> ПыСы. Показывай уже свою платёжку. Так и быть загляну. Чё ты такое ссыкливое и тупое мож узнаю. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887416"><a href="javascript:void(0);" name="comment_68887416"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887416" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887416"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv09" id="comment_68887916"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">та свисти в ..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887916"><a href="javascript:void(0);" name="comment_68887916"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887916" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887916"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886661"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/211975" class="user_profile" data-user_id="211975">Володимир Мик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Визуально видно по фото, что Порошенко сильно растолстел сейчас.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886661"><a href="javascript:void(0);" name="comment_68886661"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886661" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886661"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886690"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/384505" class="user_profile" data-user_id="384505">GSN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это бронежилет. Боится чего-то, даже в госпитале.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886690"><a href="javascript:void(0);" name="comment_68886690"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886690" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886690"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">10</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68886721"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/220006" class="user_profile" data-user_id="220006">Илья Гуляйпольский 5914cfa3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вдруг кто нибудь пнёт костыльком . <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 7824" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886721"><a href="javascript:void(0);" name="comment_68886721"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886721" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886721"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886669"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/438850" class="user_profile" data-user_id="438850">Vv Tt cf8347fd</a><span class="br"><br></span></span><div class="commtext comment_maxheight">медальки и поздравления - это запросто ибо бесплатно<br /> а вот по коробочке рошенок - зась ибо это шекелей стоит<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886669"><a href="javascript:void(0);" name="comment_68886669"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886669" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886669"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886676"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/384505" class="user_profile" data-user_id="384505">GSN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">С утра в госпитале был шмон с собаками искали оружие, не нашли.... Поставили по менту через метр, бояться , что его костылями забьют?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886676"><a href="javascript:void(0);" name="comment_68886676"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886676" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886676"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886691"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/220006" class="user_profile" data-user_id="220006">Илья Гуляйпольский 5914cfa3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">сколько денег изводят на это дерьмо !!! <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 6768" src= "//static.censor.net/images/smiles/00988.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886691"><a href="javascript:void(0);" name="comment_68886691"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886691" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886691"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886704"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/366036" class="user_profile" data-user_id="366036">RobinHood dfb9bea2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да и "разговоры с народом" уже не транслируют. После Козельца, а особенно Черкасс<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886704"><a href="javascript:void(0);" name="comment_68886704"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886704" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886704"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">15</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_68886831"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Да тебе должностные инструкции для служб безопасности писать! <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span>:D <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886831"><a href="javascript:void(0);" name="comment_68886831"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886831" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886831"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886724"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/384505" class="user_profile" data-user_id="384505">GSN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну что же ... 31 марта прокатим сивого кнура мимо президентского кресла. А затем будет суд....настоящий украинский суд.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886724"><a href="javascript:void(0);" name="comment_68886724"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886724" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886724"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886982"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/244063" class="user_profile" data-user_id="244063">belge</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не будет никакого суда. Откуда он здесь возьмётся? В лучшем случае комедия, как вчера с Яныком.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886982"><a href="javascript:void(0);" name="comment_68886982"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886982" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886982"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68887634"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354493" class="user_profile" data-user_id="354493">Bigukrman я</a><span class="br"><br></span></span><div class="commtext comment_maxheight">за шо судить будем?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887634"><a href="javascript:void(0);" name="comment_68887634"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887634" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887634"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886754"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/313361" class="user_profile" data-user_id="313361">Alex Rabinovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Хуйлопорохоботы, скажите мне такую вещь, ваш Пеця, главный непопулист Украины, посетил только бойцов 72 бригады? Других в госпитале нету? Или медали положены только бойцам 72-й, а других не <strike>скрепно</strike> (ой пародн, не переможно) в этот раз наградить?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886754"><a href="javascript:void(0);" name="comment_68886754"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886754" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886754"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_68886847"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Лишнехромосомный, не в состоянии своей челюстью выговорить хулололитамальдивоофшоропорохоботы выговорить? <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><br /> Кроме заголовков ты текст читаешь или сам "истину" пишешь?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886847"><a href="javascript:void(0);" name="comment_68886847"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886847" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886847"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68887098"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/313361" class="user_profile" data-user_id="313361">Alex Rabinovich</a><span class="br"><br></span></span><div class="commtext comment_maxheight">4 поста - 4 вопля "самдурак, агентыпутена, кукареку".<br /> Тебя сегодня дежурным говнометом назначили? <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 3674" src= "//static.censor.net/images/smiles/biggrin.gif" /> <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 3674" src= "//static.censor.net/images/smiles/biggrin.gif" /> <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 3674" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887098"><a href="javascript:void(0);" name="comment_68887098"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887098" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887098"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68887181"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да, назначили, иначе как объяснить твой пост? <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887181"><a href="javascript:void(0);" name="comment_68887181"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887181" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887181"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68887116"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/66205" class="user_profile" data-user_id="66205">Валентин78</a><span class="br"><br></span></span><div class="commtext comment_maxheight">тумблер, ты и есть лишнехромосомный, беловатный петух<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887116"><a href="javascript:void(0);" name="comment_68887116"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887116" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887116"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv03" id="comment_68887140"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Конечно, голубчик, а твоя попа - вагина. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68887140"><a href="javascript:void(0);" name="comment_68887140"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887140" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887140"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68887144"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/66205" class="user_profile" data-user_id="66205">Валентин78</a><span class="br"><br></span></span><div class="commtext comment_maxheight">свои гомосятские фантазии оставь при себе, защеканец<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887144"><a href="javascript:void(0);" name="comment_68887144"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887144" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887144"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv05" id="comment_68887171"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/278725" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Ты, наверно, неделю в туалет не ходишь, прежде чем появиться на форуме, а то у тебя не останется материала на форум. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68887171"><a href="javascript:void(0);" name="comment_68887171"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887171" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887171"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68887713"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/403837" class="user_profile" data-user_id="403837">Василий Васильев 79630a4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">График плотный, нужно успеть везде фейсом засветить, а по больничке можно пол дня бродить.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887713"><a href="javascript:void(0);" name="comment_68887713"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887713" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887713"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886756"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/383783" class="user_profile" data-user_id="383783">Caleb Quad 0e420cd9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">они хоть из драг металлов, сдать потом можно на пожрать или зажопил?? вот бы хто здоровой ногой в пузо пнул.... это так, привидилось....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886756"><a href="javascript:void(0);" name="comment_68886756"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886756" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886756"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886874"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/438066" class="user_profile" data-user_id="438066">Вітер В Полі</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Лучше бы он дорожные знаки открывал... не так позорно было бы...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886874"><a href="javascript:void(0);" name="comment_68886874"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886874" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886874"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_68886884"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130803" class="user_profile" data-user_id="130803">Игорь Карий</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Порошенко-стабильность и созидание, тимошенко-дешевый популизм с тюремным прошлым, второй "янукович" с косой и в юбке не пройдет.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886884"><a href="javascript:void(0);" name="comment_68886884"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886884" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886884"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886892"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/422317" class="user_profile" data-user_id="422317">Никанор Босой</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 957" src= "https://images.unian.net/photos/2018_12/1545833308-2212.JPG?0.4492395651154448" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886892"><a href="javascript:void(0);" name="comment_68886892"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886892" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886892"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68887686"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354493" class="user_profile" data-user_id="354493">Bigukrman я</a><span class="br"><br></span></span><div class="commtext comment_maxheight">де ты это взял? ютуб смотри, там прямые эфиры идут с чатрулетки, все поголовно будут голосовать за пороха <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 7762" src= "//static.censor.net/images/smiles/biggrin.gif" /> , с полсотни опрошенных один дурак сказал голосую за воровку <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 7762" src= "//static.censor.net/images/smiles/biggrin.gif" /> когда спросили чем она хороша? ответа небыло, так шо распечатай рейтинг и повесь возле кровати и почаще смотри онлайн опросы а не проплаченную хрень.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887686"><a href="javascript:void(0);" name="comment_68887686"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887686" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887686"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886900"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/155381" class="user_profile" data-user_id="155381">soren</a><span class="br"><br></span></span><div class="commtext comment_maxheight">скоро побачите відео поздоровлення 72 ки з виходом з ООС<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886900"><a href="javascript:void(0);" name="comment_68886900"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886900" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886900"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68886919"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вже по ТВ ..!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886919"><a href="javascript:void(0);" name="comment_68886919"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886919" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:38</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886919"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68886945"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/155381" class="user_profile" data-user_id="155381">soren</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не дивлюсь тв, але дякую.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886945"><a href="javascript:void(0);" name="comment_68886945"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886945" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886945"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886952"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/247328" class="user_profile" data-user_id="247328">yakutua</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А Парашенко надо крест могильный на шею одеть, подгонку.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886952"><a href="javascript:void(0);" name="comment_68886952"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886952" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886952"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_68886976"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/122752" class="user_profile" data-user_id="122752">Тарапунька</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Как же у вас, мокшан и у зрадофильского петушатника, подгорает от одного вида Пороха! <br /> Следующим Президентом Украины будет Порошенко! Именно его изберет разумный украинский народ, а не вечно бывших, которые будучи на высоких постах ничего полезного для страны не сделали! А вы, громче визжите, отрабатывая 30 монеток!<br /> <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 7193" src= "https://ic.pics.livejournal.com/seryoga76/84200965/1183009/1183009_900.jpg" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68886976"><a href="javascript:void(0);" name="comment_68886976"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886976" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886976"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68887136"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/66205" class="user_profile" data-user_id="66205">Валентин78</a><span class="br"><br></span></span><div class="commtext comment_maxheight">подгорает только у минстецевых петухов, т.к. вы понимаете, что барыга в пролете <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 1162" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887136"><a href="javascript:void(0);" name="comment_68887136"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887136" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887136"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_68887176"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232585" class="user_profile" data-user_id="232585">Alexandr Slavich</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">А у зрадофилов зато классная группа поддержки против барИги. <span class="img_placeholder" rel="https://static.censor.net/images/smiles/wink.gif"></span><img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 4740" src= "https://pbs.twimg.com/media/Dx0klLSXcAAe-FQ.jpg:large" /><span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68887176"><a href="javascript:void(0);" name="comment_68887176"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887176" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887176"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68887158"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/103130" class="user_profile" data-user_id="103130">Kaiman</a><span class="br"><br></span></span><div class="commtext comment_maxheight">поживем увидим )))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887158"><a href="javascript:void(0);" name="comment_68887158"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887158" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887158"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68886979"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401725" class="user_profile" data-user_id="401725">Andriy Kalnyshevsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b><a rel="nofollow" href= "https://www.facebook.com/100013299361034/videos/412001579253151/" target="_BLANK">Моє відео - тим що не повернулися. 72 ОМБр</a></b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68886979"><a href="javascript:void(0);" name="comment_68886979"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68886979" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>14:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68886979"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_68887147"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/441525" class="user_profile" data-user_id="441525">Борис fa91e1ba</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Тільки Порошенко! Тільки Перемога!<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68887147"><a href="javascript:void(0);" name="comment_68887147"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887147" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887147"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887154"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/66205" class="user_profile" data-user_id="66205">Валентин78</a><span class="br"><br></span></span><div class="commtext comment_maxheight">позер, мастер пиара за счет других и на чужом горе<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887154"><a href="javascript:void(0);" name="comment_68887154"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887154" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887154"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887165"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/103130" class="user_profile" data-user_id="103130">Kaiman</a><span class="br"><br></span></span><div class="commtext comment_maxheight">наш пострел везде поспел <img alt="Порошенко вручив державні нагороди пораненим воїнам 72-ї ОМБр ім. Чорних Запорожців - Цензор.НЕТ 7798" src= "//static.censor.net/images/smiles/wink.gif" /> ему бы за котлы покаяться...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887165"><a href="javascript:void(0);" name="comment_68887165"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887165" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887165"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_68887204"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/297384" class="user_profile" data-user_id="297384">Василий Казимко</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">А за твій поганий рот--хто буде вибачатись.?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="68887204"><a href="javascript:void(0);" name="comment_68887204"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887204" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887204"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887169"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/415601" class="user_profile" data-user_id="415601">Andrei Popov 78174c3f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">После Иловайска и Дебальцево, очковал с бойцами встречаться, а тут осмелел перед выборами. Одно слово Гандон!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887169"><a href="javascript:void(0);" name="comment_68887169"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887169" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:23</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887169"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887200"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/297384" class="user_profile" data-user_id="297384">Василий Казимко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Фу смердить від "руського міра" проплачених тролей і "наших" ватників та мудаків. Меняйте вже методички, бо ваше лайно на Президента тільки стверджує---що цей президент український буде на другий строк.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887200"><a href="javascript:void(0);" name="comment_68887200"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887200" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887200"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887297"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/226682" class="user_profile" data-user_id="226682">Gall4onok5</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А , где фото Насирова в одеяле, при вручении ордена Богдана Хмельницкого II степени))))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887297"><a href="javascript:void(0);" name="comment_68887297"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887297" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887297"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887364"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/384505" class="user_profile" data-user_id="384505">GSN</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Прикиньте верх цинизма! Петя устроит спектакль где АТОiники будут ПРОСИТЬ его выдвигаться в президенты! Наверно три раза будут просить,а он да раза отказываться и на третий согласиться)) Ну если уж по классике шпарить))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887364"><a href="javascript:void(0);" name="comment_68887364"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887364" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>15:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887364"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887757"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/113271" class="user_profile" data-user_id="113271">Микола Українець d30d3f0f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ця гнида рошенівська роздає нагороди всім, як анучара: і бандитам , і справжнім героям, що нівелює цінність відзнаки.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887757"><a href="javascript:void(0);" name="comment_68887757"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887757" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887757"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68887949"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/300326" class="user_profile" data-user_id="300326">Jovi Burst</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Как же кацапов в комментах плющит от того, что Президент публично чествует украинских военных, которые уничтожают рашистскую падаль на фронте. Готовьтесь, 31 марта ваши задницы будут прожигать стулья <span class="img_placeholder" rel="https://static.censor.net/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68887949"><a href="javascript:void(0);" name="comment_68887949"></a><a href="https://censor.net.ua/comments/locate/8/3108408/68887949" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">26.01.2019&nbsp;<span>16:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68887949"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Порошенко вручил государственные награды раненым воинам 72-й ОМБр им. Черных Запорожцев. ФОТОрепортаж</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="https://censor.net.ua" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2019,</span> <a href="https://censor.net.ua" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="https://censor.net.ua/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="https://censor.net.ua/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>