<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 10 Oct 2018 10:26:42 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Взрывы под Ичней: Интенсивность взрывов под Ичней уменьшилась (10.10.18 10:01) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='10.10.18 10:01 - Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны На складах 6-го арсенала Министерства обороны возле пгт Дружба Ичнянского района Черниговской области по состоянию на 9:00 среды... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Взрывы под Ичней: Интенсивность взрывов под Ичней уменьшилась (10.10.18 10:01) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony" rel="canonical" /><link href="https://amp.censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony" rel="amphtml" /><link href="https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony' /><meta property='og:title' content='Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны' /><meta property='og:description' content='10.10.18 10:01 - Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны На складах 6-го арсенала Министерства обороны возле пгт Дружба Ичнянского района Черниговской области по состоянию на 9:00 среды...' /><meta property='og:image' content='https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны' /><meta itemprop='description' content='10.10.18 10:01 - Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны На складах 6-го арсенала Министерства обороны возле пгт Дружба Ичнянского района Черниговской области по состоянию на 9:00 среды...' /><meta itemprop='image' content='https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x12picqh.css" /> <script type="text/javascript">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</script><!--f672f8a0454b9ba2d9b9dda24832b56d932bcc2e--> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01qjfg6j.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="/archive"></a></span> <span><a class="icon_mobile" target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3090556" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/n3090556" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">27640 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/war" title="Война" class="new"> Война </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/637/vzryvy_na_sklade_vozle_ichni" title="Взрывы на складе возле Ични">Взрывы на складе возле Ични</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/634/blokada_azovskogo_morya" title="Блокада Азовского моря">Блокада Азовского моря</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3090556" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">673</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">33</span></a></div><div class="news_by_theme"><span class="title_theme">Материалы по теме:</span><a href="https://censor.net.ua/theme/637/vzryvy_na_sklade_vozle_ichni" class="first" title="Взрывы на складе возле Ични" rel="tag"><span class="decor">&nbsp;</span>Взрывы на складе возле Ични</a></div><div class="tags"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/424/vzryv/news/page/1" title="взрыв">взрыв&nbsp;<span>(4069)</span></a> <a href="https://censor.net.ua/tag/1743/minoborony/news/page/1" title="Минобороны">Минобороны&nbsp;<span>(5386)</span></a> <a href="https://censor.net.ua/tag/3300/chernigovschina/news/page/1" title="Черниговщина">Черниговщина&nbsp;<span>(508)</span></a> <a href="https://censor.net.ua/tag/7802/ichnya/news/page/1" title="Ичня">Ичня&nbsp;<span>(34)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3090556" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg" /> <meta itemprop="width" content="1920" /> <meta itemprop="height" content="1080" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/n3090556" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3090556" data-counturl="https://censor.net.ua/n3090556" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3090556&amp;text=Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-10-10T10:01:42+03:00" datetime="2018-10-10T10:01:42+03:00" itemprop="datePublished">10.10.18 10:01</time><time class="updated" style="display:none;" title="2018-10-10T10:26:42+03:00" datetime="2018-10-10T10:26:42+03:00" itemprop="dateModified">10.10.18 10:26</time><h1 itemprop="name" class="entry-title">&nbsp;Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны</h1><meta itemprop="headline" content="Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны" /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">На складах 6-го арсенала Министерства обороны возле пгт Дружба Ичнянского района Черниговской области по состоянию на 9:00 среды наблюдается уменьшение периодичности взрывов до одного взрыва в 10 минут.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Как передает <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="https://interfax.com.ua/">"Интерфакс-Украина"</a>, об этом сообщил начальник управления коммуникаций и печати Минобороны Алексей Чернобай в эфире одного из телеканалов.&nbsp;</p> <p>"По состоянию на 9:00 проведена разведка с целью мониторинга тех очагов, которые остались. Касательно периодичности, то тенденция идет на уменьшение. Сейчас мы наблюдаем один взрыв в десять минут", - рассказал он.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3090553/ni_odno_soobschenie_o_maroderstve_pod_ichneyi_ne_podtverdilos_natspolitsiya_videofotoreportaj">Ни одно сообщение о мародерстве под Ичней не подтвердилось, - Нацполиция. ВИДЕО+ФОТОрепортаж</a></strong></p> <p>По его словам, сейчас производится облет территории оперативной группой на вертолете.</p> <p>"В ближайшее время планируется применение пожарной авиации Госслужбы по чрезвычайным ситуациям, чтобы проводить тушение очагов тления, которые остались на территории арсенала", - сообщил Чорнобай.</p> <p>Кроме того, по его словам, на месте происшествия 4 пожарных танка.</p> <p class="related-news"><strong>Смотрите также на "Цензор.НЕТ": <a href="https://censor.net.ua/video_news/3090513/k_lokalizatsii_pojara_v_ichne_privlecheny_bolee_730_chelovek_i_133_edinitsy_spetstehniki_minoborony">К локализации пожара в Ичне привлечены более 730 человек и 133 единицы спецтехники, - Минобороны. ВИДЕО</a></strong></p> <p>Напомним, на технической территории 6-го арсенала Министерства обороны возле пгт Дружба в районе населенного пункта Ичня Черниговской области <a href="https://censor.net.ua/news/3090302/chp_na_chernigovschine_v_rayione_ichni_na_arsenale_proizoshel_vzryv_lyudeyi_evakuiruyut_vvedeny_ogranichitelnye">произошел взрыв</a>, в связи с чем по всей Черниговской области введены соответствующие ограничительные меры. Как сообщили в Генштабе, пожар <a href="https://censor.net.ua/video_news/3090337/pojar_na_arsenale_pod_ichneyi_nachalsya_posle_4_vzryvov_na_territorii_genshtab_vsu_video">начался после четырех зафиксированных часовыми взрывов на территории арсенала</a>.</p> <p>На территории складов 6-го арсенала Министерства обороны хранится в основном стрелковое оружие. <a href="https://censor.net.ua/news/3090341/pojar_na_arsenale_pod_ichneyi_vzorvany_hranilischa_120mm_minometnyh_min_122mm_gaubichnyh_snaryadov_125mm">Взорваны хранилища</a> 120-мм минометных мин, 122-мм гаубичных снарядов, 125-мм танковых снарядов и 122-мм реактивных снарядов "Град". ГСЧС сообщила о 88 тыс. тонн боеприпасов на складах возле Ични, в Генштабе эту цифру <a href="https://censor.net.ua/news/3090330/gschs_soobschila_o_88_tys_tonn_boepripasov_na_skladah_vozle_ichni_v_genshtabe_etu_tsifru_oprovergli">опровергли</a>.</p> <p><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3090471/situatsiya_na_arsenale_pod_ichneyi_pozvolyaet_uje_v_blijayishee_vremya_pristupit_k_tusheniyu_pojara">Ситуация на арсенале под Ичней позволяет уже в ближайшее время приступить к тушению пожара по периметру территории, - Генштаб ВСУ</a></strong></p> <p>По данным Минздрава, в результате взрывов на складе боеприпасов под Ичней из районной больницы города <a href="https://censor.net.ua/news/3090351/vzryvy_boepripasov_na_chernigovschine_minzdrav_soobschaet_ob_evakuatsii_bolee_160_patsientov_iz_rayionnoyi">эвакуировали</a> 163 пациента.</p> <p>Служба безопасности Украины <a href="https://censor.net.ua/news/3090333/cbu_otrabatyvaet_versiyu_o_vozmojnoyi_diversii_na_arsenale_pod_ichneyi">расследует</a> несколько версий пожара на территории складских помещений возле пгт Дружба, в том числе, диверсию.</p> <p>Военная прокуратура <a href="https://censor.net.ua/news/3090474/po_faktu_vzryvov_na_skladah_pod_ichneyi_nachato_ugolovnoe_proizvodstvo_voennaya_prokuratura">начала уголовное производство по факту взрывов под Ичней.</a> Производство начато по ч. 3 ст. 425 Уголовного кодекса Украины ( "Небрежное отношение военного должностного лица к службе, повлекшее тяжкие последствия, совершенное в условиях особого периода, кроме военного положения), за которое предусмотрено наказание в виде лишения свободы на срок от пяти до семи лет".</p><a style="display:none;" href="https://censor.net.ua/n3090556">Источник: https://censor.net.ua/n3090556</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3090556" class="share" readonly></div></div><div class="share" data-title='Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны' data-description='На складах 6-го арсенала Министерства обороны возле пгт Дружба Ичнянского района Черниговской области по состоянию на 9:00 среды наблюдается уменьшение периодичности взрывов до одного взрыва в 10 минут.' data-link='https://censor.net.ua/n3090556' data-image='https://storage1a.censor.net/images/6/3/c/7/63c796a414ff2db88a93ebd31fa454ea/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3090556"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3090556"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/387790/donetchine_grozit_ekologicheskaya_katastrofa_v_pitevuyu_vodu_mojet_popast_rtutnaya_poroda_gur_minoborony" title="Донетчине грозит экологическая катастрофа: в питьевую воду может попасть ртутная порода, - ГУР Минобороны">Донетчине грозит экологическая катастрофа: в питьевую воду может попасть ртутная порода, - ГУР Минобороны</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/382468/ucheniya_po_oborudovaniyu_paromnoyi_perepravy_v_odesskoyi_oblasti_fotoreportaj" title="Учения по оборудованию паромной переправы в Одесской области. ФОТОрепортаж">Учения по оборудованию паромной переправы в Одесской области. ФОТОрепортаж</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3090423/ochagi_vozgoraniyi_na_arsenale_pod_ichneyi_lokalizovany_intensivnost_vzryvov_umenshilas_do_odnogo_v" title="Очаги возгораний на арсенале под Ичней локализованы: интенсивность взрывов уменьшилась до одного в минуту, - Минобороны. ФОТО">Очаги возгораний на арсенале под Ичней локализованы: интенсивность взрывов уменьшилась до одного в минуту, - Минобороны. ФОТО</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1539068628-butusov-vzryvy-boepripasov-v-ichne-eto-skoree-vsego-ocherednaya.html" rel="nofollow" target="_blank" title="UAINFO: Бутусов: Взрывы боеприпасов в Ичне – это скорее всего очередная диверсия РФ">Бутусов: Взрывы боеприпасов в Ичне – это скорее всего очередная диверсия РФ</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3090410/v_vozdushnyh_silah_oprovergayut_informatsiyu_o_zamechennom_bespilotnike_vozle_ichni_pered_vzryvami_na" title="В Воздушных силах опровергают информацию о замеченном беспилотнике возле Ични перед взрывами на арсенале">В Воздушных силах опровергают информацию о замеченном беспилотнике возле Ични перед взрывами на арсенале</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3090556/3/3649954855bbdaa681eadb" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3090556/periodichnost_detonatsii_boepripasov_pod_ichneyi_umenshilas_do_odnogo_vzryva_v_10_minut_minoborony/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_68009178"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это типа достижение?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009178"><a href="javascript:void(0);" name="comment_68009178"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009178" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009178"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009281"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395979" class="user_profile" data-user_id="395979">Семён Тимошенко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">но есть и хорошие новости.... <br /> типа маленькая победа....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009281"><a href="javascript:void(0);" name="comment_68009281"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009281" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009281"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68009391"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/429257" class="user_profile" data-user_id="429257">Максим d6e7afe2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Победа в том, шо уже нечему взрываться? <img alt="Періодичність детонації боєприпасів під Ічнею зменшилася до одного вибуху на 10 хвилин, - Міноборони - Цензор.НЕТ 1285" src= "//static.censor.net/images/smiles/unsure.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009391"><a href="javascript:void(0);" name="comment_68009391"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009391" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009391"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009323"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/285795" class="user_profile" data-user_id="285795">Коваленко Егор</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это информация для типа ботов.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009323"><a href="javascript:void(0);" name="comment_68009323"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009323" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009323"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009189"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/269526" class="user_profile" data-user_id="269526">Тхір</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва на 10 минут, - Минобороны - Цензор.НЕТ 4507" src= "https://focus.ua/files/2018/news/03/1/1519659705_petya.jpg" /><br /> где томас?)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009189"><a href="javascript:void(0);" name="comment_68009189"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009189" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:04</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009189"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009270"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/272598" class="user_profile" data-user_id="272598">Gyro</a><span class="br"><br></span></span><div class="commtext comment_maxheight">У них с дитером концерт - скоро подъедут...)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009270"><a href="javascript:void(0);" name="comment_68009270"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009270" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009270"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009293"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395979" class="user_profile" data-user_id="395979">Семён Тимошенко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">уж полночь, а "германа" всё нет...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009293"><a href="javascript:void(0);" name="comment_68009293"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009293" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009293"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009204"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight">это хорошая новость от наших военных...<br /> Значит за 10 минут минус примерно 1000 баксов всего с бюджета Украины...., вчера было в разы хуже..., тогда это было в секунду....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009204"><a href="javascript:void(0);" name="comment_68009204"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009204" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009204"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009210"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так снаряды делались ещё при загнивающем СССР<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009210"><a href="javascript:void(0);" name="comment_68009210"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009210" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009210"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68009262"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a href="https://censor.net.ua/user/320765" target="_BLANK">Олег Петрович ed2c8e0a</a> - ага..., когда они закончатся (скоро уже), тогда придется покупать у проклятых капиталистов именно за такие бабки....<br /> <br /> Патронный заводик где снаряды делают в промышленных масштабах у нас в Украине мы наверное так и не дождемся....(а если и дождемся, то цена будет не намного ниже)<br /> Эти единичные экземпляры всего, что показывает гений Турчинов нас не спасут...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009262"><a href="javascript:void(0);" name="comment_68009262"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009262" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009262"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68009373"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348952" class="user_profile" data-user_id="348952">Великая Исландия</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вернулся за свой основной стол - видно ремонт у тебя в кабинете сделали...)))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009373"><a href="javascript:void(0);" name="comment_68009373"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009373" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009373"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009206"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/402199" class="user_profile" data-user_id="402199">Антипа Пилигримов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a href="https://censor.net.ua/user/320765" target="_BLANK">Олег Петрович ed2c8e0a</a> Троль фсб. Четыре года гадит на всех ветках Цензора<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009206"><a href="javascript:void(0);" name="comment_68009206"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009206" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009206"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009217"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Откуда знаешь?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009217"><a href="javascript:void(0);" name="comment_68009217"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009217" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009217"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_68009247"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/402199" class="user_profile" data-user_id="402199">Антипа Пилигримов</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b> За четыре года войны Украины с Московией пришлось отправить в бан на Фейсбуке около двух тысяч русскоговорящих жителей Валдайской возвышенности и долины реки Мокши, которые «ржали» в своих комментариях над расстрелом украинских военных в «зеленом коридоре» смерти под Иловайском.</b><br /> <b> Тролли Пригожина из Питера, в комментариях помещают картинки, на которых изображен улыбающийся Президент Украины Петр Порошенко с фингалами (гематомами) под глазами, а ниже изображают гроб с трупом убитого украинского военного на Донбассе, накрытый желто-голубым полотнищем.</b><br /> <b> Под гробом крупными буквами текст:</b><br /> <b> «В каждую семью по «Герою Украины».</b><br /> <b> Таким кощунственным образом православные россияне дают понять, что цель Кремля - уничтожить всех глав семейств, защищающих Украину от российских оккупантов.</b><br /> <b> Ничего святого у российских православных обнаружить невозможно.</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009247"><a href="javascript:void(0);" name="comment_68009247"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009247" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009247"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv03" id="comment_68009317"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/320765" class="user_profile" data-user_id="320765">Олег Петрович ed2c8e0a</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так ты ж тоже русскоговорящий<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009317"><a href="javascript:void(0);" name="comment_68009317"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009317" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009317"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_68009347"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/160926" class="user_profile" data-user_id="160926">starkon</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чукча не читатель, чукча писатель?)<br /> <b>пришлось отправить в бан на Фейсбуке около двух тысяч русскоговорящих жителей Валдайской возвышенности и долины реки Мокши</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009347"><a href="javascript:void(0);" name="comment_68009347"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009347" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009347"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009208"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/174752" class="user_profile" data-user_id="174752">the FAT</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Поздравляю Порошенка , какая организационная мощь, какой стратегический гений и тактик исполнения! Вот это реформаторский размах, прямо 145 реформа в действии. То ничего что боеприпасы проеб!л но как устраняет последствия. Уже интенсивность взрывав уменьшил до 1 за десять минут. Красава. Респект.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009208"><a href="javascript:void(0);" name="comment_68009208"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009208" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009208"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009211"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/292636" class="user_profile" data-user_id="292636">Виктор Ли a3db1a1b</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Может там уже взрываться нечему? Все уже украдено до нас?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009211"><a href="javascript:void(0);" name="comment_68009211"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009211" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009211"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009221"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Матіос з групою Поліграфологів саджае на Детектор Лжі війсковослужбовців які сиділи в засідках....А вірніше було б з Муженка починати.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009221"><a href="javascript:void(0);" name="comment_68009221"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009221" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009221"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009227"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/402199" class="user_profile" data-user_id="402199">Антипа Пилигримов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Лио Кат - ТРОЛЬ фсб. В связи с диверсией под Ичней, Пригожин вызвал его из отпуска гадить на Цензоре.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009227"><a href="javascript:void(0);" name="comment_68009227"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009227" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009227"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009285"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/174752" class="user_profile" data-user_id="174752">the FAT</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну да, это же "Лео Кот" обосрался с охраной складов. Во всём виноват "троль", только бы не снять нимб с Кондитера.<br /> Чё, стрёмно признать что главком ВСУ полное говно? Дел сделал на десятки млн. а просрал на миллиарды. Нуту у него яиц, так две конфетки. Турист Мальдивский, а не Президент<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009285"><a href="javascript:void(0);" name="comment_68009285"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009285" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:17</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009285"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009324"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a href="https://censor.net.ua/user/402199" target="_BLANK">Антипа Пилигримов</a> - не вспоминай меня всуе порохосос за деньги....<br /> <br /> <a rel="nofollow" href="https://twitter.com/veraizmaylova41" target= "_BLANK"><img alt="Періодичність детонації боєприпасів під Ічнею зменшилася до одного вибуху на 10 хвилин, - Міноборони - Цензор.НЕТ 1171" src= "https://pbs.twimg.com/profile_images/983582200946987008/tEJQrds2_bigger.jpg" /> Вера Измайлова‏ @veraizmaylova41</a> <a rel="nofollow" href= "https://twitter.com/veraizmaylova41/status/1049880378067042304" target="_BLANK">3 ч.3 часа назад</a><br /> Михаил Шнайдер <a rel="nofollow" href= "https://twitter.com/hashtag/Facebook?src=hash" target= "_BLANK">#Facebook</a> Наша Действительность, это Когда Магазины "Roshen" охраняют Лучше, чем Стратегические склады Боеприпасов.<br /> <br /> <img alt="Періодичність детонації боєприпасів під Ічнею зменшилася до одного вибуху на 10 хвилин, - Міноборони - Цензор.НЕТ 9983" src= "https://pbs.twimg.com/media/DpHsjXbWkAELHzI.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009324"><a href="javascript:void(0);" name="comment_68009324"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009324" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009324"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009228"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/26006" class="user_profile" data-user_id="26006">Khmelnitskiy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны - наверное в 10 раз приврали, иначе не может быть.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009228"><a href="javascript:void(0);" name="comment_68009228"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009228" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009228"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009404"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/387382" class="user_profile" data-user_id="387382">Yuliya Kalinka</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Перш ніж розганяти зраду, зайдіть хоча б в Ічнянські групи, де вся ситуація описується. Вже самі жителі офігели від диванних експертів міністерства зради, то бочка з аміаком рвонула, то бомби, бля, авіаційні зараз будуть на 80 км розлітатись.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009404"><a href="javascript:void(0);" name="comment_68009404"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009404" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009404"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009232"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/83125" class="user_profile" data-user_id="83125">я гражданин Украины</a><span class="br"><br></span></span><div class="commtext comment_maxheight">так , сьогодні -завтра , <b> АП</b> запустить для лохів <b>якусь ІНШУ інформ "волну"</b> ...- цю потрібно "збивати"...- все передбачувано<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009232"><a href="javascript:void(0);" name="comment_68009232"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009232" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009232"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009235"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/377748" class="user_profile" data-user_id="377748">Аль Капучіно</a><span class="br"><br></span></span><div class="commtext comment_maxheight">у нас Міністерство Оборони чи статистичне управління?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009235"><a href="javascript:void(0);" name="comment_68009235"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009235" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009235"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009240"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/420666" class="user_profile" data-user_id="420666">Яр Холодний</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Слава богу... Вот теперь начнёт работать Нежин. Правда, ребята "стояли на крыле" и вчера, но если взрывы затихают, то и пожарные "борта" можно поднимать... Благо, всё "под боком" - "плечо" 30 км... Затушат пожары, а там и дожди осенние "на подходе"... Главное - чтобы все снаряды отыскали разлетевшиеся, до снегопадов...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009240"><a href="javascript:void(0);" name="comment_68009240"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009240" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009240"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68009264"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Там недалеко живуть мої знайомі. Чудові місця, але є ліси, річки, болота...Важко все знайти <img alt="Періодичність детонації боєприпасів під Ічнею зменшилася до одного вибуху на 10 хвилин, - Міноборони - Цензор.НЕТ 7902" src= "//static.censor.net/images/smiles/mad.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009264"><a href="javascript:void(0);" name="comment_68009264"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009264" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009264"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009246"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/431708" class="user_profile" data-user_id="431708">Макс Лаукс</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net/proxy/U2FsdGVkX18x3ULJ5Vj6ga5xsl3_nqk8LBmfMHHFVZbmqsdW_eEHSOwN2ZpIWGRizHfsH1Hv8VA,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009246"><a href="javascript:void(0);" name="comment_68009246"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009246" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009246"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009290"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/410530" class="user_profile" data-user_id="410530">васисуалий лоханкин fdb5505f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">До вечера все должно взорваться.А с утра нужно пойти и посмотреть,может чего осталось.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009290"><a href="javascript:void(0);" name="comment_68009290"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009290" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009290"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009343"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/426431" class="user_profile" data-user_id="426431">Brungilda Brusnikina</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Знатная днюха у Муже(ложе)нки образовалась, а фейерверк - зачётнейший, ну просто дивная феерия!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009343"><a href="javascript:void(0);" name="comment_68009343"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009343" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009343"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009364"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/284837" class="user_profile" data-user_id="284837">Iouri Kalinichenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А сколько складов оружия осталось, кто-нибудь в курсе?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009364"><a href="javascript:void(0);" name="comment_68009364"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009364" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009364"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68009381"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/330841" class="user_profile" data-user_id="330841">Олег Хмара b07bd21f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">О це так перемога!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68009381"><a href="javascript:void(0);" name="comment_68009381"></a><a href="https://censor.net.ua/comments/locate/8/3090556/68009381" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.10.2018&nbsp;<span>10:27</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68009381"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Периодичность детонации боеприпасов под Ичней уменьшилась до одного взрыва в 10 минут, - Минобороны</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width: 300px; height: 600px; visibility: hidden; margin:0 0 35px 0; padding:0;"></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>   <div id="w1074" class="widget partners" style="padding:0; width:298px;"> <div id="chMWVhMDk5YjZlZmRjNjc" style="width:298px; height: 600px; visibility: hidden; margin: 0; padding: 0; overflow:hidden; "></div></div> <!-- TODO: [w105] --> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div>  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/reklama">Реклама</a></li> <li><span>|</span></li> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>