<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 30 May 2018 16:18:22 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Дело стерненко: В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин (30.05.18 16:18) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='30.05.18 16:18 - В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин Следствие установило и допросило 17 свидетелей в деле о нападении на уличного активиста Сергея Стерненко в Одессе и убийстве им... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Дело стерненко: В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин (30.05.18 16:18) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin" rel="canonical" /><link href="https://amp.censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin" rel="amphtml" /><link href="https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin' /><meta property='og:title' content='В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин' /><meta property='og:description' content='30.05.18 16:18 - В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин Следствие установило и допросило 17 свидетелей в деле о нападении на уличного активиста Сергея Стерненко в Одессе и убийстве им...' /><meta property='og:image' content='https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин' /><meta itemprop='description' content='30.05.18 16:18 - В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин Следствие установило и допросило 17 свидетелей в деле о нападении на уличного активиста Сергея Стерненко в Одессе и убийстве им...' /><meta itemprop='image' content='https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet/css/styles.newsview_forumview.x1nddwx6.css" /> <script type="text/javascript">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</script> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/censornet/js/main.01nddwx6.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="header_icons"> <span><a class="icon_archive" title="Архив материалов сайта" href="/archive"></a></span> <span><a class="icon_mobile" target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/"></a></span> </div> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3068854" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/n3068854" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">29645 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/623/ubiyistvo_babchenko" title="Убийство Бабченко">Убийство Бабченко</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/378/rossiyiskie_terroristy_sbili_boing" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/611/vybory2019" title="Выборы-2019">Выборы-2019</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/622/operatsiya_obedinennyh_sil" title="Операция Объединенных сил">Операция Объединенных сил</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/619/sozdanie_pomestnoyi_tserkvi" title="Создание Поместной Церкви">Создание Поместной Церкви</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/617/uvolnenie_holodnitskogo" title="Увольнение Холодницкого">Увольнение Холодницкого</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/618/zaderjanie_bubenchika" title="Задержание Бубенчика">Задержание Бубенчика</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/615/arest_savchenko" title="Арест Савченко">Арест Савченко</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/614/vysylka_rossiyiskih_diplomatov" title="Высылка российских дипломатов">Высылка российских дипломатов</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/457/rassledovanie_prestupleniyi_na_mayidane" title="Расследование преступлений на Майдане">Расследование преступлений на Майдане</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/613/zaderjanie_rubana" title="Задержание Рубана">Задержание Рубана</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/612/snos_palatochnogo_gorodka" title="Снос палаточного городка">Снос палаточного городка</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/620/revolyutsiya_v_armenii" title="Революция в Армении">Революция в Армении</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/223/gazovaya_voyina" title="Газовая война">Газовая война</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/621/napadenie_na_nayiema" title="Нападение на Найема">Нападение на Найема</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/596/zakon_o_deokkupatsii_donbassa" title="Закон о деоккупации Донбасса">Закон о деоккупации Донбасса</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/571/deportatsiya_saakashvili" title="Депортация Саакашвили">Депортация Саакашвили</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3068854" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">775</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/624/golovin/news/page/1" title="Головин">Головин&nbsp;<span>(19)</span></a> <a href="https://censor.net.ua/tag/1867/napadenie/news/page/1" title="нападение">нападение&nbsp;<span>(1506)</span></a> <a href="https://censor.net.ua/tag/1998/odessa/news/page/1" title="Одесса">Одесса&nbsp;<span>(4955)</span></a> <a href="https://censor.net.ua/tag/5465/sternenko/news/page/1" title="Стерненко">Стерненко&nbsp;<span>(37)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3068854" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg" /> <meta itemprop="width" content="486" /> <meta itemprop="height" content="270" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/n3068854" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3068854" data-counturl="https://censor.net.ua/n3068854" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3068854&amp;text=В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-05-30T16:18:22+03:00" datetime="2018-05-30T16:18:22+03:00" itemprop="datePublished">30.05.18 16:18</time><time class="updated" style="display:none;" title="2018-05-30T16:18:22+03:00" datetime="2018-05-30T16:18:22+03:00" itemprop="dateModified">30.05.18 16:18</time><h1 itemprop="name" class="entry-title">&nbsp;В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин</h1><meta itemprop="headline" content="В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин" /> </header> <div class="text"> <a href="https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Следствие установило и допросило 17 свидетелей в деле о нападении на уличного активиста Сергея Стерненко в Одессе и убийстве им человека.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом сообщает <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на <a href="http://interfax.com.ua/" rel="nofollow">Интерфакс-Украина</a>.</p> <p class="related-news"><strong>Читайте: <a href="https://censor.net.ua/news/3068579/pokushenie_na_sternenko_napadavshiyi_ne_byl_veteranom_ato_on_rabotal_ohrannikom_volonter_shovkoshitnyyi">Покушение на Стерненко: нападавший не был ветераном АТО, он работал охранником, - волонтер Шовкошитный</a></strong></p> <p>Как сообщил начальник Главного управления Национальной полиции в Одесской области Дмитрий Головин, отвечая на вопрос, статус свидетеля имеет сам С.Стерненко, а также мужчина, участвующий в нападении на него.</p> <p>Также есть люди, которых следствие намерено найти и допросить по этому делу.</p> <p>При этом статус подозреваемого и статус потерпевшего не предъявлен никому.</p> <p>"Также назначено более 15 экспертиз, в том числе комплексная, по результатам которой вы получите ответ на все вопросы, которые возможно вас удивят", - сказал Д.Головин.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3068520/sternenko_oprovergaet_obvineniya_v_yakoby_uklonenii_ot_sledstvennyh_deyistviyi_ya_naibolee_zainteresovan">Стерненко опровергает обвинения в якобы уклонении от следственных действий: "Я наиболее заинтересован в объективном расследовании"</a></strong></p> <p>Кроме того, он ответил на вопрос относительно имеющийся в СМИ информации об оказываемом на него давлении в связи с данным делом. "Если на меня будет оказываться давление, я озвучу это через СМИ", - сказал Д.Голвин.</p> <p>Напомним, <a href="https://censor.net.ua/news/3068027/na_odesskogo_aktivista_sternenko_soversheno_trete_pokushenie_odin_iz_napadavshih_ubit_video">поздно вечером 24 мая произошел конфликт с участием бывшего руководителя одесского "Правого сектора" и двух мужчин</a>. Стерненко заявил: на него напали, когда он возвращался домой с девушкой. Активист утверждает, что он отбивался и смертельно ранил соперника ножом в живот. Ножевые ранения - у самого Стерненко и у его другого оппонента, которого позже<a href="https://censor.net.ua/news/3068056/politsiya_zaderjala_vtorogo_uchastnika_napadeniya_na_aktivista_sternenko_v_odesse_i_ustanovila_lichnost"> задержала полиция</a>. Позже полиция отпустила<a href="https://censor.net.ua/news/3068294/politsiya_otpustila_vtorogo_uchastnika_napadeniya_na_aktivista_sternenko_v_odesse_on_prohodit_kak_svidetel"> второго участника нападения на активиста Стерненко</a>в Одессе, он проходит как свидетель.</p> <p>28 мая стало известно, что <a href="https://censor.net.ua/video_news/3068408/sternenko_prodoljil_lechenie_v_kieve_i_prosit_izmenit_podsledstvennost_proizvodstva_po_napadeniyu_na">Стерненко продолжил лечение в Киеве и просит изменить подследственность производства по нападению на него</a>.</p><a style="display:none;" href="https://censor.net.ua/n3068854">Источник: https://censor.net.ua/n3068854</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3068854" class="share" readonly></div></div><div class="share" data-title='В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин' data-description='Следствие установило и допросило 17 свидетелей в деле о нападении на уличного активиста Сергея Стерненко в Одессе и убийстве им человека.' data-link='https://censor.net.ua/n3068854' data-image='https://storage1.censor.net/images/9/9/d/1/99d17e6ad4aebd07830b89bd23339b13/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3068854"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3068854"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3068154/politsiya_rassmatrivaet_neskolko_versiyi_napadeniya_na_sternenko_ot_bytovogo_konflikta_ogrableniya_do" title="Полиция рассматривает несколько версий нападения на Стерненко - от бытового конфликта, ограбления до умышленного покушения, - Форостяк">Полиция рассматривает несколько версий нападения на Стерненко - от бытового конфликта, ограбления до умышленного покушения, - Форостяк</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3049205/eksglava_odesskogo_pravogo_sektora_sternenko_obvinil_mera_truhanova_v_organizatsii_napadeniya_na_nego" title="Экс-глава одесского Правого сектора Стерненко обвинил мэра Труханова в организации нападения на него. ФОТО">Экс-глава одесского Правого сектора Стерненко обвинил мэра Труханова в организации нападения на него. ФОТО</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3068027/na_odesskogo_aktivista_sternenko_soversheno_trete_pokushenie_odin_iz_napadavshih_ubit_video" title="На одесского активиста Стерненко совершено третье покушение - один из нападавших убит. ВИДЕО">На одесского активиста Стерненко совершено третье покушение - один из нападавших убит. ВИДЕО</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1527492952-posle-treh-pokusheniy-sergey-lezhit-bez-ohrany-nayem.html" rel="nofollow" target="_blank" title="UAINFO: После трех покушений Сергей лежит без охраны, – Найем">После трех покушений Сергей лежит без охраны, – Найем</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/photo_news/3049423/napadenie_imelo_yavno_politicheskuyu_motivatsiyu_eksglava_odesskogo_pravogo_sektora_sternenko_soobschil" title="Нападение имело явно политическую мотивацию, - экс-глава одесского Правого сектора Стерненко сообщил подробности нападения на него. ФОТО">Нападение имело явно политическую мотивацию, - экс-глава одесского Правого сектора Стерненко сообщил подробности нападения на него. ФОТО</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3068854/3/20723362025b0eae763a523" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3068854/v_dele_aktivista_sternenko_17_svideteleyi_i_bolee_15_ekspertiz_golovin/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_67084123"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/290234" class="user_profile" data-user_id="290234">Иван Марков 4c9cbd29</a><span class="br"><br></span></span><div class="commtext comment_maxheight">если есть активисты, где же пессимисты,или поXYисты.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67084123"><a href="javascript:void(0);" name="comment_67084123"></a><a href="https://censor.net.ua/comments/locate/8/3068854/67084123" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">30.05.2018&nbsp;<span>16:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67084123"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67084127"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">17 свідків ???<br /> А не забагато?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67084127"><a href="javascript:void(0);" name="comment_67084127"></a><a href="https://censor.net.ua/comments/locate/8/3068854/67084127" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">30.05.2018&nbsp;<span>16:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67084127"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67084200"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/377728" class="user_profile" data-user_id="377728">Берлага Дрейфус</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чушь! Есть и потерпевший и его представитель. Просто он не знает<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67084200"><a href="javascript:void(0);" name="comment_67084200"></a><a href="https://censor.net.ua/comments/locate/8/3068854/67084200" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">30.05.2018&nbsp;<span>16:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67084200"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67084337"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/275592" class="user_profile" data-user_id="275592">Серёга М. d39ff6e4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вы получите ответ на все вопросы, которые возможно вас удивят.<br /> <br /> Вангую... погибший ходил по Одессе с ножевыми ранениями и упал возле Стерненко.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67084337"><a href="javascript:void(0);" name="comment_67084337"></a><a href="https://censor.net.ua/comments/locate/8/3068854/67084337" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">30.05.2018&nbsp;<span>16:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67084337"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">В деле активиста Стерненко - 17 свидетелей и более 15 экспертиз, - Головин</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>