<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Sat, 10 Feb 2018 15:06:01 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Смерть на водоемах: С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС (10.02.18 15:05) &laquo; Происшествия | Цензор.НЕТ' /> <meta name="description" content='10.02.18 15:05 - С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС С начала текущего года на водных объектах Украины уже погибли 60 человек. Просмотр новости.' /> <meta name="language" content="ru" /> <title>Смерть на водоемах: С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС (10.02.18 15:05) &laquo; Происшествия | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs" rel="canonical" /><link href="https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs' /><meta property='og:title' content='С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС' /><meta property='og:description' content='10.02.18 15:05 - С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС С начала текущего года на водных объектах Украины уже погибли 60 человек.' /><meta property='og:image' content='https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС' /><meta itemprop='description' content='10.02.18 15:05 - С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС С начала текущего года на водных объектах Украины уже погибли 60 человек.' /><meta itemprop='image' content='https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/censornet/css/styles.newsview_forumview.xyz83bp.css" /> <script type="text/javascript">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</script><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/censornet/js/main.0yz83bp.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <ul class="mob_app"> <li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li> <li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li> </ul> <ul class="ref_blogosfera_genshtab"> <li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li> <li><span><a title="Приложения" href="/apps">Приложения</a></span></li> </ul> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3049704" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/n3049704" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">20950 посетителей онлайн</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://reforms.censor.net.ua/" title="Реформы"> Реформы </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/609/arest_shepeleva" title="Арест Шепелева">Арест Шепелева</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/596/zakon_o_deokkupatsii_donbassa" title="Закон о деоккупации Донбасса">Закон о деоккупации Донбасса</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/602/biblioteka_moya_voyina" title="Библиотека &quot;Моя война&quot;">Библиотека "Моя война"</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/466/repressii_v_okkupirovannom_krymu" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/607/ubiyistvo_iriny_nozdrovskoyi" title="Убийство Ирины Ноздровской">Убийство Ирины Ноздровской</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/606/zahvat_zalojnikov_v_harkove" title="Захват заложников в Харькове">Захват заложников в Харькове</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/598/delo_saakashvili" title="Дело Саакашвили">Дело Саакашвили</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/597/delo_pimahovoyi_i_zaderjanie_agentov_nabu" title="Дело Пимаховой и задержание агентов НАБУ">Дело Пимаховой и задержание агентов НАБУ</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/525/obmen_plennymi" title="Обмен пленными">Обмен пленными</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3049704" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/104/sortby/date" title="Происшествия" class="category">Происшествия</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">375</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/2734/smert/news/page/1" title="смерть">смерть&nbsp;<span>(4623)</span></a> <a href="https://censor.net.ua/tag/5142/gschs/news/page/1" title="ГСЧС">ГСЧС&nbsp;<span>(1289)</span></a> <a href="https://censor.net.ua/tag/6438/voda/news/page/1" title="вода">вода&nbsp;<span>(59)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3049704" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="801" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/n3049704" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3049704" data-counturl="https://censor.net.ua/n3049704" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3049704&amp;text=С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-02-10T15:05:01+02:00" datetime="2018-02-10T15:05:01+02:00" itemprop="datePublished">10.02.18 15:05</time><time class="updated" style="display:none;" title="2018-02-10T15:06:01+02:00" datetime="2018-02-10T15:06:01+02:00" itemprop="dateModified">10.02.18 15:06</time><h1 itemprop="name" class="entry-title">&nbsp;С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС</h1><meta itemprop="headline" content="С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС" /> </header> <div class="text"> <a href="https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">С начала текущего года на водных объектах Украины уже погибли 60 человек.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Как передает <a href="https://censor.net.ua/">Цензор.НЕТ</a>, об этом говорится в&nbsp;<a rel="nofollow" href="http://www.dsns.gov.ua/ua/Ostanni-novini/73530.html">сообщении</a> пресс-центра Государственной службы по чрезвычайным ситуациям (ГСЧС).</p> <p><span style="font-weight: 300;">В частности, в ведомстве отметили, что в последнее время, из-за&nbsp;постоянно меняющейся температуры&nbsp;на реках и озерах образуется неустойчивый ледяной покров, который представляет особую опасность для всех посетителей водоемов. </span></p> <p><span style="font-weight: 300;">"Так, с начала года спасатели зафиксировали уже 60 случаев гибели на водных объектах страны", - сообщает ГСЧС. </span></p> <p><span style="font-weight: 300;">Как отмечается, с целью предупреждения несчастных случаев спасатели отправляются в профилактические рейды замерзшими реками и озерами, в ходе&nbsp;которых призывают граждан не выходить на тонкий лед.</span><br style="font-weight: 300;" /><br /></p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3049007/s_nachala_goda_na_pojarah_v_ukraine_pogiblo_uje_311_chelovek_gschs">С начала года на пожарах в Украине погибло уже 311 человек, - ГСЧС</a></strong></p><a style="display:none;" href="https://censor.net.ua/n3049704">Источник: https://censor.net.ua/n3049704</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3049704" class="share" readonly></div></div><div class="share" data-title='С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС' data-description='С начала текущего года на водных объектах Украины уже погибли 60 человек.' data-link='https://censor.net.ua/n3049704' data-image='https://storage1a.censor.net.ua/images/c/a/d/e/cade757d231f13bc543c14e973c20974/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3049704"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <div id="w21_same_news_uainfo" style="display:none!important;">VEhrNGRrdzVSMEl3VEhwUmRHUkhRVEJaVEZKcVNIcFJhemxEYURCTFpsRnZXSHBSYzNSREt6Qk1WRkZ6UVQwOQ==</div><section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3049704"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/461926/s_nachala_2017_goda_na_vodoemah_ukrainy_pogibli_bolee_1_tysyachi_chelovek_v_tom_chisle_92_rebenka_gschs" title="С начала 2017 года на водоемах Украины погибли более 1 тысячи человек, в том числе 92 ребенка, - ГСЧС">С начала 2017 года на водоемах Украины погибли более 1 тысячи человек, в том числе 92 ребенка, - ГСЧС</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/453125/kolichestvo_utonuvshih_v_avguste_v_dva_raza_prevysilo_proshlogodnyuyu_statistiku_gschs" title="Количество утонувших в августе в два раза превысило прошлогоднюю статистику, - ГСЧС">Количество утонувших в августе в два раза превысило прошлогоднюю статистику, - ГСЧС</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/450823/v_prudu_na_kirovogradschine_utonuli_chetyre_cheloveka_v_tom_chisle_dvoe_deteyi_gschs" title="В пруду на Кировоградщине утонули четыре человека, в том числе двое детей, - ГСЧС">В пруду на Кировоградщине утонули четыре человека, в том числе двое детей, - ГСЧС</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/450708/99_chelovek_utonuli_v_ukraine_za_minuvshuyu_nedelyu_gschs" title="99 человек утонули в Украине за минувшую неделю, - ГСЧС">99 человек утонули в Украине за минувшую неделю, - ГСЧС</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3049704/3/16247813135a7f2e8a1cde9" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3049704/s_nachala_2018_godana_vodnyh_obektah_ukrainy_pogibli_60_chelovek_gschs/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_66210604"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/402057" class="user_profile" data-user_id="402057">Саша Музыка</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А янукович и Азаров - живы... Кому суждено быть повешенным -- тот не утонет... <img alt="С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС - Цензор.НЕТ 8516" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66210604"><a href="javascript:void(0);" name="comment_66210604"></a><a href="https://censor.net.ua/comments/locate/8/3049704/66210604" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.02.2018&nbsp;<span>15:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66210604"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_66210827"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/371210" class="user_profile" data-user_id="371210">Вася Шевченко f77d76ba</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну, меньший янукович... тоже думал долго жить, но лед Байкала подумал по другому<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66210827"><a href="javascript:void(0);" name="comment_66210827"></a><a href="https://censor.net.ua/comments/locate/8/3049704/66210827" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.02.2018&nbsp;<span>15:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66210827"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66210685"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404813" class="user_profile" data-user_id="404813">Саша Крест</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Дурнів заклики не бути дурнем не зупинять . Та й біс із ними!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66210685"><a href="javascript:void(0);" name="comment_66210685"></a><a href="https://censor.net.ua/comments/locate/8/3049704/66210685" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.02.2018&nbsp;<span>15:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66210685"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_66210686"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/22347" class="user_profile" data-user_id="22347">Днепропетровец</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Передать все водные обьекты в руки потужных рефрматоров!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="66210686"><a href="javascript:void(0);" name="comment_66210686"></a><a href="https://censor.net.ua/comments/locate/8/3049704/66210686" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">10.02.2018&nbsp;<span>15:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66210686"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/104/interval/5/sortby/date" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">С начала 2018 года на водных объектах Украины погибли 60 человек, - ГСЧС</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>