<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Mon, 01 Jan 2018 13:07:54 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Биометрический контроль: Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО (01.01.18 11:38) &laquo; Политика Украины | Цензор.НЕТ' /> <meta name="description" content='01.01.18 11:38 - Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО С сегодняшнего дня в пунктах пропуска на государственной границе и в полном объеме заработала система фиксации биометрических данных... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Биометрический контроль: Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО (01.01.18 11:38) &laquo; Политика Украины | Цензор.НЕТ</title> <link href="https://censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam" rel="canonical" /><link href="https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam' /><meta property='og:title' content='Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО' /><meta property='og:description' content='01.01.18 11:38 - Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО С сегодняшнего дня в пунктах пропуска на государственной границе и в полном объеме заработала система фиксации биометрических данных...' /><meta property='og:image' content='https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО' /><meta itemprop='description' content='01.01.18 11:38 - Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО С сегодняшнего дня в пунктах пропуска на государственной границе и в полном объеме заработала система фиксации биометрических данных...' /><meta itemprop='image' content='https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/censornet/css/styles.newsview_forumview.x10num2m.css" /> <script type="text/javascript">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</script><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/censornet/js/main.010num2m.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-3', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <ul class="mob_app"> <li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li> <li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li> </ul> <ul class="ref_blogosfera_genshtab"> <li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li> <li><span><a title="Приложения" href="/apps">Приложения</a></span></li> </ul> <aside class="beGrKXqw1r8uLq2pL"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="lang_switcher"><a href="https://en.censor.net.ua" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/n3042497" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/n3042497" class="uk" title="Українська версія">UK</a></div> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Расширенный поиск" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> <div class="clear"></div> <div class="auth"><a href="https://censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </div> <div class="left"> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="https://censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a> <div class="activity_info">21692 посетителя <span>|</span> 1 тема <span>|</span> 5705 комментариев</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="https://biz.censor.net.ua/" title="Бизнес"> Бизнес </a> </li> <li> <a href="https://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="https://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> <li> <a href="https://reforms.censor.net.ua/" title="Реформы"> Реформы </a> </li> <li> <a href="https://kurs.censor.net.ua/" title="Курс валют"> Курс валют </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li> </ul> </div> </nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <span class="span_h2 title" title="Все темы"><a href="https://censor.net.ua/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/606/zahvat_zalojnikov_v_harkove" title="Захват заложников в Харькове">Захват заложников в Харькове</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/525/obmen_plennymi" title="Обмен пленными">Обмен пленными</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/95/novyyi_god" title="Новый год">Новый год</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/603/ubiyitsa_yuriyi_krysin" title="Убийца Юрий Крысин">Убийца Юрий Крысин</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/466/repressii_v_okkupirovannom_krymu" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/598/delo_saakashvili" title="Дело Саакашвили">Дело Саакашвили</a></span> <span class="normal span_h3"><a href="https://censor.net.ua/theme/597/delo_pimahovoyi_i_zaderjanie_agentov_nabu" title="Дело Пимаховой и задержание агентов НАБУ">Дело Пимаховой и задержание агентов НАБУ</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://censor.net.ua/n3042497" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6016</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">82</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://censor.net.ua/tag/671/gospogranslujba" title="Госпогранслужба">Госпогранслужба&nbsp;<span>(2564)</span></a> <a href="https://censor.net.ua/tag/688/granitsa" title="граница">граница&nbsp;<span>(2917)</span></a> <a href="https://censor.net.ua/tag/2131/pasport" title="паспорт">паспорт&nbsp;<span>(580)</span></a> <a href="https://censor.net.ua/tag/6820/biometricheskiyi_kontrol" title="биометрический_контроль">биометрический_контроль&nbsp;<span>(3)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://censor.net.ua/n3042497" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор Цензор.НЕТ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> <meta itemprop="url" content="https://censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg" /> <meta itemprop="width" content="1117" /> <meta itemprop="height" content="585" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://censor.net.ua/n3042497" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://censor.net.ua/n3042497" data-counturl="https://censor.net.ua/n3042497" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://censor.net.ua/n3042497&amp;text=Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-01-01T11:38:54+02:00" datetime="2018-01-01T11:38:54+02:00" itemprop="datePublished">01.01.18 11:38</time><time class="updated" style="display:none;" title="2018-01-01T13:07:54+02:00" datetime="2018-01-01T13:07:54+02:00" itemprop="dateModified">01.01.18 13:07</time><h1 itemprop="name" class="entry-title">&nbsp;Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО</h1><meta itemprop="headline" content="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО" /> </header> <div class="text"> <a href="https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">С сегодняшнего дня в пунктах пропуска на государственной границе и в полном объеме заработала система фиксации биометрических данных иностранцев и лиц без гражданства. Систему установили на 157 пунктах пропуска и на 3 контрольных пунктах въезда-выезда на админгранице с оккупированным Крымом.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Как сообщает <a href="https://censor.net.ua">Цензор.НЕТ</a>, об этом говорится в сообщении на&nbsp;<a rel="nofollow" href="https://dpsu.gov.ua/ua/news/VIDEOU-punktah-propusku-na-derzhavnomu-kordoni-zapracyuvala-sistema-biometrichnogo-kontrolyu/">официальном сайте</a>&nbsp;Госпогранслужбы Украины.</p> <p>Эта система биометрического контроля развернута Государственной пограничной службой Украины во исполнение Указа Президента Украины от 30 августа 2017 № 256 "О решении Совета национальной безопасности и обороны Украины от 10 июля 2017 "Об усилении контроля <span>над </span>въездом в Украину, выездом из Украины иностранцев и лиц без гражданства, соблюдения ими правил пребывания на территории Украины". Она является одной из подсистем ведомственной автоматизированной системы пограничного контроля, отмечают в ведомстве.</p> <p><iframe src="https://www.youtube.com/embed/kBVJWCFg2I4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p>"Запуск системы фиксации биометрических данных - это еще один шаг по улучшению составляющей безопасности при пересечении границы и совершенствования системы пограничного контроля. Ведь главная ее цель - обеспечение национальной безопасности страны, усиление контроля <span>над </span>въездом и выездом из Украины иностранцев и лиц без гражданства, соблюдением ими правил пребывания на территории нашего государства.&nbsp;Сотрудники Госпогранслужбы фиксируют отпечатки 5 пальцев правой руки. Обязательную фиксацию биометрических данных применяют в соответствии с определенным МИД перечн<span>ем</span> 70 стран, в том числе Российской Федерации, отнесенных к категории риска. Остальны<span>х</span> иностранцев - по результатам анализа и оценки рисков", - говорится в сообщении.&nbsp;</p> <p>&nbsp;</p> <p>При повторном пересечении лицом границы будет осуществляться процесс идентификации личности. При этом инспектор <span>будет </span>видеть<span>,</span> сдавал<span> ли </span>человек свои биометрические данные<span>,</span> и осуществлять их проверку. В случае <span>не</span>совпадения данных человека направ<span>ят</span> на дополнительный контроль для выяснения обстоятельств.&nbsp;В соответствии с требованиями Закона Украины "О правовом статусе иностранцев и лиц без гражданства" определены категории иностранцев и лиц без гражданства, <span>которые</span> освобождаются от фиксации биометрических данных. Это прежде всего главы государств и правительств зарубежных стран, члены парламентских и правительственных делегаций, лица до 18-летнего возраста, круизные туристы, члены экипажей транспортных средств, дипломатический персонал, должностные лица международных организаций, сообщают в Госпогранслужбе.</p> <p>"Стоит отметить, что во время паспортного контроля инспекторы Госпогранслужбы осуществляют проверку паспортных документов иностранцев, в том числе по базам Интерпола. Далее происходит считывание информации (отпечатки пальцев) с помощью ридеров, которая поступает к подсистеме обработки биометрических данных ведомства. Кроме того, из межведомственной информационно-телекоммуникационной системы "Аркан" она будет поступать в Национальную систему биометрической верификации и идентификации граждан Украины, иностранцев и лиц без гражданства Государственной миграционной службы.</p> <p><img src="https://storage1.censor.net.ua/images/3/0/1/b/301b7a3fdf62a5e4952a4bb207878153/650x867.jpg" alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам 01" title="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам 01" width="650" height="867" /></p> <p>Для создания этой системы технически дооборудованы 157 пунктов пропуска и 3 КПВВ на админграницах с&nbsp;времменно оккупированной территорией&nbsp;АР Крым. Для этого Госпогранслужбе было выделено 300&nbsp;миллионов гривен. В частности, оборудовано более 1200 рабочих мест и доукомплектовано более 400 автоматизированных рабочих мест сканерами отпечатков пальцев, развернуто более 320 новых рабочих мест на I и II линии контроля, а также более 420 в железнодорожных пунктах пропуска, модернизировано хранилище хранения биометрических данных", - говорится в сообщении.</p> <p>Всего с начала сегодняшних суток по системе фиксации биометрических данных иностранцев и лиц без гражданства пограничники оформили более 2700 человек, около 500 из них - граждане России, сообщают в ГПСУ.</p> <p>Ранее сообщалось, что<strong><span style="font-weight: 400;">&nbsp;граждане России, кроме непосредственно биометрического контроля на границе, дополнительно должны будут перед поездкой в Украину предварительно зарегистрироваться в соответствующей электронной системе - уведомлять минимум за месяц о намерении въехать в нашу страну. Кроме того, сообщалось, что россияне должны будут регистрироваться по месту пребывания в Украине и подробно информировать о маршруте своего передвижения по ее территории. Но полноценно с 1 января 2018 года заработает только проверка биометрических данных, сообщает <a rel="nofollow" href="https://www.unian.net/politics/2322006-ukraina-vvela-novyie-pravila-peresecheniya-granitsyi-video.html">УНИАН</a>.</span></strong></p><a style="display:none;" href="https://censor.net.ua/n3042497">Источник: https://censor.net.ua/n3042497</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/n3042497" class="share" readonly></div></div><div class="share" data-title='Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО' data-description='С сегодняшнего дня в пунктах пропуска на государственной границе и в полном объеме заработала система фиксации биометрических данных иностранцев и лиц без гражданства. Систему установили на 157 пунктах пропуска и на 3 контрольных пунктах въезда-выезда на админгранице с оккупированным Крымом.' data-link='https://censor.net.ua/n3042497' data-image='https://storage1a.censor.net.ua/images/e/9/6/7/e96779f3b041ac9c32dd9b9f4d33bb37/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3042497"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3042497"><ul><li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3041356/biometricheskiyi_kontrol_na_granitse_s_rf_zarabotaet_s_27_dekabrya_v_testovom_rejime_slobodyan" title="Биометрический контроль на границе с РФ заработает с 27 декабря в тестовом режиме, - Слободян">Биометрический контроль на границе с РФ заработает с 27 декабря в тестовом режиме, - Слободян</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/460271/tsigikal_o_poryadke_vezda_rossiyan_v_ukrainu_budem_brat_otpechatki_paltsev_i_sozdavat_svoyu_bazu" title="Цигикал о порядке въезда россиян в Украину: &amp;quot;Будем брать отпечатки пальцев и создавать свою базу&amp;quot;">Цигикал о порядке въезда россиян в Украину: &quot;Будем брать отпечатки пальцев и создавать свою базу&quot;</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/346009/v_ukraine_vydano_bolee_polumilliona_biometricheskih_zagranpasportov_gospogranslujba" title="В Украине выдано более полумиллиона биометрических загранпаспортов, - Госпогранслужба">В Украине выдано более полумиллиона биометрических загранпаспортов, - Госпогранслужба</a></h3></li> <li class="item uainfo"><span class="ico"></span><h3><a href="https://uainfo.org/blognews/1513765815-yak-dumaete-bryusel-v-doli-dumayu-evropeytsiv-nahabno-kinuli-.html" rel="nofollow" target="_blank" title="UAINFO: Як думаєте, Брюсель в долі? Думаю, європейців нахабно &quot;кинули&quot;, – журналіст про оформлення біометричного паспорта">Як думаєте, Брюсель в долі? Думаю, європейців нахабно "кинули", – журналіст про оформлення біометричного паспорта</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://censor.net.ua/news/3042075/rossiyiskie_smi_pytayutsya_zaglushit_informatsionnoe_pole_na_granitse_s_ukrainoyi_slobodyan" title="Российские СМИ пытаются &amp;#34;заглушить&amp;#34; информационное поле на границе с Украиной, - Слободян">Российские СМИ пытаются &#34;заглушить&#34; информационное поле на границе с Украиной, - Слободян</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3042497/3/3877140165a4a1c3ee1452" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://censor.net.ua/news/3042497/sistema_biometricheskogo_kontrolya_na_granitse_zarabotala_s_1_yanvarya_osoboe_vnimanie_k_rossiyanam/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_65905601"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/1575" class="user_profile" data-user_id="1575">Игорь Д</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Особое внимание к лишей хромосоме.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905601"><a href="javascript:void(0);" name="comment_65905601"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905601" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:40</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905601"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">33</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905831"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gbRJjvYKZzxosAM8T8zjhTTwRz5xL3jSyhBJ7LFyl-S9Sdsf1poWZRW5HIO0KYO3nEPKceCmI3ZiAzAf7vgfzxTl_TwjpzyFmpbvQEA22Ueu"></span> <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905831"><a href="javascript:void(0);" name="comment_65905831"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905831" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905831"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_65906227"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/412067" class="user_profile" data-user_id="412067">Mistershnobel Иванов</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Скоро у вас будет арабская мова. Напишите мне как вы умудрились дожить до такого, что вчера на елку в Харькове я приглашал своих знакомых украинцев встретить новый год на елке, они все мне сказали, что не ходят туда много лет, а я пошёл с женой и ребенком. Что я там видел этот ужас просто словами не передать. Когда за 15 минут до нового года начался концерт, толпы арабов индусов азиатов ломанулись к сцене давя всё и друг друга. Я не видел ни одного славянского лица. Все местные стояли на другом конце площади вместе с детьми и с ужасом наблюдали эту картину. На пути к метро университет когда уезжал домой, я думал что вообще в Хургаде нахожусь, а потом поехал на Каирском метро. Как вы дожили до такого что боитесь на елку в новый год приходить и детей туда приводить?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="65906227"><a href="javascript:void(0);" name="comment_65906227"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906227" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:09</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906227"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905995"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/197870" class="user_profile" data-user_id="197870">Боров</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а че с кацапских копыт будут биометрику снимать?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905995"><a href="javascript:void(0);" name="comment_65905995"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905995" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905995"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906104"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/112307" class="user_profile" data-user_id="112307">Агамемнон</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 4404" src= "https://pbs.twimg.com/media/DSRuNMgW0AAIVZN.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906104"><a href="javascript:void(0);" name="comment_65906104"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906104" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906104"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905608"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409477" class="user_profile" data-user_id="409477">Mundikas</a><span class="br"><br></span></span><div class="commtext comment_maxheight">kak s kopiti možna biodanije skanirovat ? <img alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам - Цензор.НЕТ 3809" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905608"><a href="javascript:void(0);" name="comment_65905608"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905608" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:41</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905608"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">18</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905628"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">сканировать будут рыльце, каждый пятачок имеет особый отпечаток, как пальцы у человека.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905628"><a href="javascript:void(0);" name="comment_65905628"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905628" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905628"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">21</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905635"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Там система розрахована на парнокопитних! <img alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам - Цензор.НЕТ 9411" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905635"><a href="javascript:void(0);" name="comment_65905635"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905635" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905635"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">12</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65905641"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409477" class="user_profile" data-user_id="409477">Mundikas</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам - Цензор.НЕТ 9270" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905641"><a href="javascript:void(0);" name="comment_65905641"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905641" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905641"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906108"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">100%<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906108"><a href="javascript:void(0);" name="comment_65906108"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906108" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906108"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905616"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348092" class="user_profile" data-user_id="348092">Игорь Хирскл</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Жаль ,что кацапам бирки не ставят на уши во время пребывания в Украине...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905616"><a href="javascript:void(0);" name="comment_65905616"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905616" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:42</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905616"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">25</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905640"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/118343" class="user_profile" data-user_id="118343">CTEPX</a><span class="br"><br></span></span><div class="commtext comment_maxheight">кастрировать сначала надо-потом чипировать<span class="img_placeholder" rel="https://static.censor.net.ua/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905640"><a href="javascript:void(0);" name="comment_65905640"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905640" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905640"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905720"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/359416" class="user_profile" data-user_id="359416">DamBuster82</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Бирку удалить можно, тавро - другое дело.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905720"><a href="javascript:void(0);" name="comment_65905720"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905720" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905720"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906106"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348092" class="user_profile" data-user_id="348092">Игорь Хирскл</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За порчу имущества регистрации ,предусмотрено лишение свободы от трех лет )) При выезде проверка )<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906106"><a href="javascript:void(0);" name="comment_65906106"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906106" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906106"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905627"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В стойло, кацапня смердяча! <img alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам - Цензор.НЕТ 2258" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905627"><a href="javascript:void(0);" name="comment_65905627"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905627" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905627"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">15</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906272"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Краще з хліва кацапа не випускати,чим з копитними бавитись.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906272"><a href="javascript:void(0);" name="comment_65906272"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906272" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906272"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905632"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/118343" class="user_profile" data-user_id="118343">CTEPX</a><span class="br"><br></span></span><div class="commtext comment_maxheight">куда столько слепков копыт будут складировать? <span class="img_placeholder" rel="https://static.censor.net.ua/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905632"><a href="javascript:void(0);" name="comment_65905632"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905632" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:45</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905632"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905660"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/27028" class="user_profile" data-user_id="27028">5 копійок</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вітаю бандерівську хунту з Новим роком, а також з днем народження провідника ОУН(б) Степана Бандери, якого кацапня боїться і досі.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905660"><a href="javascript:void(0);" name="comment_65905660"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905660" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905660"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">26</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905690"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Він жодного кацапа не вбив, а як бояться...Не його, а його ідеї української.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905690"><a href="javascript:void(0);" name="comment_65905690"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905690" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905690"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">16</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906305"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/360959" class="user_profile" data-user_id="360959">Славик Шустрик</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За його, товаріши справу робили....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906305"><a href="javascript:void(0);" name="comment_65906305"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906305" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:19</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906305"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906409"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/318647" class="user_profile" data-user_id="318647">Ars UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Шкода,що не вбив жодного кацапа..Тоді б його козломорді ще більше боялися ! <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 1214" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906409"><a href="javascript:void(0);" name="comment_65906409"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906409" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906409"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905664"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404617" class="user_profile" data-user_id="404617">Serega Petrovsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Россияне, помните, Украина для вас занганица!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905664"><a href="javascript:void(0);" name="comment_65905664"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905664" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:50</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905664"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905687"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/348092" class="user_profile" data-user_id="348092">Игорь Хирскл</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Из-за Украины у них ,загноится.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905687"><a href="javascript:void(0);" name="comment_65905687"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905687" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905687"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_65905881"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65905674"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/404617" class="user_profile" data-user_id="404617">Serega Petrovsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Россияне, помните, Украина для вас заграница!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905674"><a href="javascript:void(0);" name="comment_65905674"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905674" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905674"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905681"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/354814" class="user_profile" data-user_id="354814">Ksenia VB</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Хай знають, що за кордон їдуть, бо звикли почуватись тут як вдома і зазіхати на наші землі та майно.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905681"><a href="javascript:void(0);" name="comment_65905681"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905681" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:51</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905681"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905682"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gQcXVRa5uaFzkhanHTzu5XF1ZM-07Ih7lwaAM60susl2YzbX-H19OdhNAttkv527eAJ0QlSONKAcDn0SeByhQRo,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905682"><a href="javascript:void(0);" name="comment_65905682"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905682" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:52</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905682"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">26</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905702"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/242589" class="user_profile" data-user_id="242589">Чип</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну хоть чтото заработало.И сколько дней может биометрический гражданин находится на територии Украины без отметки в соответствующих органах?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905702"><a href="javascript:void(0);" name="comment_65905702"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905702" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905702"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905740"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 2123" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcS4dePNJbG73fHB9W4kGu6v5rpnHPH-THMs11KTKdNtSqW4HTh-" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905740"><a href="javascript:void(0);" name="comment_65905740"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905740" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905740"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_65905768"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/407423" class="user_profile" data-user_id="407423">Vsego Net</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">ты просто глуп! миллионы украинских батраков сейчас в РФ пашут. кому нужны эти понты с паспортами?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="65905768"><a href="javascript:void(0);" name="comment_65905768"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905768" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905768"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905709"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/86215" class="user_profile" data-user_id="86215">Крокодил Гена</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Копыта козломордых тоже сканируют?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905709"><a href="javascript:void(0);" name="comment_65905709"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905709" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:57</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905709"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905724"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417916" class="user_profile" data-user_id="417916">Roman Drunkerk</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><i>в соответствии с определенным МИД перечнем <b>70</b> стран, в том числе Российской Федерации</i><br /> <br /> а остальные-то 69 стран за что в этот перечень попали?<br /> ... и что интересно это за страны такие<br /> <img alt="Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам - Цензор.НЕТ 7252" src= "//static.censor.net.ua/images/smiles/unsure.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905724"><a href="javascript:void(0);" name="comment_65905724"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905724" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905724"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905823"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229566" class="user_profile" data-user_id="229566">сергей садовский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Обов'язкова фіксація біометричних даних у пунктах пропуску через державний кордон здійснюється в іноземців та осіб без громадянства таких країн:<br /> <br /> 1.Алжирська Народна Демократична Республіка, 2.Республіка Ангола, 3.Ісламська Республіка Афганістан, 4.Народна Республіка Бангладеш, 5.Республіка Бенін, 6.Республіка Ботсвана, 7.Буркіна-Фасо, 8.Республіка Бурунді, 9.Соціалістична Республіка В'єтнам, 10.Габонська Республіка, 11.Ісламська Республіка Гамбія, 12.Кооперативна Республіка Гайана, 13.Республіка Гана, 14.Гвінейська Республіка, 15.Республіка Гвінея-Бісау, 16.Республіка Екваторіальна Гвінея, 17.Незалежна Держава Папуа-Нова Гвінея, 18.Республіка Джибуті, 19.Держава Еритрея, 20.Федеративна Демократична Республіка Ефіопія, 21.Арабська Республіка Єгипет, 22.Єменська Республіка, 23.Республіка Замбія, 24.Республіка Зімбабве, 25.Республіка Ірак, 26.Ісламська Республіка Іран, 27.Хашимітське Королівство Йорданія, 28.Республіка Кабо-Верде, 29.Республіка Камерун, 30.Республіка Кенія, 31.Киргизька Республіка, 32.Союз Коморських Островів, 33.Республіка Конго, 34.Демократична Республіка Конго, 35.Корейська Народно-Демократична Республіка, 36.Республіка Кот-д'Івуар, 37.Королівство Лесото, 38.Республіка Ліберія, 39.Ліванська Республіка, 40.Держава Лівія, 41.Ісламська Республіка Мавританія, 42.Республіка Мадагаскар, 43.Республіка Малаві, 44.Республіка Малі, 45.Королівство Марокко, 46.Республіка Мозамбік, 47.Республіка Намібія, 48.Республіка Нігер, 49.Федеративна Республіка Нігерія, 50.Ісламська Республіка Пакистан, 51.Палестина, 52.Російська Федерація, 53.Республіка Південний Судан, 54.Республіка Руанда, 55.Демократична Республіка Сан-Томе і Принсіпі, 56.Королівство Свазіленд, 57.Республіка Сенегал, 58.Сирійська Арабська Республіка, 59.Федеративна Республіка Сомалі, 60.Республіка Судан, 61.Республіка Сьєрра-Леоне, 62.Республіка Таджикистан, 63.Об'єднана Республіка Танзанія, 64.Тоголезька Республіка, 65.Королівство Тонга, 66.Туніська Республіка, 67.Республіка Уганда, 68.Центральноафриканська Республіка, 69.Республіка Чад, 70.Демократична Соціалістична Республіка Шрі-Ланка. <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 5432" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /> Вот такая компашка<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905823"><a href="javascript:void(0);" name="comment_65905823"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905823" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905823"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">10</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906003"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417916" class="user_profile" data-user_id="417916">Roman Drunkerk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">кто все эти люди?! (с)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906003"><a href="javascript:void(0);" name="comment_65906003"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906003" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:35</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906003"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905727"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gQoH0om5q2oIGRXfO3ynuKtovt7amrfz3l71QxbdPrkTauOnna7zMgzUou_9JsnsLQfAj49xs4FM"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905727"><a href="javascript:void(0);" name="comment_65905727"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905727" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905727"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_65905756"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/407423" class="user_profile" data-user_id="407423">Vsego Net</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">ты позор Украины и чистый НАЦИСТ. Еще не понял?<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="65905756"><a href="javascript:void(0);" name="comment_65905756"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905756" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905756"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905729"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/274565" class="user_profile" data-user_id="274565">Franz Maser</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пастор сказал - Пастор сделал.<br /> Всіх українців - зі святом дня народження Степана Бандери ! Бажаю вам так прожити життя, щоб і після півстоліття по вашій смерті вороги здригались від вашого імені ! І довгих-довгих літ вам !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905729"><a href="javascript:void(0);" name="comment_65905729"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905729" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>11:59</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905729"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">11</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905738"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/28174" class="user_profile" data-user_id="28174">Имярек</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нехай щастить! <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 5074" src= "//static.censor.net.ua/images/smiles/blush2.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905738"><a href="javascript:void(0);" name="comment_65905738"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905738" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905738"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905741"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/232808" class="user_profile" data-user_id="232808">Ортодром</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href= "http://www.unn.com.ua/uk/news/1707496-sogodni-niderlandski-slidchi-mayut-oprilyudniti-prizvischa-prichetnikh-do-zbittya-mn17-dzherelo" target="_BLANK">Сьогодні нідерландські слідчі мають оприлюднити прізвища причетних до збиття МН17 - джерело</a><br /> <br /> КИЇВ. 1 січня. УНН. Сьогодні слідчі Нідерландів мають оприлюднити прізвища 120 осіб, яких було встановлено як причетних до організації та виконання збиття малайзійського боїнгу MH17 над Донбасом у липні 2014 року. Про це УНН повідомило поінформоване джерело.<br /> "Сьогодні, якщо не буде якихось ексцесів нідерландська сторона, як і обіцяла раніше, має оприлюднити прізвища 120 осіб, які були встановлені в ході слідства у справі про збиття рейсу МН17 авіакомпанії "Малазійські авіалінії" в результаті чого загинули 298 осіб, з яких близько 80 - діти", - сказав співрозмовник агентства.<br /> ЧИТАЙТЕ ТАКОЖ: <a rel="nofollow" href= "http://www.unn.com.ua/uk/news/1699038-niderlandi-natsileni-na-pokarannya-vinnikh-u-tragediyi-mh17" target="_BLANK">Нідерланди націлені на покарання винних у трагедії MH17</a><br /> Також він зауважив, що наразі міжнародне слідство працює над тим, щоб притягнути до відповідальності тих осіб, які вчинили мародерство на місці падіння уламків авіалайнеру.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905741"><a href="javascript:void(0);" name="comment_65905741"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905741" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905741"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906140"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Для кацапів це просто жах!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906140"><a href="javascript:void(0);" name="comment_65906140"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906140" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:55</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906140"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905746"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/407423" class="user_profile" data-user_id="407423">Vsego Net</a><span class="br"><br></span></span><div class="commtext comment_maxheight">К тем, кому Президент Украины платит НАЛОГИ - особое внимание? <br /> ...Согласно опубликованному отчету липецкой фабрики «Рошен», за 2016 год в бюджет России было перечислено 660 миллионов рублей по требованию налоговой службы. Еще 333 717 000 рублей поступили в кремлевскую казну в виде страховых взносов и налогов от текущей деятельности сладкого предприятия украинского Президента, расположенного в РФ.<br /> Годовой отчет и бухгалтерская отчетность фирмы были представлены 21 апреля на общем годовом собрании акционеров «Рошен».<br /> Там было отмечено, что 2016 год для липецкой фабрики выдался достаточно успешным. Впервые за ТРИ последних года предприятие получило прибыль от своей деятельности... далее читать: <a rel="nofollow" href= "http://vsego.net/roshen-platit-kremlju" target="_BLANK">Порошенко вложил в бюджет РФ миллиард</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905746"><a href="javascript:void(0);" name="comment_65905746"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905746" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905746"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_65905774"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_65905810"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/28174" class="user_profile" data-user_id="28174">Имярек</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ти ще б за 2013 чи ще раніше пошукав, ото де зрада-зрадна - смакота.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905810"><a href="javascript:void(0);" name="comment_65905810"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905810" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905810"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906251"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401076" class="user_profile" data-user_id="401076">Lera Lera 039019b9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не плакайте так,кацапе)рахе все одно трындец<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906251"><a href="javascript:void(0);" name="comment_65906251"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906251" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:13</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906251"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905777"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229566" class="user_profile" data-user_id="229566">сергей садовский</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 1473" src= "https://proxy10.online.ua/prikols/r3-1d241e121f/5190fb9ad658d.jpg" />Разьемы главное чтоб подходили <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 7917" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905777"><a href="javascript:void(0);" name="comment_65905777"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905777" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:05</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905777"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905822"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gZu2JW3_NRjNAbhAQ4JtztpbIDK0NvmHf6HX36BilxMybT3853TPMvqYj6JH7jQ8w1xypOKu3hdcTdsojW_FfUS_YFY3vBbCUCv5TG2bXdPq"></span> <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905822"><a href="javascript:void(0);" name="comment_65905822"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905822" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905822"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_65905789"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_65905809"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229566" class="user_profile" data-user_id="229566">сергей садовский</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ты его хоть не облизывай ,кто его знает куда хуйло его совал<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905809"><a href="javascript:void(0);" name="comment_65905809"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905809" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:10</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905809"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv02" id="comment_65905992"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_65905816"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65905820"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/415951" class="user_profile" data-user_id="415951">Andrey Li</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В роліку сильно вже задоволене обличчя подорожуючої... В реалії можу собі лише уявити який вираз морд буде у козлорилих, коли в них будуть відбитки копит брати, або посилати нахєр...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905820"><a href="javascript:void(0);" name="comment_65905820"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905820" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:11</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905820"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905836"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gSLDjLn0cnMewzvHvlc9K6j082y6kMO3_jur-_IZPF_gEaOFnDL3abP2gmnCxeHgK2LMPzq3JbzoHhKs70MqoqZQitd_N4KfHqS_UF3VXfmSDYRL8sfjpgvBzDqRAlLzAHIScJQmKzvjLlsxNnJ1_sU,"></span> <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905836"><a href="javascript:void(0);" name="comment_65905836"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905836" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905836"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">13</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905882"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/229566" class="user_profile" data-user_id="229566">сергей садовский</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 3004" src= "https://scontent-ort2-1.xx.fbcdn.net/v/t1.0-9/26195479_10211319488328094_7798929730106553996_n.jpg?oh=0b5470552e314504ff74fea5bc20ae2e&amp;oe=5AB60547" /> <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 3358" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905882"><a href="javascript:void(0);" name="comment_65905882"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905882" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905882"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">15</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905845"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 6495" src= "https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gd4kStSPFY2VQXqwUkAoAfG3miv5wCy0i3OnO325sGGOm_hEdDCLUKfXb4B5NeiNTQ,," /><br /> <br /> Для прикордонників! Шоб розпізнавали! <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 9667" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905845"><a href="javascript:void(0);" name="comment_65905845"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905845" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905845"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905855"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395832" class="user_profile" data-user_id="395832">kubliwe kub</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>маленькая недоработка там отпечаток двухпалый будет верней след от копыта ...наших соседей друганов которые нам добра желают ...</b><span class="img_placeholder" rel="https://www.playcast.ru/uploads/2014/10/12/10179377.jpg"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905855"><a href="javascript:void(0);" name="comment_65905855"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905855" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:16</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905855"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_65905864"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65905874"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/166707" class="user_profile" data-user_id="166707">Vova Kovalchuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я в шортах на балконі ,можна загоряти... теж саме в усій Україні?(Тернопіль)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905874"><a href="javascript:void(0);" name="comment_65905874"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905874" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905874"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905996"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395832" class="user_profile" data-user_id="395832">kubliwe kub</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>я в Полтаве чудесный ясный день где то +7 ...</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905996"><a href="javascript:void(0);" name="comment_65905996"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905996" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:33</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905996"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905892"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gWN5N2yhxaydJupo0oHJoex-Ve7E8YCaczWF3QgyBtzHyYwprXuOsz9Ps5VXDgagQ1NQWbndIgyEBCiPL7-AjH0_lLzQyA3bmY8jkNjkAjkbyREXEjoLG1E,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905892"><a href="javascript:void(0);" name="comment_65905892"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905892" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905892"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905893"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/130504" class="user_profile" data-user_id="130504">vassa0103</a><span class="br"><br></span></span><div class="commtext comment_maxheight">На ,Гордоне,,написали,что уже оформили 500 человек!, Вот это поток! За едой,наверно,как и в Беларусь!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905893"><a href="javascript:void(0);" name="comment_65905893"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905893" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905893"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905897"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/45304" class="user_profile" data-user_id="45304">Elvis2</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>рашисты готовятся к биометрическому контролю</b><br /> <span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gWOhOp2ROtokWhBla7338F0qKyO9yfsgQWsAb3wAD1BlqlD-n2RR6ZI9KG1RkGOFhQ5M6VKp0rlwIKqxQ_8MobQ,"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905897"><a href="javascript:void(0);" name="comment_65905897"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905897" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905897"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905932"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 2029" src= "https://durdom.in.ua/public/main/photos2/2014-06/photo_51654.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905932"><a href="javascript:void(0);" name="comment_65905932"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905932" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905932"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_65906067"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395832" class="user_profile" data-user_id="395832">kubliwe kub</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>особенно из Калининского морга</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906067"><a href="javascript:void(0);" name="comment_65906067"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906067" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:43</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906067"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905923"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401150" class="user_profile" data-user_id="401150">Сергій Гранін</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Приятно что наконец то стали ставить расеюшку на место не только с помощью западных санкций, но это уже чисто украинские пошли ответки на политико дипломатическом уровне. Следующий шаг это визовый режим и сокращение консульств.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905923"><a href="javascript:void(0);" name="comment_65905923"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905923" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:24</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905923"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65905971"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/107742" class="user_profile" data-user_id="107742">pompiere</a><span class="br"><br></span></span><div class="commtext comment_maxheight">І в"їзд до України росіян повинен здійснюватись лише через треті країни. Щоб, вони вже були перевірені прикордонниками інших країн.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905971"><a href="javascript:void(0);" name="comment_65905971"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905971" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905971"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905941"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 3959" src= "https://pbs.twimg.com/media/CJTv0UKWsAAxb8K.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905941"><a href="javascript:void(0);" name="comment_65905941"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905941" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905941"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905980"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/417206" class="user_profile" data-user_id="417206">ПП Уксусов</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Щас и тут где -то кто-то зраду вынюхает...<br /> <br /> Не варте воно того, труднощі будуть, але назад вороття нема...(тамбовським родичам вчора лекції читав)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905980"><a href="javascript:void(0);" name="comment_65905980"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905980" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:31</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905980"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65905986"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/193104" class="user_profile" data-user_id="193104">Юрий Булкин</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Кацапским свиньям, кокошники на черепки надевать, а еще лучше гвоздем прибивать, что бы не слетал <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 4361" src= "//static.censor.net.ua/images/smiles/biggrin.gif" /><br /> <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 2028" src= "https://cdn1.worldpng.ru/uploads/2018/1/1/54734706c57c9f4bb6403c11e42a8160-full.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65905986"><a href="javascript:void(0);" name="comment_65905986"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65905986" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65905986"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906021"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/395832" class="user_profile" data-user_id="395832">kubliwe kub</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>первый россиянин который прошел биометрический контроль по дактилоскопии</b><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 9446" src= "https://cs4.pikabu.ru/post_img/big/2016/01/12/10/1452618879112054200.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906021"><a href="javascript:void(0);" name="comment_65906021"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906021" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:37</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906021"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">7</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906041"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/367251" class="user_profile" data-user_id="367251">Сергей Боровой 8d42a1dc</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Какое особое внимание если правила одинаковы ко всем вьезжающим иностранцам, никаких особых процедур россияне проходить не будут.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906041"><a href="javascript:void(0);" name="comment_65906041"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906041" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906041"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906126"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вы будете заранее регистрироваться.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906126"><a href="javascript:void(0);" name="comment_65906126"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906126" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:53</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906126"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906093"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/35552" class="user_profile" data-user_id="35552">Бандерівець</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="https://storage5.censor.net.ua/proxy/U2FsdGVkX18x3ULJ5Vj6gRMB8W0jAHkrftb78KgYTusvEBS-qjyQycLM1rGWxlT_CztnW-8y5XNw-O6v-I2_7QsNibjOoQaw"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906093"><a href="javascript:void(0);" name="comment_65906093"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906093" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906093"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906095"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/261995" class="user_profile" data-user_id="261995">Великий Воин</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>КАПЫТА РАСЯЯНАМ ИЗ ПАРАШНОЙ ПЕДЕРАЦИИ ОТКАТЫВАТЬ НУЖНО, НО ЭТОГО МАЛО - ЕЩЕ НУЖНО ВСЕХ ВЪЕЗЖАЮЩИХ КАЦАВ В ОЧКО ОПЕТУШИВАТЬ ПО РАЗУ, А ВЫЕЗЖАЮЩИМ ДАВАТЬ ЗА ЩЕКУ.</b><br /> <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 2529" src= "https://s00.yaplakal.com/pics/pics_original/5/5/6/3835655.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906095"><a href="javascript:void(0);" name="comment_65906095"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906095" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906095"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906096"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/133794" class="user_profile" data-user_id="133794">Ali Hasan</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот и начало проверки кацапов. Теперь бы частично выдворить таких иностранцев из Украины.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906096"><a href="javascript:void(0);" name="comment_65906096"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906096" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:47</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906096"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906137"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/34570" class="user_profile" data-user_id="34570">Lvbnhj</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 3178" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcSfFvfBVDKQlzrlJLbsmRmMmvI-mePCUozM5anh-2a4RYlhT0eX" /> <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/vsk.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906137"><a href="javascript:void(0);" name="comment_65906137"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906137" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:54</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906137"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906165"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/17502" class="user_profile" data-user_id="17502">инженегр</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А каков смысл? Я ездил на территорию, которую занимала Украина, только в Крым.<br /> На xую я вертел биометрический контороль.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906165"><a href="javascript:void(0);" name="comment_65906165"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906165" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>12:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906165"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906282"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/401076" class="user_profile" data-user_id="401076">Lera Lera 039019b9</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вас в Одессе как грязи - наконец лето без кацапов будет)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906282"><a href="javascript:void(0);" name="comment_65906282"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906282" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906282"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906319"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409787" class="user_profile" data-user_id="409787">KingDiamond</a><span class="br"><br></span></span><div class="commtext comment_maxheight">инженегр, а смысл в том, чтоб вашей вони руснявой в Украине на было!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906319"><a href="javascript:void(0);" name="comment_65906319"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906319" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:22</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906319"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65906369"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/17502" class="user_profile" data-user_id="17502">инженегр</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну как ездил в Крым, так и езжу. И мне покуй биометрический контороль.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906369"><a href="javascript:void(0);" name="comment_65906369"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906369" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906369"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906342"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/158811" class="user_profile" data-user_id="158811">er0re</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Мусить бути на кожному пропускному пункті:<br /> <img alt="Система біометричного контролю на кордоні запрацювала з 1 січня. Особлива увага - до росіян - Цензор.НЕТ 8834" src= "https://storage1.censor.net.ua/images/9/f/d/e/9fdebf6d6f70b71eb8e088ed5e28d763/censor_photoshops_big2.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906342"><a href="javascript:void(0);" name="comment_65906342"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906342" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906342"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906354"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409787" class="user_profile" data-user_id="409787">KingDiamond</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Vsego Net, кацап, былр когда-то теперь только таджики и то не очень!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906354"><a href="javascript:void(0);" name="comment_65906354"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906354" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906354"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65906387"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://censor.net.ua/user/409787" class="user_profile" data-user_id="409787">KingDiamond</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Vsego Net, а ты просто использаванный кондом и дебил не способный ни на что в жизни, кроме как батрачить на Украинских сайтах!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65906387"><a href="javascript:void(0);" name="comment_65906387"></a><a href="https://censor.net.ua/comments/locate/8/3042497/65906387" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">01.01.2018&nbsp;<span>13:29</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="65906387"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;"> <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Система биометрического контроля на границе заработала с 1 января. Особое внимание - к россиянам. ФОТО+ВИДЕО</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <!-- TODO: [w93] --> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1032"> <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span> <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div> </div></div> <div id="w1009"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span> <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1083"> <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span> <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div> </div></div> <div id="w1059"> <div style="display:none; margin:0; padding:0;" id="clNjY1YWFmNzdiOWQ5MjU_megadiv"> <div id="clNjY1YWFmNzdiOWQ5MjU" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w1007"> <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv"> <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span> <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div> </div></div>   <!-- TODO: [w105] -->  </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="3" value="войти" /></div> <a href="https://censor.net.ua/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="5" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="6" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="7" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет аккаунта на Цензор.НЕТ? <a href="https://censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="Цензор.НЕТ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <span>&copy; 2004—2018,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a> <div class="clear"></div> <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a> <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a> <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a> <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a> <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a> </div> </div> <div class="forbid_footer"> Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>. </div> <div class="forbid_footer"> Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов. </div> </div> </div> <aside class="buben_bottom"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/apps">Приложения</a></li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html>