<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Tue, 15 Aug 2017 06:51:00 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Как мы скоро заживем. Если только оживем... (15.08.2017 06:51) &laquo; Анекдоты | Цензор.НЕТ" /> <meta name="description" content="Как мы скоро заживем.Если только оживем... Просмотр анекдота." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Как мы скоро заживем. Если только оживем... (15.08.2017 06:51) &laquo; Анекдоты | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="https://censor.net.ua/jokes/140204" rel="canonical"><meta property='og:url' content='https://censor.net.ua/jokes/140204'><meta property='og:title' content='Как мы скоро заживем. Если только оживем...'><meta property='og:description' content='Как мы скоро заживем.Если только оживем...'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:locale' content='ru_RU'><meta property='og:type' content='website'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.other.x1jcyz0b.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.1htmmz5.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/jokes/140204" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/jokes/140204" /><link rel="amphtml" href="https://amp.censor.net.ua/jokes/140204" /> <script type="application/ld+json">{"@context"  : "https://schema.org","@type"     : "WebSite","name"      : "Цензор.НЕТ","url"       : "https://censor.net.ua/","potentialAction"   :{"@type"         : "SearchAction","target"        : "https://censor.net.ua/search/quick/{phrase}","query-input"   : "required name=phrase"},"sameAs"    :["https://www.facebook.com/censor.net","https://twitter.com/censor_net","https://plus.google.com/+цензорнет","http://censor-net.livejournal.com/"]}</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="https://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="https://schema.org/WebSite">                         <meta itemprop="url" content="https://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="https://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">23000 посетителей <span>|</span> 208 тем <span>|</span> 8303 комментария</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="https://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="https://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>             <li>                 <a href="https://kurs.censor.net.ua/" title="Курс валют">                     Курс валют                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="/theme/571/lishenie_grajdanstva_saakashvili" title="Лишение гражданства Саакашвили">Лишение гражданства Саакашвили</a></span> <span class="normal span_h3"><a href="/theme/570/perestrelka_v_dnepre" title="Перестрелка в Днепре">Перестрелка в Днепре</a></span> <span class="normal span_h3"><a href="/theme/378/rossiyiskie_terroristy_sbili_boing" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></span> <span class="normal span_h3"><a href="/theme/564/delo_rozenblata_i_polyakova" title="Дело Розенблата и Полякова">Дело Розенблата и Полякова</a></span> <span class="normal span_h3"><a href="/theme/569/sud_nad_dobkinym" title="Суд над Добкиным">Суд над Добкиным</a></span> <span class="normal span_h3"><a href="/theme/547/sud_nad_nasirovym" title="Суд над Насировым">Суд над Насировым</a></span> <span class="normal span_h3"><a href="/theme/568/kiberataka_v_ukraine" title="Кибератака в Украине">Кибератака в Украине</a></span> <span class="normal span_h3"><a href="/theme/565/delo_gujvy" title="Дело Гужвы">Дело Гужвы</a></span> <span class="normal span_h3"><a href="/theme/563/vizit_poroshenko_v_ssha" title="Визит Порошенко в США">Визит Порошенко в США</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/562/pokushenie_na_adama_osmaeva" title="Покушение на Адама Осмаева">Покушение на Адама Осмаева</a></span> <span class="normal span_h3"><a href="/theme/561/naftogaz_protiv_gazproma" title="Нафтогаз против Газпрома">Нафтогаз против Газпрома</a></span> <span class="normal span_h3"><a href="/theme/559/zaderjaniya_nalogovikov_klimenko" title="Задержания &quot;налоговиков Клименко&quot;">Задержания "налоговиков Клименко"</a></span> <span class="normal span_h3"><a href="/theme/560/ubiyistvo_byvshego_glavy_ukrspirta_pankova" title="Убийство бывшего главы &quot;Укрспирта&quot; Панкова">Убийство бывшего главы "Укрспирта" Панкова</a></span> <span class="normal span_h3"><a href="/theme/558/ubiyistvo_sergienko" title="Убийство Сергиенко">Убийство Сергиенко</a></span> <span class="normal span_h3"><a href="/theme/557/zapret_rossiyiskih_sayitov" title="Запрет российских сайтов">Запрет российских сайтов</a></span> <span class="normal span_h3"><a href="/theme/554/sudy_po_delu_martynenko" title="Суды по делу Мартыненко">Суды по делу Мартыненко</a></span> <span class="normal span_h3"><a href="/theme/553/otstavka_gontarevoyi" title="Отставка Гонтаревой">Отставка Гонтаревой</a></span> <span class="normal span_h3"><a href="/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w59">     <header class="title">         <span class="span_h2"><a href="/jokes/all"><span class="ico">&nbsp;</span><h1>Анекдоты</h1></a></span><div class="archive"><span class="ico">&nbsp;</span>Архив<span id="w59_archive_date" style="display:none!important;" rel=""></span><span id="w59_archive_current_route" style="display:none!important;" rel="/jokes/all/page/1/hero/0/category/0/archive/000000000/author/0/sortby/date"></span></div>    </header>                                         <div class="filter">         <div class="by_category"><div class="list_categories"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span class="show_all">&nbsp;<a href="javascript:void(0);" title="показать все"><span class="ico">&nbsp;</span>показать все&nbsp;(56)</a></span></div><div class="list_categories_all"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/130/interval/5/author/0/sortby/date">Ахметов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/415/interval/5/author/0/sortby/date">ВР и депутаты</a></span> <span><a href="/jokes/all/page/1/hero/0/category/414/interval/5/author/0/sortby/date">Вилкул</a></span> <span><a href="/jokes/all/page/1/hero/0/category/119/interval/5/author/0/sortby/date">Виталий Кличко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/408/interval/5/author/0/sortby/date">Выборы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/479/interval/5/author/0/sortby/date">Гройсман</a></span> <span><a href="/jokes/all/page/1/hero/0/category/480/interval/5/author/0/sortby/date">Донбасс</a></span> <span><a href="/jokes/all/page/1/hero/0/category/420/interval/5/author/0/sortby/date">Захарченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/417/interval/5/author/0/sortby/date">Киев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/413/interval/5/author/0/sortby/date">Клименко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/409/interval/5/author/0/sortby/date">Королевская</a></span> <span><a href="/jokes/all/page/1/hero/0/category/140/interval/5/author/0/sortby/date">Кучма и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/129/interval/5/author/0/sortby/date">Литвин</a></span> <span><a href="/jokes/all/page/1/hero/0/category/386/interval/5/author/0/sortby/date">Лукашенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/133/interval/5/author/0/sortby/date">Луценко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/482/interval/5/author/0/sortby/date">Ляшко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/419/interval/5/author/0/sortby/date">МВД</a></span> <span><a href="/jokes/all/page/1/hero/0/category/425/interval/5/author/0/sortby/date">Майдан</a></span> <span><a href="/jokes/all/page/1/hero/0/category/147/interval/5/author/0/sortby/date">Медведев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/483/interval/5/author/0/sortby/date">Надежда Савченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/423/interval/5/author/0/sortby/date">О погоде</a></span> <span><a href="/jokes/all/page/1/hero/0/category/426/interval/5/author/0/sortby/date">ПР</a></span> <span><a href="/jokes/all/page/1/hero/0/category/484/interval/5/author/0/sortby/date">Парубий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/416/interval/5/author/0/sortby/date">Попов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/418/interval/5/author/0/sortby/date">Пресса и ТВ (СМИ)</a></span> <span><a href="/jokes/all/page/1/hero/0/category/421/interval/5/author/0/sortby/date">Прокуратура</a></span> <span><a href="/jokes/all/page/1/hero/0/category/139/interval/5/author/0/sortby/date">Путин и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/422/interval/5/author/0/sortby/date">Пшонка</a></span> <span><a href="/jokes/all/page/1/hero/0/category/135/interval/5/author/0/sortby/date">Разное</a></span> <span><a href="/jokes/all/page/1/hero/0/category/149/interval/5/author/0/sortby/date">Русские</a></span> <span><a href="/jokes/all/page/1/hero/0/category/424/interval/5/author/0/sortby/date">СБУ</a></span> <span><a href="/jokes/all/page/1/hero/0/category/121/interval/5/author/0/sortby/date">Саакашвили и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/412/interval/5/author/0/sortby/date">Семья</a></span> <span><a href="/jokes/all/page/1/hero/0/category/138/interval/5/author/0/sortby/date">Симоненко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/122/interval/5/author/0/sortby/date">Спорт</a></span> <span><a href="/jokes/all/page/1/hero/0/category/137/interval/5/author/0/sortby/date">Тимошенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/407/interval/5/author/0/sortby/date">Тягнибок</a></span> <span><a href="/jokes/all/page/1/hero/0/category/148/interval/5/author/0/sortby/date">Украинцы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/152/interval/5/author/0/sortby/date">Хорошковский</a></span> <span><a href="/jokes/all/page/1/hero/0/category/120/interval/5/author/0/sortby/date">Хохмы в рифму</a></span> <span><a href="/jokes/all/page/1/hero/0/category/118/interval/5/author/0/sortby/date">Хроника газовых войн</a></span> <span><a href="/jokes/all/page/1/hero/0/category/128/interval/5/author/0/sortby/date">Черновецкий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/487/interval/5/author/0/sortby/date">Шевченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/136/interval/5/author/0/sortby/date">Шуфрич, Витренко и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/116/interval/5/author/0/sortby/date">Экономический кризис</a></span> <span><a href="/jokes/all/page/1/hero/0/category/143/interval/5/author/0/sortby/date">Ющенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/142/interval/5/author/0/sortby/date">Янукович</a></span> <span><a href="/jokes/all/page/1/hero/0/category/124/interval/5/author/0/sortby/date">Яценюк</a></span> <span><a href="/jokes/all/page/1/hero/0/category/481/interval/5/author/0/sortby/date">коррупция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/486/interval/5/author/0/sortby/date">полиция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/485/interval/5/author/0/sortby/date">реформы</a></span> <span class="hide_all">&nbsp;<a href="javascript:void(0);" title="свернуть"><span class="ico">&nbsp;</span>свернуть</a></span></div></div><div class="by_sortby"><span>Сортировать по:</span><a class="active" title="Сортировать по последним" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">последним</a>&nbsp;<a title="Сортировать по рейтингу" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/rate">рейтингу</a>&nbsp;<a title="Сортировать по популярным" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/hits">популярным</a></div>    </div>          <div class="tabs"><div class="add_anek_butt"><a href="/jokes/add" title="Добавить анекдот">Добавить анекдот</a></div><a href="/jokes/all/page/1/hero/0/category/0/interval/1/author/0/sortby/date">за день</a><a href="/jokes/all/page/1/hero/0/category/0/interval/2/author/0/sortby/date">неделю</a><a href="/jokes/all/page/1/hero/0/category/0/interval/3/author/0/sortby/date">месяц</a><a href="/jokes/all/page/1/hero/0/category/0/interval/4/author/0/sortby/date">год</a><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">все время</a><a class="cur" href="/jokes/140204">№ 140204</a></div>          <div class="panes">       <div class="curpane">         <div class="jokequotephotoshop" id="joke_140204" data-key="jxafn0qgo1s4gcw0cocgkok4"><div class="joke_item"><h2 class="text"><span class="edit" data-admin="Ze140204"></span>Как мы скоро заживем.<br />Если только оживем...</h2><div class="info"><div class="rate"><span class="rate_yes">5</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140204" title="Не понравилось">0</a><a href="javascript:void(0);" class="rate_yes" rel="26:140204" title="Понравилось">5</a></div><div class="share" data-title='Как мы скоро заживем. Если только оживем...' data-description='Как мы скоро заживем.Если только оживем...' data-link='https://censor.net.ua/j140204' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140204" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">15.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">427</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3064/ukraintsy/jokes/page/1">украинцы&nbsp;(787)</a></div></div></div></div>      </div>     </div> </section> <span style="display:none!important;" id="update_hits_module_id" rel="26"></span> <span style="display:none!important;" id="update_hits_element_id" rel="140204"></span>                         <section id="w99" data-moduleid="26">     <header class="title">         <span class="span_h2">             <span class="ico">&nbsp;</span>ТОП недели        </span>     </header>     <div class="panes">         <div class="curpane">         <div class="jokequotephotoshop" id="joke_140067" data-key="9zmxkawlxlsk4k4cosos4k88"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140067"></span>А вот мне интересно, знает ли министр Рева, что самые прожорливые среди украинцев – это пенсионеры. Они не то, что 50%, они все 95% своих пенсий тратят на еду.</h2><div class="info"><div class="rate"><span class="rate_yes">90</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140067" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:140067" title="Понравилось">95</a></div><div class="share" data-title='А вот мне интересно, знает ли министр Рева, что самые прожорливые среди украинцев – это пенсионеры. Они не то, что 50%,…' data-description='А вот мне интересно, знает ли министр Рева, что самые прожорливые среди украинцев – это пенсионеры. Они не то, что 50%, они все 95% своих пенсий тратят на еду.' data-link='https://censor.net.ua/j140067' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140067" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2580</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/5920/reva/jokes/page/1">Рева&nbsp;(239)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140071" data-key="4xpdvbp56u808ck400kogs0go"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140071"></span>Средняя зарплата в Германии – 3520 евро, из них 14% на еду – это 493 евро.<br /><br />Средняя зарплата в Украине – 6638 гривен или 220 евро, из них 50% на еду – это 110 евро.<br /><br />Министр Рева, так кто больше ест? Вам пора в школу -  учить математику и логику! ©</h2><div class="info"><div class="rate"><span class="rate_yes">86</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140071" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:140071" title="Понравилось">92</a></div><div class="share" data-title='Средняя зарплата в Германии – 3520 евро, из них 14% на еду – это 493 евро. Средняя зарплата в Украине – 6638 гривен или 220 евро,…' data-description='Средняя зарплата в Германии – 3520 евро, из них 14% на еду – это 493 евро.Средняя зарплата в Украине – 6638 гривен или 220 евро, из них 50% на еду – это 110 евро.Министр Рева, так кто больше ест? Вам пора в школу -  учить математику и логику! ©' data-link='https://censor.net.ua/j140071' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140071" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3284</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/5920/reva/jokes/page/1">Рева&nbsp;(239)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140079" data-key="5ynbt1l004wskwksko8cg4oc4"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140079"></span>С приходом в российскую политику дочери Пескова, занервничали Яровая, Поклонская, Мизулина…<br /><br />Мест - мало, а дур - много...</h2><div class="info"><div class="rate"><span class="rate_yes">82</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140079" title="Не понравилось">4</a><a href="javascript:void(0);" class="rate_yes" rel="26:140079" title="Понравилось">86</a></div><div class="share" data-title='С приходом в российскую политику дочери Пескова, занервничали Яровая, Поклонская, Мизулина… Мест - мало, а дур - много...' data-description='С приходом в российскую политику дочери Пескова, занервничали Яровая, Поклонская, Мизулина…Мест - мало, а дур - много...' data-link='https://censor.net.ua/j140079' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140079" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3712</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2175/peskov/jokes/page/1">Песков&nbsp;(738)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140019" data-key="w2ruk85s0cgww0g8w4g4gk00"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140019"></span>Над европейцами, кормящими беженцев, в основном, смеются люди, кормящие  миллионы чиновников, армию ментов, Крым и Чеченскую республику.</h2><div class="info"><div class="rate"><span class="rate_yes">77</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140019" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:140019" title="Понравилось">82</a></div><div class="share" data-title='Над европейцами, кормящими беженцев, в основном, смеются люди, кормящие миллионы чиновников, армию ментов, Крым и…' data-description='Над европейцами, кормящими беженцев, в основном, смеются люди, кормящие  миллионы чиновников, армию ментов, Крым и Чеченскую республику.' data-link='https://censor.net.ua/j140019' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140019" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">11.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3595</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71854)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140085" data-key="9b2akg4urp4wwcgw40w4cswk0"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140085"></span>- Какая самая стабильная валюта у политиков?<br />- Тридцать сребреников.</h2><div class="info"><div class="rate"><span class="rate_yes">72</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140085" title="Не понравилось">4</a><a href="javascript:void(0);" class="rate_yes" rel="26:140085" title="Понравилось">76</a></div><div class="share" data-title='- Какая самая стабильная валюта у политиков? - Тридцать сребреников.' data-description='- Какая самая стабильная валюта у политиков?- Тридцать сребреников.' data-link='https://censor.net.ua/j140085' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140085" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/81b4a27dcc4f7dc6aa5d3791c74dc889/sortby/date">Юрий Крайний</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3613</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2255/politika/jokes/page/1">политика&nbsp;(3232)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140031" data-key="bxozxa2tt5w0o8048c4kggoo8"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140031"></span>Египетские и турецкие власти требуют, чтобы россияне фотографировались на загранпаспорт уже пьяными...</h2><div class="info"><div class="rate"><span class="rate_yes">68</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140031" title="Не понравилось">0</a><a href="javascript:void(0);" class="rate_yes" rel="26:140031" title="Понравилось">68</a></div><div class="share" data-title='Египетские и турецкие власти требуют, чтобы россияне фотографировались на загранпаспорт уже пьяными...' data-description='Египетские и турецкие власти требуют, чтобы россияне фотографировались на загранпаспорт уже пьяными...' data-link='https://censor.net.ua/j140031' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140031" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2156</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/909/egipet/jokes/page/1">Египет&nbsp;(689)</a>, <a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71854)</a>, <a href="/tag/3019/turtsiya/jokes/page/1">Турция&nbsp;(2046)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140073" data-key="1jl227t3a2rockgwco044oo8o"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140073"></span>Не то плохо, что министр – дурак, а то, что дурак – министр. ©</h2><div class="info"><div class="rate"><span class="rate_yes">65</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140073" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:140073" title="Понравилось">71</a></div><div class="share" data-title='Не то плохо, что министр – дурак, а то, что дурак – министр. ©' data-description='Не то плохо, что министр – дурак, а то, что дурак – министр. ©' data-link='https://censor.net.ua/j140073' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140073" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3359</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1155/kabmin/jokes/page/1">Кабмин&nbsp;(10461)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140072" data-key="bpt3cjl6yxc8g0s48cs8ssw0w"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140072"></span>Раз мы, украинцы, много едим, то давайте съедим министра Реву!!! ©</h2><div class="info"><div class="rate"><span class="rate_yes">64</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140072" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:140072" title="Понравилось">69</a></div><div class="share" data-title='Раз мы, украинцы, много едим, то давайте съедим министра Реву!!! ©' data-description='Раз мы, украинцы, много едим, то давайте съедим министра Реву!!! ©' data-link='https://censor.net.ua/j140072' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140072" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3314</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/5920/reva/jokes/page/1">Рева&nbsp;(239)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140136" data-key="dywh76wghb4g4kokg4o0k0c4c"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140136"></span>Россия - уникальная страна, она одновременно встает с колен, затягивает пояса, зашнуровывает берцы, кладет зубы на полку и наступает на грабли.</h2><div class="info"><div class="rate"><span class="rate_yes">60</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140136" title="Не понравилось">4</a><a href="javascript:void(0);" class="rate_yes" rel="26:140136" title="Понравилось">64</a></div><div class="share" data-title='Россия - уникальная страна, она одновременно встает с колен, затягивает пояса, зашнуровывает берцы, кладет зубы на…' data-description='Россия - уникальная страна, она одновременно встает с колен, затягивает пояса, зашнуровывает берцы, кладет зубы на полку и наступает на грабли.' data-link='https://censor.net.ua/j140136' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140136" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/21a3eeea337104e99a3d76eab286cb93/sortby/date">Andrey Dark</a></div><div class="data">14.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2149</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71854)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140084" data-key="enbeauxwi6o8ws88koc804s04"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140084"></span>Крымчане так привыкли к украинской «бедности», что никак не могут жить в России по «богатому».</h2><div class="info"><div class="rate"><span class="rate_yes">60</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140084" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:140084" title="Понравилось">65</a></div><div class="share" data-title='Крымчане так привыкли к украинской «бедности», что никак не могут жить в России по «богатому».' data-description='Крымчане так привыкли к украинской «бедности», что никак не могут жить в России по «богатому».' data-link='https://censor.net.ua/j140084' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140084" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></div><div class="data">12.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3500</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1461/krym/jokes/page/1">Крым&nbsp;(20435)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_139941" data-key="9g3lh1j89z40wk0ggwo8ow4k8"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze139941"></span>Когда-то Россия хотела контролировать Чечню, в результате платит Чечне дань. <br />Теперь Россия хочет контролировать Украину...</h2><div class="info"><div class="rate"><span class="rate_yes">59</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:139941" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:139941" title="Понравилось">65</a></div><div class="share" data-title='Когда-то Россия хотела контролировать Чечню, в результате платит Чечне дань. Теперь Россия хочет контролировать Украину...' data-description='Когда-то Россия хотела контролировать Чечню, в результате платит Чечне дань. Теперь Россия хочет контролировать Украину...' data-link='https://censor.net.ua/j139941' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j139941" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">10.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2313</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71854)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140174" data-key="6ghwuxxle40sk4swg8ogkgskc"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140174"></span>&quot;При появлении даже маленьких экономических проблем начинайте пугать население большой войной. Помогает радикально!»<br /><br />© Отто фон Бисмарк.</h2><div class="info"><div class="rate"><span class="rate_yes">57</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140174" title="Не понравилось">7</a><a href="javascript:void(0);" class="rate_yes" rel="26:140174" title="Понравилось">64</a></div><div class="share" data-title='"При появлении даже маленьких экономических проблем начинайте пугать население большой войной. Помогает…' data-description='"При появлении даже маленьких экономических проблем начинайте пугать население большой войной. Помогает радикально!»© Отто фон Бисмарк.' data-link='https://censor.net.ua/j140174' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140174" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">14.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2709</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1448/krizis/jokes/page/1">кризис&nbsp;(3064)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140057" data-key="1tspdbvke0lcskgc4co0g440k"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140057"></span>Вслед за советом Ревы &quot;украинцам надо меньше есть&quot;.<br /><br />На вопрос &quot;Почему у нас такие плохие дороги?&quot; министр транспорта ответил: &quot;Украинцам надо меньше ездить&quot;.<br /><br />На вопрос &quot;Где доступные лекарства?&quot; министр здравоохранения ответил: &quot;Украинцам надо меньше болеть&quot;.<br /><br />На вопрос &quot;Как значительно повысить пенсии?&quot; Пенсионный Фонд ответил &quot;Украинцам надо меньше жить&quot;.<br />...</h2><div class="info"><div class="rate"><span class="rate_yes">57</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140057" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:140057" title="Понравилось">62</a></div><div class="share" data-title='Вслед за советом Ревы "украинцам надо меньше есть". На вопрос "Почему у нас такие плохие дороги?" министр…' data-description='Вслед за советом Ревы "украинцам надо меньше есть".На вопрос "Почему у нас такие плохие дороги?" министр транспорта ответил: "Украинцам надо меньше ездить".На вопрос "Где доступные лекарства?" министр…' data-link='https://censor.net.ua/j140057' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140057" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный Украинец</a></div><div class="data">11.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1743</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/5920/reva/jokes/page/1">Рева&nbsp;(239)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_139903" data-key="6zqqosm2pgcgk0gs8wss44o0c"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze139903"></span>Путин посетил оккупированную Абхазию. Классика жанра - русский украл корову. Доить ее он не умеет, кормить не хочет, а отпустить - жалко. Это универсальный сценарий - Приднестровье, Абхазия, Южная Осетия, Крым, ОРДЛО.</h2><div class="info"><div class="rate"><span class="rate_yes">56</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:139903" title="Не понравилось">1</a><a href="javascript:void(0);" class="rate_yes" rel="26:139903" title="Понравилось">57</a></div><div class="share" data-title='Путин посетил оккупированную Абхазию. Классика жанра - русский украл корову. Доить ее он не умеет, кормить не хочет, а…' data-description='Путин посетил оккупированную Абхазию. Классика жанра - русский украл корову. Доить ее он не умеет, кормить не хочет, а отпустить - жалко. Это универсальный сценарий - Приднестровье, Абхазия, Южная Осетия, Крым, ОРДЛО.' data-link='https://censor.net.ua/j139903' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j139903" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></div><div class="data">10.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2376</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71854)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_140108" data-key="12wcfwm8ju0gow8scskgggc4o"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze140108"></span>&quot;До конца сентября на дорогах Украины появятся 26 габаритно-весовых комплексов&quot;, - Гройсман.<br /><br />Их надо ставить не на дорогах, а при входе в Кабмин – судя по высказываниям чиновников и их фотографиям, наши «слуги» сильно зажрались.</h2><div class="info"><div class="rate"><span class="rate_yes">56</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:140108" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:140108" title="Понравилось">62</a></div><div class="share" data-title='"До конца сентября на дорогах Украины появятся 26 габаритно-весовых комплексов", - Гройсман. Их надо ставить не на…' data-description='"До конца сентября на дорогах Украины появятся 26 габаритно-весовых комплексов", - Гройсман.Их надо ставить не на дорогах, а при входе в Кабмин – судя по высказываниям чиновников и их фотографиям, наши «слуги» сильно зажрались.' data-link='https://censor.net.ua/j140108' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j140108" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00581e3c36d0b83c0b5d418b29ef185d/sortby/date">Влад Просто</a></div><div class="data">13.08.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3053</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3543/groyisman/jokes/page/1">Гройсман&nbsp;(3269)</a></div></div></div></div><div class="list_all_link"><a href="/jokes/all">Все анекдоты на Цензор.НЕТ</a></div>        </div>     </div>         </section>                                                                                                 <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/jokes/all" itemprop="item"><span itemprop="name">Анекдоты</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Как мы скоро заживем. Если только оживем...</span></span><meta itemprop="position" content="3" /></span></span></div>        </div>         <div class="right">                         <section id="w50">     <span class="span_h2"><span class="ico">&nbsp;</span>ТОП авторы</span>      <div class="tabs">       <a href="javascript:void(0);" class="cur" title="ТОП авторы за неделю">за неделю</a><a href="javascript:void(0);" title="ТОП авторы за месяц">месяц</a><a href="javascript:void(0);" title="ТОП авторы за год">год</a><a href="javascript:void(0);" title="ТОП авторы за все время">все время</a>    </div>     <div class="panes">         <div class="curpane">         <ul><li><span class="rate"><span class="info">1513</span><span class="ico">&nbsp;</span></span><span class="num">1</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></li><li><span class="rate"><span class="info">824</span><span class="ico">&nbsp;</span></span><span class="num">2</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0707143fa21e735977bfe6c433070d05/sortby/date">Евгений Цуканов</a></li><li><span class="rate"><span class="info">351</span><span class="ico">&nbsp;</span></span><span class="num">3</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></li><li><span class="rate"><span class="info">281</span><span class="ico">&nbsp;</span></span><span class="num">4</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/81b4a27dcc4f7dc6aa5d3791c74dc889/sortby/date">Юрий Крайний</a></li><li><span class="rate"><span class="info">279</span><span class="ico">&nbsp;</span></span><span class="num">5</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></li><li><span class="rate"><span class="info">239</span><span class="ico">&nbsp;</span></span><span class="num">6</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></li><li><span class="rate"><span class="info">230</span><span class="ico">&nbsp;</span></span><span class="num">7</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный украинец</a></li><li><span class="rate"><span class="info">148</span><span class="ico">&nbsp;</span></span><span class="num">8</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/41fa5da07b85df7610d70d7f23f007e0/sortby/date">систематик</a></li><li><span class="rate"><span class="info">144</span><span class="ico">&nbsp;</span></span><span class="num">9</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00581e3c36d0b83c0b5d418b29ef185d/sortby/date">Влад Просто</a></li><li><span class="rate"><span class="info">102</span><span class="ico">&nbsp;</span></span><span class="num">10</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></li><li><span class="rate"><span class="info">91</span><span class="ico">&nbsp;</span></span><span class="num">11</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/7a70cabc53263a10e798ff12bc8e08a0/sortby/date">Роман Бургарт</a></li><li><span class="rate"><span class="info">60</span><span class="ico">&nbsp;</span></span><span class="num">12</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/21a3eeea337104e99a3d76eab286cb93/sortby/date">Andrey Dark</a></li><li><span class="rate"><span class="info">59</span><span class="ico">&nbsp;</span></span><span class="num">13</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/c80dc0dd93b4457e2a4b8c45ea593ec9/sortby/date">Свидетель покращення</a></li><li><span class="rate"><span class="info">58</span><span class="ico">&nbsp;</span></span><span class="num">14</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/db73794bd59f2e12c56b7aa76fcfc20a/sortby/date">Alex Blavatskij</a></li><li><span class="rate"><span class="info">45</span><span class="ico">&nbsp;</span></span><span class="num">15</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/c0cfc4874d937e95883754f86888ab65/sortby/date">Гайдамака</a></li><li><span class="rate"><span class="info">27</span><span class="ico">&nbsp;</span></span><span class="num">16</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/8364bb276340fcef0259067d4ef69624/sortby/date">Вася</a></li><li><span class="rate"><span class="info">25</span><span class="ico">&nbsp;</span></span><span class="num">17</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6de6075af82d3c36860994e89e6c1933/sortby/date">Кум королю</a></li><li><span class="rate"><span class="info">16</span><span class="ico">&nbsp;</span></span><span class="num">18</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/99c7e1f6c153d88a17c076e1d78de535/sortby/date">Клапейрон</a></li><li><span class="rate"><span class="info">11</span><span class="ico">&nbsp;</span></span><span class="num">19</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/fa54e55acf1ac2cfc88450d32f4a5608/sortby/date">Злой казак</a></li></ul>        </div>         <div class="pane"></div>         <div class="pane"></div>         <div class="pane"></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv">         <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 548px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>                                                                                                                                                                                                                                                                                            </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> <div class="soclink left">         <a rel="nofollow" href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right">         <a rel="nofollow" href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div style="position:absolute;top:-1000px;left:0;"><div id="banner" class="banner">&nbsp;</div><div id="advertise" class="advertise">&nbsp;</div><div id="advert1" class="advert1">&nbsp;</div><div id="adBanner" class="adBanner">&nbsp;</div><div id="bannerAd" class="bannerAd">&nbsp;</div></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div>    <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
