<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Sat, 08 Jul 2017 06:45:00 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины. (08.07.2017 06:45) &laquo; Анекдоты | Цензор.НЕТ" /> <meta name="description" content="Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины. Просмотр анекдота." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины. (08.07.2017 06:45) &laquo; Анекдоты | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="https://censor.net.ua/jokes/137515" rel="canonical"><meta property='og:url' content='https://censor.net.ua/jokes/137515'><meta property='og:title' content='Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.'><meta property='og:description' content='Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:locale' content='ru_RU'><meta property='og:type' content='website'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.other.x1htmmz5.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.1htmmz5.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/jokes/137515" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/jokes/137515" /><link rel="amphtml" href="https://amp.censor.net.ua/jokes/137515" /> <script type="application/ld+json">{"@context"  : "https://schema.org","@type"     : "WebSite","name"      : "Цензор.НЕТ","url"       : "https://censor.net.ua/","potentialAction"   :{"@type"         : "SearchAction","target"        : "https://censor.net.ua/search/quick/{phrase}","query-input"   : "required name=phrase"},"sameAs"    :["https://www.facebook.com/censor.net","https://twitter.com/censor_net","https://plus.google.com/+цензорнет","http://censor-net.livejournal.com/"]}</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="https://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="https://schema.org/WebSite">                         <meta itemprop="url" content="https://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="https://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">12367 посетителей <span>|</span> 201 тема <span>|</span> 7197 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="https://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="https://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>             <li>                 <a href="https://kurs.censor.net.ua/" title="Курс валют">                     Курс валют                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/568/kiberataka_v_ukraine" title="Кибератака в Украине">Кибератака в Украине</a></span> <span class="normal span_h3"><a href="/theme/566/ubiyistvo_shapovala" title="Убийство Шаповала">Убийство Шаповала</a></span> <span class="normal span_h3"><a href="/theme/565/delo_gujvy" title="Дело Гужвы">Дело Гужвы</a></span> <span class="normal span_h3"><a href="/theme/564/delo_rozenblata_i_polyakova" title="Дело Розенблата и Полякова">Дело Розенблата и Полякова</a></span> <span class="normal span_h3"><a href="/theme/563/vizit_poroshenko_v_ssha" title="Визит Порошенко в США">Визит Порошенко в США</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/547/sud_nad_nasirovym" title="Суд над Насировым">Суд над Насировым</a></span> <span class="normal span_h3"><a href="/theme/562/pokushenie_na_adama_osmaeva" title="Покушение на Адама Осмаева">Покушение на Адама Осмаева</a></span> <span class="normal span_h3"><a href="/theme/561/naftogaz_protiv_gazproma" title="Нафтогаз против Газпрома">Нафтогаз против Газпрома</a></span> <span class="normal span_h3"><a href="/theme/559/zaderjaniya_nalogovikov_klimenko" title="Задержания &quot;налоговиков Клименко&quot;">Задержания "налоговиков Клименко"</a></span> <span class="normal span_h3"><a href="/theme/560/ubiyistvo_byvshego_glavy_ukrspirta_pankova" title="Убийство бывшего главы &quot;Укрспирта&quot; Панкова">Убийство бывшего главы "Укрспирта" Панкова</a></span> <span class="normal span_h3"><a href="/theme/558/ubiyistvo_sergienko" title="Убийство Сергиенко">Убийство Сергиенко</a></span> <span class="normal span_h3"><a href="/theme/557/zapret_rossiyiskih_sayitov" title="Запрет российских сайтов">Запрет российских сайтов</a></span> <span class="normal span_h3"><a href="/theme/554/sudy_po_delu_martynenko" title="Суды по делу Мартыненко">Суды по делу Мартыненко</a></span> <span class="normal span_h3"><a href="/theme/553/otstavka_gontarevoyi" title="Отставка Гонтаревой">Отставка Гонтаревой</a></span> <span class="normal span_h3"><a href="/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="/theme/537/kompromat_na_trampa" title="Компромат на Трампа">Компромат на Трампа</a></span> <span class="normal span_h3"><a href="/theme/551/prigovor_generalu_nazarovu" title="Приговор генералу Назарову">Приговор генералу Назарову</a></span> <span class="normal span_h3"><a href="/theme/552/vzryv_v_piterskom_metro" title="Взрыв в питерском метро">Взрыв в питерском метро</a></span> <span class="normal span_h3"><a href="/theme/550/ubiyistvo_voronenkova" title="Убийство Вороненкова">Убийство Вороненкова</a></span>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w59">     <header class="title">         <span class="span_h2"><a href="/jokes/all"><span class="ico">&nbsp;</span><h1>Анекдоты</h1></a></span><div class="archive"><span class="ico">&nbsp;</span>Архив<span id="w59_archive_date" style="display:none!important;" rel=""></span><span id="w59_archive_current_route" style="display:none!important;" rel="/jokes/all/page/1/hero/0/category/0/archive/000000000/author/0/sortby/date"></span></div>    </header>                                         <div class="filter">         <div class="by_category"><div class="list_categories"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span class="show_all">&nbsp;<a href="javascript:void(0);" title="показать все"><span class="ico">&nbsp;</span>показать все&nbsp;(56)</a></span></div><div class="list_categories_all"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/130/interval/5/author/0/sortby/date">Ахметов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/415/interval/5/author/0/sortby/date">ВР и депутаты</a></span> <span><a href="/jokes/all/page/1/hero/0/category/414/interval/5/author/0/sortby/date">Вилкул</a></span> <span><a href="/jokes/all/page/1/hero/0/category/119/interval/5/author/0/sortby/date">Виталий Кличко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/408/interval/5/author/0/sortby/date">Выборы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/479/interval/5/author/0/sortby/date">Гройсман</a></span> <span><a href="/jokes/all/page/1/hero/0/category/480/interval/5/author/0/sortby/date">Донбасс</a></span> <span><a href="/jokes/all/page/1/hero/0/category/420/interval/5/author/0/sortby/date">Захарченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/417/interval/5/author/0/sortby/date">Киев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/413/interval/5/author/0/sortby/date">Клименко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/409/interval/5/author/0/sortby/date">Королевская</a></span> <span><a href="/jokes/all/page/1/hero/0/category/140/interval/5/author/0/sortby/date">Кучма и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/129/interval/5/author/0/sortby/date">Литвин</a></span> <span><a href="/jokes/all/page/1/hero/0/category/386/interval/5/author/0/sortby/date">Лукашенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/133/interval/5/author/0/sortby/date">Луценко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/482/interval/5/author/0/sortby/date">Ляшко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/419/interval/5/author/0/sortby/date">МВД</a></span> <span><a href="/jokes/all/page/1/hero/0/category/425/interval/5/author/0/sortby/date">Майдан</a></span> <span><a href="/jokes/all/page/1/hero/0/category/147/interval/5/author/0/sortby/date">Медведев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/483/interval/5/author/0/sortby/date">Надежда Савченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/423/interval/5/author/0/sortby/date">О погоде</a></span> <span><a href="/jokes/all/page/1/hero/0/category/426/interval/5/author/0/sortby/date">ПР</a></span> <span><a href="/jokes/all/page/1/hero/0/category/484/interval/5/author/0/sortby/date">Парубий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/416/interval/5/author/0/sortby/date">Попов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/418/interval/5/author/0/sortby/date">Пресса и ТВ (СМИ)</a></span> <span><a href="/jokes/all/page/1/hero/0/category/421/interval/5/author/0/sortby/date">Прокуратура</a></span> <span><a href="/jokes/all/page/1/hero/0/category/139/interval/5/author/0/sortby/date">Путин и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/422/interval/5/author/0/sortby/date">Пшонка</a></span> <span><a href="/jokes/all/page/1/hero/0/category/135/interval/5/author/0/sortby/date">Разное</a></span> <span><a href="/jokes/all/page/1/hero/0/category/149/interval/5/author/0/sortby/date">Русские</a></span> <span><a href="/jokes/all/page/1/hero/0/category/424/interval/5/author/0/sortby/date">СБУ</a></span> <span><a href="/jokes/all/page/1/hero/0/category/121/interval/5/author/0/sortby/date">Саакашвили и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/412/interval/5/author/0/sortby/date">Семья</a></span> <span><a href="/jokes/all/page/1/hero/0/category/138/interval/5/author/0/sortby/date">Симоненко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/122/interval/5/author/0/sortby/date">Спорт</a></span> <span><a href="/jokes/all/page/1/hero/0/category/137/interval/5/author/0/sortby/date">Тимошенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/407/interval/5/author/0/sortby/date">Тягнибок</a></span> <span><a href="/jokes/all/page/1/hero/0/category/148/interval/5/author/0/sortby/date">Украинцы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/152/interval/5/author/0/sortby/date">Хорошковский</a></span> <span><a href="/jokes/all/page/1/hero/0/category/120/interval/5/author/0/sortby/date">Хохмы в рифму</a></span> <span><a href="/jokes/all/page/1/hero/0/category/118/interval/5/author/0/sortby/date">Хроника газовых войн</a></span> <span><a href="/jokes/all/page/1/hero/0/category/128/interval/5/author/0/sortby/date">Черновецкий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/487/interval/5/author/0/sortby/date">Шевченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/136/interval/5/author/0/sortby/date">Шуфрич, Витренко и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/116/interval/5/author/0/sortby/date">Экономический кризис</a></span> <span><a href="/jokes/all/page/1/hero/0/category/143/interval/5/author/0/sortby/date">Ющенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/142/interval/5/author/0/sortby/date">Янукович</a></span> <span><a href="/jokes/all/page/1/hero/0/category/124/interval/5/author/0/sortby/date">Яценюк</a></span> <span><a href="/jokes/all/page/1/hero/0/category/481/interval/5/author/0/sortby/date">коррупция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/486/interval/5/author/0/sortby/date">полиция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/485/interval/5/author/0/sortby/date">реформы</a></span> <span class="hide_all">&nbsp;<a href="javascript:void(0);" title="свернуть"><span class="ico">&nbsp;</span>свернуть</a></span></div></div><div class="by_sortby"><span>Сортировать по:</span><a class="active" title="Сортировать по последним" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">последним</a>&nbsp;<a title="Сортировать по рейтингу" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/rate">рейтингу</a>&nbsp;<a title="Сортировать по популярным" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/hits">популярным</a></div>    </div>          <div class="tabs"><div class="add_anek_butt"><a href="/jokes/add" title="Добавить анекдот">Добавить анекдот</a></div><a href="/jokes/all/page/1/hero/0/category/0/interval/1/author/0/sortby/date">за день</a><a href="/jokes/all/page/1/hero/0/category/0/interval/2/author/0/sortby/date">неделю</a><a href="/jokes/all/page/1/hero/0/category/0/interval/3/author/0/sortby/date">месяц</a><a href="/jokes/all/page/1/hero/0/category/0/interval/4/author/0/sortby/date">год</a><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">все время</a><a class="cur" href="/jokes/137515">№ 137515</a></div>          <div class="panes">       <div class="curpane">         <div class="jokequotephotoshop" id="joke_137515" data-key="9js117ucab4sowwwgow488kkk"><div class="joke_item"><h2 class="text"><span class="edit" data-admin="Ze137515"></span>Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.</h2><div class="info"><div class="rate"><span class="rate_yes">2</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137515" title="Не понравилось">0</a><a href="javascript:void(0);" class="rate_yes" rel="26:137515" title="Понравилось">2</a></div><div class="share" data-title='Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.' data-description='Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.' data-link='https://censor.net.ua/j137515' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137515" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0707143fa21e735977bfe6c433070d05/sortby/date">Евгений Цуканов</a></div><div class="data">08.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">186</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2613/sbu/jokes/page/1">СБУ&nbsp;(131)</a></div></div></div></div>      </div>     </div> </section> <span style="display:none!important;" id="update_hits_module_id" rel="26"></span> <span style="display:none!important;" id="update_hits_element_id" rel="137515"></span>                         <section id="w99" data-moduleid="26">     <header class="title">         <span class="span_h2">             <span class="ico">&nbsp;</span>ТОП недели        </span>     </header>     <div class="panes">         <div class="curpane">         <div class="jokequotephotoshop" id="joke_137269" data-key="ddbilc66qlkow0ggwgokwkkog"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137269"></span>Про воду в Крыму.<br /><br />Ватники ржали над украми, что мол укры вырыли Черное Море. <br />А оказалось, что укры вырыли Северо-Крымский Канал, который теперь ватники собственноручно засыпали &quot;камнями с неба&quot;...</h2><div class="info"><div class="rate"><span class="rate_yes">72</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137269" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:137269" title="Понравилось">74</a></div><div class="share" data-title='Про воду в Крыму. Ватники ржали над украми, что мол укры вырыли Черное Море. А оказалось, что укры вырыли…' data-description='Про воду в Крыму.Ватники ржали над украми, что мол укры вырыли Черное Море. А оказалось, что укры вырыли Северо-Крымский Канал, который теперь ватники собственноручно засыпали "камнями с неба"...' data-link='https://censor.net.ua/j137269' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137269" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный Украинец</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3012</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1461/krym/jokes/page/1">Крым&nbsp;(20088)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137190" data-key="9alf9cqa0qgw08kowg4co04ok"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137190"></span>Если пластиковый пакет разлагается за 145 лет, а асфальт в Украине - за одну зиму, то, может быть, стоит делать дороги из пакетов?</h2><div class="info"><div class="rate"><span class="rate_yes">71</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137190" title="Не понравилось">10</a><a href="javascript:void(0);" class="rate_yes" rel="26:137190" title="Понравилось">81</a></div><div class="share" data-title='Если пластиковый пакет разлагается за 145 лет, а асфальт в Украине - за одну зиму, то, может быть, стоит делать дороги из…' data-description='Если пластиковый пакет разлагается за 145 лет, а асфальт в Украине - за одну зиму, то, может быть, стоит делать дороги из пакетов?' data-link='https://censor.net.ua/j137190' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137190" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></div><div class="data">03.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3718</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1408/korruptsiya/jokes/page/1">коррупция&nbsp;(7340)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137134" data-key="e52skmh5g204gk0gk008ccskc"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137134"></span>- Почему наши депутаты почти все так богаты?<br />- А у них у всех свой бизнес...<br />- Это какой?<br />- Они продают тех, кто их выбирает!...</h2><div class="info"><div class="rate"><span class="rate_yes">69</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137134" title="Не понравилось">0</a><a href="javascript:void(0);" class="rate_yes" rel="26:137134" title="Понравилось">69</a></div><div class="share" data-title='- Почему наши депутаты почти все так богаты? - А у них у всех свой бизнес... - Это какой? - Они продают тех, кто их выбирает!...' data-description='- Почему наши депутаты почти все так богаты?- А у них у всех свой бизнес...- Это какой?- Они продают тех, кто их выбирает!...' data-link='https://censor.net.ua/j137134' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137134" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">03.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2970</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/492/vr/jokes/page/1">ВР&nbsp;(22769)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137256" data-key="eg259rtf91s880ocswkwwc0ck"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137256"></span>У России столько же общего с Русью, сколько у метрополитена с митрополитом.</h2><div class="info"><div class="rate"><span class="rate_yes">68</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137256" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:137256" title="Понравилось">74</a></div><div class="share" data-title='У России столько же общего с Русью, сколько у метрополитена с митрополитом.' data-description='У России столько же общего с Русью, сколько у метрополитена с митрополитом.' data-link='https://censor.net.ua/j137256' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137256" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2247</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137209" data-key="czu3m90zxtwgo80gwgs8o4888"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137209"></span>&quot;Если бы мы этого не сделали, мы бы предали свою цивилизацию..&quot; ,- Лавров о войне РФ против Украины.<br /><br />С каких это пор козлы, лезущие в чужой огород и возглавляемые Молью, Медвежонком, Лошадью и Тундровым Оленем стали называться &quot;цивилизацией&quot;?</h2><div class="info"><div class="rate"><span class="rate_yes">68</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137209" title="Не понравилось">8</a><a href="javascript:void(0);" class="rate_yes" rel="26:137209" title="Понравилось">76</a></div><div class="share" data-title='"Если бы мы этого не сделали, мы бы предали свою цивилизацию.." ,- Лавров о войне РФ против Украины. С каких это пор…' data-description='"Если бы мы этого не сделали, мы бы предали свою цивилизацию.." ,- Лавров о войне РФ против Украины.С каких это пор козлы, лезущие в чужой огород и возглавляемые Молью, Медвежонком, Лошадью и Тундровым Оленем стали называться…' data-link='https://censor.net.ua/j137209' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137209" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/41fa5da07b85df7610d70d7f23f007e0/sortby/date">систематик</a></div><div class="data">03.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3892</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137321" data-key="417490otyog0c84gokgk4wg0w"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137321"></span>Народная мудрость - чем честнее правительство, тем тоньше броня на их автомобилях!</h2><div class="info"><div class="rate"><span class="rate_yes">66</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137321" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:137321" title="Понравилось">68</a></div><div class="share" data-title='Народная мудрость - чем честнее правительство, тем тоньше броня на их автомобилях!' data-description='Народная мудрость - чем честнее правительство, тем тоньше броня на их автомобилях!' data-link='https://censor.net.ua/j137321' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137321" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">05.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3412</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/451/vlast/jokes/page/1">власть&nbsp;(2629)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137279" data-key="6iai5vucgfc4ckw8w0448cg0w"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137279"></span>ПРОДАМ воду. КРЫСчанам. Дорого. Очень дорого. НУ, ПРОСТО ОЧЕНЬ ДОРОГО. Самовывоз.</h2><div class="info"><div class="rate"><span class="rate_yes">64</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137279" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:137279" title="Понравилось">66</a></div><div class="share" data-title='ПРОДАМ воду. КРЫСчанам. Дорого. Очень дорого. НУ, ПРОСТО ОЧЕНЬ ДОРОГО. Самовывоз.' data-description='ПРОДАМ воду. КРЫСчанам. Дорого. Очень дорого. НУ, ПРОСТО ОЧЕНЬ ДОРОГО. Самовывоз.' data-link='https://censor.net.ua/j137279' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137279" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3136</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1461/krym/jokes/page/1">Крым&nbsp;(20088)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137280" data-key="1qajrzwgo140o84c048sw4wgs"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137280"></span>Если россиян лишить возможности врать, это будут самые молчаливые люди в мире (если вообще не онемеют...)</h2><div class="info"><div class="rate"><span class="rate_yes">63</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137280" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:137280" title="Понравилось">65</a></div><div class="share" data-title='Если россиян лишить возможности врать, это будут самые молчаливые люди в мире (если вообще не онемеют...)' data-description='Если россиян лишить возможности врать, это будут самые молчаливые люди в мире (если вообще не онемеют...)' data-link='https://censor.net.ua/j137280' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137280" class="share"></div></div><div class="author"><a href="http://Сам себе сочинитель" rel="nofollow"><span class="ico" title="Источник">&nbsp;</span></a><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/c0cfc4874d937e95883754f86888ab65/sortby/date">Гайдамака</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3164</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137336" data-key="ec7bd71ovxcgwc44o4g0wsc4s"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137336"></span>В Украине идёт &quot;гражданская война&quot;, а гробы почему-то  поедут в Тамбов и Челябинск.</h2><div class="info"><div class="rate"><span class="rate_yes">62</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137336" title="Не понравилось">8</a><a href="javascript:void(0);" class="rate_yes" rel="26:137336" title="Понравилось">70</a></div><div class="share" data-title='В Украине идёт "гражданская война", а гробы почему-то поедут в Тамбов и Челябинск.' data-description='В Украине идёт "гражданская война", а гробы почему-то  поедут в Тамбов и Челябинск.' data-link='https://censor.net.ua/j137336' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137336" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></div><div class="data">05.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3334</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137365" data-key="9hqdsd2h7u8swk4gkowkc00c0"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137365"></span>В России коллективное чтение Библии приравняли к митингу и участники таких чтений задерживаются силовиками. Потому что всякий, кто говорит &quot;Не убий&quot; или &quot;Не укради&quot; - ненавидит все русское.</h2><div class="info"><div class="rate"><span class="rate_yes">60</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137365" title="Не понравилось">3</a><a href="javascript:void(0);" class="rate_yes" rel="26:137365" title="Понравилось">63</a></div><div class="share" data-title='В России коллективное чтение Библии приравняли к митингу и участники таких чтений задерживаются силовиками. Потому…' data-description='В России коллективное чтение Библии приравняли к митингу и участники таких чтений задерживаются силовиками. Потому что всякий, кто говорит "Не убий" или "Не укради" - ненавидит все русское.' data-link='https://censor.net.ua/j137365' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137365" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></div><div class="data">05.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3222</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137268" data-key="covi7s3zglc0g808o0w4k44sc"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137268"></span>С нашими судами, цветы - это единственное, кого может посадить Генпрокурор...</h2><div class="info"><div class="rate"><span class="rate_yes">57</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137268" title="Не понравилось">3</a><a href="javascript:void(0);" class="rate_yes" rel="26:137268" title="Понравилось">60</a></div><div class="share" data-title='С нашими судами, цветы - это единственное, кого может посадить Генпрокурор...' data-description='С нашими судами, цветы - это единственное, кого может посадить Генпрокурор...' data-link='https://censor.net.ua/j137268' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137268" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный Украинец</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3276</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1603/lutsenko/jokes/page/1">Луценко&nbsp;(7008)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137463" data-key="76d5l9u36r4s4so4oscs0o0cw"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137463"></span>От участия Путина в международных форумах вменяемые люди уже давно ждут только отказа двигателя или ошибки пилота.</h2><div class="info"><div class="rate"><span class="rate_yes">53</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137463" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:137463" title="Понравилось">55</a></div><div class="share" data-title='От участия Путина в международных форумах вменяемые люди уже давно ждут только отказа двигателя или ошибки пилота.' data-description='От участия Путина в международных форумах вменяемые люди уже давно ждут только отказа двигателя или ошибки пилота.' data-link='https://censor.net.ua/j137463' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137463" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></div><div class="data">07.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2960</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2417/putin/jokes/page/1">Путин&nbsp;(23984)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137158" data-key="dd6o17ozh9cgs0cokws40gogg"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137158"></span>У них: Гарвард, Йель, Стэнфорд, Оксфорд, Кембридж.<br /><br />У нас: кум, друг, сват, брат…..</h2><div class="info"><div class="rate"><span class="rate_yes">51</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137158" title="Не понравилось">14</a><a href="javascript:void(0);" class="rate_yes" rel="26:137158" title="Понравилось">65</a></div><div class="share" data-title='У них: Гарвард, Йель, Стэнфорд, Оксфорд, Кембридж. У нас: кум, друг, сват, брат…..' data-description='У них: Гарвард, Йель, Стэнфорд, Оксфорд, Кембридж.У нас: кум, друг, сват, брат…..' data-link='https://censor.net.ua/j137158' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137158" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></div><div class="data">02.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3690</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3064/ukraintsy/jokes/page/1">украинцы&nbsp;(2546)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137220" data-key="b5ylq473tdwgcg4sko0k00gww"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137220"></span>Французская полиция задержала &quot;националиста&quot;, планировавшего убийство Макрона.<br /><br />Все, что  нужно знать о французском &quot;националисте &quot;- он собирался стрелять из автомата Калашникова. Видимо, из других не умеет....</h2><div class="info"><div class="rate"><span class="rate_yes">48</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137220" title="Не понравилось">1</a><a href="javascript:void(0);" class="rate_yes" rel="26:137220" title="Понравилось">49</a></div><div class="share" data-title='Французская полиция задержала "националиста", планировавшего убийство Макрона. Все, что нужно знать о…' data-description='Французская полиция задержала "националиста", планировавшего убийство Макрона.Все, что  нужно знать о французском "националисте "- он собирался стрелять из автомата Калашникова. Видимо, из других не умеет....' data-link='https://censor.net.ua/j137220' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137220" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/ae25eaa126e9bbcb1bf059009ebadf4d/sortby/date">поэт</a></div><div class="data">04.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2756</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/6436/makron/jokes/page/1">Макрон&nbsp;(110)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_137156" data-key="ag6yotyib3sw44c0og0c48gkk"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze137156"></span>Запад злобный, коварный, ненавидящий Россию, мстительный, но судя по тому, что российские  чиновники держат там семьи, всё-таки добрый в душе.</h2><div class="info"><div class="rate"><span class="rate_yes">48</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:137156" title="Не понравилось">10</a><a href="javascript:void(0);" class="rate_yes" rel="26:137156" title="Понравилось">58</a></div><div class="share" data-title='Запад злобный, коварный, ненавидящий Россию, мстительный, но судя по тому, что российские чиновники держат там семьи,…' data-description='Запад злобный, коварный, ненавидящий Россию, мстительный, но судя по тому, что российские  чиновники держат там семьи, всё-таки добрый в душе.' data-link='https://censor.net.ua/j137156' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='twitter|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/j137156" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></div><div class="data">02.07.2017</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2658</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/rossiya/jokes/page/1">Россия&nbsp;(71304)</a></div></div></div></div><div class="list_all_link"><a href="/jokes/all">Все анекдоты на Цензор.НЕТ</a></div>        </div>     </div>         </section>                                                                                                 <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/jokes/all" itemprop="item"><span itemprop="name">Анекдоты</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Вчера вирус Петя вызывали на допрос в СБУ и взяли с него подписку о невыезде с Украины.</span></span><meta itemprop="position" content="3" /></span></span></div>        </div>         <div class="right">                         <section id="w50">     <span class="span_h2"><span class="ico">&nbsp;</span>ТОП авторы</span>      <div class="tabs">       <a href="javascript:void(0);" class="cur" title="ТОП авторы за неделю">за неделю</a><a href="javascript:void(0);" title="ТОП авторы за месяц">месяц</a><a href="javascript:void(0);" title="ТОП авторы за год">год</a><a href="javascript:void(0);" title="ТОП авторы за все время">все время</a>    </div>     <div class="panes">         <div class="curpane">         <ul><li><span class="rate"><span class="info">743</span><span class="ico">&nbsp;</span></span><span class="num">1</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></li><li><span class="rate"><span class="info">709</span><span class="ico">&nbsp;</span></span><span class="num">2</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0707143fa21e735977bfe6c433070d05/sortby/date">Евгений Цуканов</a></li><li><span class="rate"><span class="info">653</span><span class="ico">&nbsp;</span></span><span class="num">3</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></li><li><span class="rate"><span class="info">467</span><span class="ico">&nbsp;</span></span><span class="num">4</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></li><li><span class="rate"><span class="info">338</span><span class="ico">&nbsp;</span></span><span class="num">5</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></li><li><span class="rate"><span class="info">282</span><span class="ico">&nbsp;</span></span><span class="num">6</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00581e3c36d0b83c0b5d418b29ef185d/sortby/date">Влад Просто</a></li><li><span class="rate"><span class="info">279</span><span class="ico">&nbsp;</span></span><span class="num">7</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный украинец</a></li><li><span class="rate"><span class="info">233</span><span class="ico">&nbsp;</span></span><span class="num">8</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/c0cfc4874d937e95883754f86888ab65/sortby/date">Гайдамака</a></li><li><span class="rate"><span class="info">205</span><span class="ico">&nbsp;</span></span><span class="num">9</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/41fa5da07b85df7610d70d7f23f007e0/sortby/date">систематик</a></li><li><span class="rate"><span class="info">117</span><span class="ico">&nbsp;</span></span><span class="num">10</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/21a3eeea337104e99a3d76eab286cb93/sortby/date">Andrey Dark</a></li><li><span class="rate"><span class="info">89</span><span class="ico">&nbsp;</span></span><span class="num">11</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></li><li><span class="rate"><span class="info">85</span><span class="ico">&nbsp;</span></span><span class="num">12</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/262c9d393a185722666cac3a8a9479bc/sortby/date">Леонид Ена 5316fb1e</a></li><li><span class="rate"><span class="info">60</span><span class="ico">&nbsp;</span></span><span class="num">13</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/fa54e55acf1ac2cfc88450d32f4a5608/sortby/date">Злой казак</a></li><li><span class="rate"><span class="info">50</span><span class="ico">&nbsp;</span></span><span class="num">14</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6de6075af82d3c36860994e89e6c1933/sortby/date">Кум королю</a></li><li><span class="rate"><span class="info">48</span><span class="ico">&nbsp;</span></span><span class="num">15</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/ae25eaa126e9bbcb1bf059009ebadf4d/sortby/date">ПОЭТ</a></li><li><span class="rate"><span class="info">34</span><span class="ico">&nbsp;</span></span><span class="num">16</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/d0edf19155dde773232072cb73ceb655/sortby/date">Murlin Murloff</a></li><li><span class="rate"><span class="info">23</span><span class="ico">&nbsp;</span></span><span class="num">17</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/71a073bd129aeb2598b0c020e9c4fb9a/sortby/date">[Пусто]</a></li><li><span class="rate"><span class="info">13</span><span class="ico">&nbsp;</span></span><span class="num">18</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/53743fd1bc3f2fe34f319045d6070712/sortby/date">danilo</a></li><li><span class="rate"><span class="info">2</span><span class="ico">&nbsp;</span></span><span class="num">19</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a9d3b47bd0e1e7de24d56cdff405dbb3/sortby/date">санитар шестой палаты</a></li></ul>        </div>         <div class="pane"></div>         <div class="pane"></div>         <div class="pane"></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv">         <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 548px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>                                                                                                                                                                                                                                                                                            </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> <div class="soclink left">         <a rel="nofollow" href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right">         <a rel="nofollow" href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div style="position:absolute;top:-1000px;left:0;"><div id="banner" class="banner">&nbsp;</div><div id="advertise" class="advertise">&nbsp;</div><div id="advert1" class="advert1">&nbsp;</div><div id="adBanner" class="adBanner">&nbsp;</div><div id="bannerAd" class="bannerAd">&nbsp;</div></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div>    <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
