<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Tue, 07 Nov 2017 18:29:39 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько (07.11.17 18:10)  &laquo; Форум Украины | Цензор.НЕТ" /> <meta name="description" content="07.11.17 18:10 - Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько Антикоррупционный суд должен быть создан как независимый, беспристрастный институт и в соответствии с законом. Обсуждение темы." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько (07.11.17 18:10)  &laquo; Форум Украины | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="https://censor.net.ua/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat" rel="canonical"><link href="https://storage1.censor.net.ua/images/8/5/1/9/851925e3e292eb97acb123f0ebec9769/original.jpg" rel="image_src" type="image/jpeg"><meta property='og:url' content='https://censor.net.ua/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat'><meta property='og:title' content='Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько'><meta property='og:description' content='Антикоррупционный суд должен быть создан как независимый, беспристрастный институт и в соответствии с законом.'><meta property='og:image' content='https://storage1.censor.net.ua/images/8/5/1/9/851925e3e292eb97acb123f0ebec9769/original.jpg'><meta itemprop='name' content='Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько'><meta itemprop='description' content='Антикоррупционный суд должен быть создан как независимый, беспристрастный институт и в соответствии с законом.'><meta itemprop='image' content='https://storage1.censor.net.ua/images/8/5/1/9/851925e3e292eb97acb123f0ebec9769/original.jpg'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:locale' content='ru_RU'><meta property='og:type' content='article'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.x1jcyz0b.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.178a363.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /> <script type="application/ld+json">{"@context"  : "https://schema.org","@type"     : "WebSite","name"      : "Цензор.НЕТ","url"       : "https://censor.net.ua/","potentialAction"   :{"@type"         : "SearchAction","target"        : "https://censor.net.ua/search/quick/{phrase}","query-input"   : "required name=phrase"},"sameAs"    :["https://www.facebook.com/censor.net","https://twitter.com/censor_net","https://plus.google.com/+цензорнет","http://censor-net.livejournal.com/"]}</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="https://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="https://schema.org/WebSite">                         <meta itemprop="url" content="https://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="https://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">20511 посетителей <span>|</span> 222 темы <span>|</span> 9509 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="https://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li class="active">                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="https://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>             <li>                 <a href="https://kurs.censor.net.ua/" title="Курс валют">                     Курс валют                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/595/delo_kolmogorova" title="Дело Колмогорова">Дело Колмогорова</a></span> <span class="normal span_h3"><a href="/theme/593/ubiyistvo_aminy_okuevoyi" title="Убийство Амины Окуевой">Убийство Амины Окуевой</a></span> <span class="normal span_h3"><a href="/theme/592/pokushenie_na_mosiyichuka" title="Покушение на Мосийчука">Покушение на Мосийчука</a></span> <span class="normal span_h3"><a href="/theme/590/sudebnaya_reforma" title="Судебная реформа">Судебная реформа</a></span> <span class="normal span_h3"><a href="/theme/591/protesty_vozle_rady" title="Протесты возле Рады">Протесты возле Рады</a></span> <span class="normal span_h3"><a href="/theme/586/zakon_ob_obrazovanii" title="Закон &quot;Об образовании&quot;">Закон "Об образовании"</a></span> <span class="normal span_h3"><a href="/theme/589/arest_zamministra_oborony_pavlovskogo" title="Арест замминистра обороны Павловского">Арест замминистра обороны Павловского</a></span> <span class="normal span_h3"><a href="/theme/550/ubiyistvo_voronenkova" title="Убийство Вороненкова">Убийство Вороненкова</a></span> <span class="normal span_h3"><a href="/theme/77/pensionnaya_reforma" title="Пенсионная реформа">Пенсионная реформа</a></span> <span class="normal span_h3"><a href="/theme/400/okkupirovannye_territorii_krym_i_donbass" title="Оккупированные территории - Крым и Донбасс">Оккупированные территории - Крым и Донбасс</a></span> <span class="normal span_h3"><a href="/theme/587/djon_makkeyin" title="Джон Маккейн">Джон Маккейн</a></span> <span class="normal span_h3"><a href="/theme/585/pojar_v_lagere_viktoriya" title="Пожар в лагере &quot;Виктория&quot;">Пожар в лагере "Виктория"</a></span> <span class="normal span_h3"><a href="/theme/584/byudjet2018" title="Бюджет-2018">Бюджет-2018</a></span> <span class="normal span_h3"><a href="/theme/582/saakashvili_prorval_granitsu" title="Саакашвили прорвал границу">Саакашвили прорвал границу</a></span> <span class="normal span_h3"><a href="/theme/581/ubiyistvo_timura_mahauri" title="Убийство Тимура Махаури">Убийство Тимура Махаури</a></span> <span class="normal span_h3"><a href="/theme/579/shufrichmladshiyi_sbil_cheloveka" title="Шуфрич-младший сбил человека">Шуфрич-младший сбил человека</a></span> <span class="normal span_h3"><a href="/theme/577/dtp_s_dyminskim" title="ДТП с Дыминским">ДТП с Дыминским</a></span> <span class="normal span_h3"><a href="/theme/576/godovschina_ilovayiskoyi_tragedii" title="Годовщина Иловайской трагедии">Годовщина Иловайской трагедии</a></span> <span class="normal span_h3"><a href="/theme/573/strelba_na_zoologicheskoyi" title="Стрельба на Зоологической">Стрельба на Зоологической</a></span> <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span>     </div> </section>     <div class="wrapper">         <div class="main">              <section id="w61" data-link="https://censor.net.ua/f952169">     <header class="title">         <span class="span_h2"><a href="/forum/all" title="Форум Украины"><span class="ico">&nbsp;</span>Форум Украины</a><a href="/forum/all" class="count">(633237)</a></span>       <div class="clear"></div>     </header>     <article class="item">         <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">453</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6</span></span></div><header><figure><img src="https://storage1.censor.net.ua/images/8/5/1/9/851925e3e292eb97acb123f0ebec9769/censor_news_middle2.jpg" alt="" class="nctb_img" width="180" height="135" /></figure><div class="news_by_theme"><span class="title_theme">Материалы по теме: </span><a href="/theme/590/sudebnaya_reforma" class="first" title="Судебная реформа"><span class="decor">&nbsp;</span>Судебная реформа</a></div><div class="tags"><span class="span_title">Теги: </span><a href="/tag/505/verhovnyyi_sud" title="Верховный Суд">Верховный Суд&nbsp;<span>(451)</span></a> <a href="/tag/2864/sudebnaya_reforma" title="судебная реформа">судебная реформа&nbsp;<span>(715)</span></a> <a href="/tag/6576/antikorruptsionnyyi_sud" title="Антикоррупционный суд">Антикоррупционный суд&nbsp;<span>(18)</span></a> </div><div class="author"><span class="span_title">Тему создал: </span><span>Антон Татарніков</span></div><h1><a href="/news/462015/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat"><time datetime="2017-11-07T18:10:40+02:00">07.11.17 18:10</time> Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько</a></h1></header><h2 class="text">Антикоррупционный суд должен быть создан как независимый, беспристрастный институт и в соответствии с законом.</h2><span class="edit" data-admin="We952169"></span><span class="viewcom" data-admin="Rt8x462015"></span><div class="footer_theme"><a href="/news/462015/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat" class="read_theme"><span class="ico">&nbsp;</span>читать источник</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/f952169" class="share"></div></div><div class="share" data-title='Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько' data-description='Антикоррупционный суд должен быть создан как независимый, беспристрастный институт и в соответствии с законом.' data-link='https://censor.net.ua/f952169' data-image='https://storage1.censor.net.ua/images/8/5/1/9/851925e3e292eb97acb123f0ebec9769/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="462015"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div></div><span style="display:none!important;" id="update_hits_module_id" rel="8"></span><span style="display:none!important;" id="update_hits_element_id" rel="462015"></span>             </article> </section>                                                 <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/forum/952169/predusmotrennyyi_zakonoproektom_poryadok_otbora_antikorruptsionnyh_sudeyi_vyzyvaet_voprosy_kandidat/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"><div class="removed_item lv00" id="comment_65389609"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_65389614"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_65389625"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/99878" class="user_profile" data-user_id="99878">Baks13</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Главноє, шоб вапрос СТОЯЛ!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65389625"><a href="javascript:void(0);" name="comment_65389625"></a><a href="/comments/locate/8/462015/65389625" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.11.2017&nbsp;<span>18:14</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="65389625"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65389700"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/414641" class="user_profile" data-user_id="414641">Serhijko Horny</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сцуко, у нас кандидат в судді ВС Лесько "фысыфает фапросы". Курвина думає, що якщо вказала тільки 4 квартири в декларації, на відміну від більш нахабних, що намагалися "віднулити-відбілити" мільйон в матраці, то вона біла й пухнаста?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65389700"><a href="javascript:void(0);" name="comment_65389700"></a><a href="/comments/locate/8/462015/65389700" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.11.2017&nbsp;<span>18:20</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="65389700"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_65389807"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/414641" class="user_profile" data-user_id="414641">Serhijko Horny</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Копіпаста з сусідньої гілки,там хтось менш лінивий ніж я виклав докладніше<br /> <br /> Лесько Алла Олексіївна<br /> <br /> НЕГАТИВНИЙ ВИСНОВОК ГРД<br /> Результати анонімного письмового тестування - 68,25 балів<br /> Результати практичного завдання - 89 балів<br /> Загальний результат іспиту - 157,25 балів<br /> <i>Загальний бал за результатами кваліфікаційного оцінювання-799,25 балів</i><br /> Кандидат на посаду судді Касаційного кримінального суду у складі Верховного Суду<br /> Працює на посаді судді з <a rel="nofollow" href= "http://dovidka.com.ua/user/?code=466989" target="_BLANK">1994 року</a>, а на посаді судді Вищого спеціалізованого суду України з розгляду цивільних і кримінальних справ з<a rel="nofollow" href= "http://zakon0.rada.gov.ua/laws/show/2871-17" target="_BLANK"> 2010 року</a>. Наразі А.О. Лесько є <a rel="nofollow" href= "http://www.vru.gov.ua/cc_mem/5" target="_BLANK">секретарем</a> дисциплінарної комісії Вищої ради правосуддя України.<br /> <a rel="nofollow" href= "https://drive.google.com/open?id=0B0qFsx0W2AiLekN0M2l6WXdTMEE" target="_BLANK"><b>Досьє</b> </a>кандидата.<br /> <b>Причетність до корупції</b><br /> Як зазначено на веб-сайті <a rel="nofollow" href= "http://lb.ua/news/2015/05/19/305440_chleni_vishchoi_radi_yustitsii_hto_voni.html" target="_BLANK">Lb.ua</a> та <a rel="nofollow" href= "https://humanrights.org.ua/material/sumnivni_kandidati_vid_advokativ_dlja_vishhoji_radi_justiciji_" target="_BLANK">Центру інформації про права людини</a>, характер кар'єри Лесько (суди і дати переходу) можуть <b>вказувати на ймовірну протекцію Віктора Медведчука та Андрія Портнова.</b><br /> Статки<br /> Електронна декларація за<a rel="nofollow" href= "https://public.nazk.gov.ua/declaration/0582070a-2405-4a8a-8037-e754c4be9b1b" target="_BLANK"> 2015 рік</a>.<br /> <b>Рішення ГРД</b><br /> За результатами розгляду справи кандидата Громадською радою доброчесності було затверджено <a rel="nofollow" href= "https://grd.gov.ua/data/files/conclusions/20_04_2017/vysn/lesko_vysn.pdf" target="_BLANK">висновок </a>про невідповідність кандидата критеріям доброчесності та професійної етики. Основні причини висновку про невідповідність - допомога у збереженні посад суддям Майдану.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65389807"><a href="javascript:void(0);" name="comment_65389807"></a><a href="/comments/locate/8/462015/65389807" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.11.2017&nbsp;<span>18:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="65389807"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_65389823"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/396839" class="user_profile" data-user_id="396839">Константин 1041a131</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Україна перетворилася у страшну країну, гади дорвалися до влади та ніколи її вже не віддадуть.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="65389823"><a href="javascript:void(0);" name="comment_65389823"></a><a href="/comments/locate/8/462015/65389823" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.11.2017&nbsp;<span>18:29</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="65389823"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex-->                                                            <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/forum/all" itemprop="item"><span itemprop="name">Форум Украины</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Предусмотренный законопроектом порядок отбора антикоррупционных судей вызывает вопросы, - кандидат в судьи ВС Лесько</span></span><meta itemprop="position" content="3" /></span></span></div>        </div>         <div class="right">                         <section id="w67">     <header class="title">     <span class="span_h2"><span class="ico">&nbsp;</span>Сейчас пишут</span>      </header>     <div class="forumnowiner">         <div class="p_forumin forum_maxheight">         <span><a href="/user/82863" title="Гарис" class="user_profile" data-user_id="82863">Гарис</a></span>, <span><a href="/user/102897" title="Ivory" class="user_profile" data-user_id="102897">Ivory</a></span>, <span><a href="/user/410970" title="XENOmorph" class="user_profile" data-user_id="410970">XENOmorph</a></span>, <span><a href="/user/396839" title="Константин 1041a131" class="user_profile" data-user_id="396839">Константин 1041a131</a></span>, <span><a href="/user/333044" title="маи аиавпт" class="user_profile" data-user_id="333044">маи аиавпт</a></span>, <span><a href="/user/98109" title="три - пятнадцать" class="user_profile" data-user_id="98109">три - пятнадцать</a></span>, <span><a href="/user/133496" title="Slithy Tove" class="user_profile" data-user_id="133496">Slithy Tove</a></span>, <span><a href="/user/414301" title="Doctor Solt" class="user_profile" data-user_id="414301">Doctor Solt</a></span>, <span><a href="/user/414926" title="Михаил Потаповв a22fb0ab" class="user_profile" data-user_id="414926">Михаил Потаповв a22fb0ab</a></span>, <span><a href="/user/191188" title="Володимир Логойда" class="user_profile" data-user_id="191188">Володимир Логойда</a></span>, <span><a href="/user/133794" title="Ali Hasan" class="user_profile" data-user_id="133794">Ali Hasan</a></span>, <span><a href="/user/366865" title="Yuriy Yurieff" class="user_profile" data-user_id="366865">Yuriy Yurieff</a></span>, <span><a href="/user/50367" title="Colt" class="user_profile" data-user_id="50367">Colt</a></span>, <span><a href="/user/405495" title="Степан Остапенко ee28ae65" class="user_profile" data-user_id="405495">Степан Остапенко ee28ae65</a></span>, <span><a href="/user/22488" title="Vlad" class="user_profile" data-user_id="22488">Vlad</a></span>, <span><a href="/user/343297" title="Alexei Skibo" class="user_profile" data-user_id="343297">Alexei Skibo</a></span>, <span><a href="/user/188159" title="Amber" class="user_profile" data-user_id="188159">Amber</a></span>, <span><a href="/user/265424" title="Валерий Андреев 761e6ca0" class="user_profile" data-user_id="265424">Валерий Андреев 761e6ca0</a></span>, <span><a href="/user/414641" title="Serhijko Horny" class="user_profile" data-user_id="414641">Serhijko Horny</a></span>, <span><a href="/user/403471" title="росися вперде d82e7584" class="user_profile" data-user_id="403471">росися вперде d82e7584</a></span>, <span><a href="/user/34570" title="Lvbnhj" class="user_profile" data-user_id="34570">Lvbnhj</a></span>, <span><a href="/user/381941" title="Kenzo 065c7258" class="user_profile" data-user_id="381941">Kenzo 065c7258</a></span>, <span><a href="/user/321255" title="Alex Grains" class="user_profile" data-user_id="321255">Alex Grains</a></span>, <span><a href="/user/407148" title="Петр Диброва 19fd0268" class="user_profile" data-user_id="407148">Петр Диброва 19fd0268</a></span>, <span><a href="/user/272662" title="pinkerton" class="user_profile" data-user_id="272662">pinkerton</a></span>, <span><a href="/user/339194" title="вася п" class="user_profile" data-user_id="339194">вася п</a></span>, <span><a href="/user/412110" title="Ирод Снегуровик" class="user_profile" data-user_id="412110">Ирод Снегуровик</a></span>, <span><a href="/user/243264" title="geoman7" class="user_profile" data-user_id="243264">geoman7</a></span>, <span><a href="/user/349447" title="sigsauer" class="user_profile" data-user_id="349447">sigsauer</a></span>, <span><a href="/user/367938" title="den bolshoy" class="user_profile" data-user_id="367938">den bolshoy</a></span>, <span><a href="/user/404893" title="Alexander Kravchenko" class="user_profile" data-user_id="404893">Alexander Kravchenko</a></span>, <span><a href="/user/340963" title="Алексей Носов d8330900" class="user_profile" data-user_id="340963">Алексей Носов d8330900</a></span>, <span><a href="/user/269201" title="Мабон" class="user_profile" data-user_id="269201">Мабон</a></span>, <span><a href="/user/175607" title="V_V_V" class="user_profile" data-user_id="175607">V_V_V</a></span>, <span><a href="/user/1511" title="Solo" class="user_profile" data-user_id="1511">Solo</a></span>, <span><a href="/user/408748" title="Александр Шмырев" class="user_profile" data-user_id="408748">Александр Шмырев</a></span>, <span><a href="/user/36799" title="НБ" class="user_profile" data-user_id="36799">НБ</a></span>, <span><a href="/user/1575" title="Игорь Д" class="user_profile" data-user_id="1575">Игорь Д</a></span>, <span><a href="/user/393008" title="Карл Великий 9c46cd9e" class="user_profile" data-user_id="393008">Карл Великий 9c46cd9e</a></span>, <span><a href="/user/246490" title="Черноморец не команда Черномор" class="user_profile" data-user_id="246490">Черноморец не команда Черномор</a></span>, <span><a href="/user/163398" title="Старый зольдат" class="user_profile" data-user_id="163398">Старый зольдат</a></span>, <span><a href="/user/146629" title="Максим М." class="user_profile" data-user_id="146629">Максим М.</a></span>, <span><a href="/user/333997" title="Иллария Соняшникова" class="user_profile" data-user_id="333997">Иллария Соняшникова</a></span>, <span><a href="/user/70890" title="Боцман" class="user_profile" data-user_id="70890">Боцман</a></span>, <span><a href="/user/361311" title="Сергей Титаренко 7980c65d" class="user_profile" data-user_id="361311">Сергей Титаренко 7980c65d</a></span>, <span><a href="/user/269926" title="Валерий Проценко" class="user_profile" data-user_id="269926">Валерий Проценко</a></span>, <span><a href="/user/97801" title="Лидия Севастьянова" class="user_profile" data-user_id="97801">Лидия Севастьянова</a></span>, <span><a href="/user/339108" title="Сергей Клюев" class="user_profile" data-user_id="339108">Сергей Клюев</a></span>, <span><a href="/user/85166" title="Leo  Uxmal" class="user_profile" data-user_id="85166">Leo  Uxmal</a></span>, <span><a href="/user/413583" title="Welt Schmerz" class="user_profile" data-user_id="413583">Welt Schmerz</a></span>, <span><a href="/user/398514" title="Глеб Тищенко" class="user_profile" data-user_id="398514">Глеб Тищенко</a></span>, <span><a href="/user/403952" title="алекс df02fa67" class="user_profile" data-user_id="403952">алекс df02fa67</a></span>, <span><a href="/user/187522" title="hf" class="user_profile" data-user_id="187522">hf</a></span>, <span><a href="/user/408060" title="Сара Марабу" class="user_profile" data-user_id="408060">Сара Марабу</a></span>, <span><a href="/user/212670" title="Oleg Mamont" class="user_profile" data-user_id="212670">Oleg Mamont</a></span>, <span><a href="/user/173780" title="буков" class="user_profile" data-user_id="173780">буков</a></span>, <span><a href="/user/22347" title="Днепропетровец" class="user_profile" data-user_id="22347">Днепропетровец</a></span>, <span><a href="/user/398857" title="Александр Сандеро" class="user_profile" data-user_id="398857">Александр Сандеро</a></span>, <span><a href="/user/224977" title="--Григорій--" class="user_profile" data-user_id="224977">--Григорій--</a></span>, <span><a href="/user/358261" title="георг брок" class="user_profile" data-user_id="358261">георг брок</a></span>, <span><a href="/user/247559" title="vadyan" class="user_profile" data-user_id="247559">vadyan</a></span>, <span><a href="/user/272598" title="Gyro" class="user_profile" data-user_id="272598">Gyro</a></span>, <span><a href="/user/347886" title="Nika-light Man" class="user_profile" data-user_id="347886">Nika-light Man</a></span>, <span><a href="/user/71790" title="Понтий Пилат" class="user_profile" data-user_id="71790">Понтий Пилат</a></span>, <span><a href="/user/51207" title="Pstrakov Pstrak" class="user_profile" data-user_id="51207">Pstrakov Pstrak</a></span>, <span><a href="/user/384031" title="Антон Ветров 11738df8" class="user_profile" data-user_id="384031">Антон Ветров 11738df8</a></span>, <span><a href="/user/99878" title="Baks13" class="user_profile" data-user_id="99878">Baks13</a></span>, <span><a href="/user/411452" title="Alla Kononenko" class="user_profile" data-user_id="411452">Alla Kononenko</a></span>, <span><a href="/user/374964" title="Наш Сайт" class="user_profile" data-user_id="374964">Наш Сайт</a></span>, <span><a href="/user/88272" title="mrSmith" class="user_profile" data-user_id="88272">mrSmith</a></span>, <span><a href="/user/30687" title="Mganga Zambezi" class="user_profile" data-user_id="30687">Mganga Zambezi</a></span>, <span><a href="/user/198097" title="Левко Чорний" class="user_profile" data-user_id="198097">Левко Чорний</a></span>, <span><a href="/user/358278" title="Gia Baqradze" class="user_profile" data-user_id="358278">Gia Baqradze</a></span>, <span><a href="/user/262844" title="RussianChuckcha" class="user_profile" data-user_id="262844">RussianChuckcha</a></span>, <span><a href="/user/22056" title="Привет" class="user_profile" data-user_id="22056">Привет</a></span>, <span><a href="/user/200337" title="hedonism bot" class="user_profile" data-user_id="200337">hedonism bot</a></span>, <span><a href="/user/399694" title="Сдержанный Человек" class="user_profile" data-user_id="399694">Сдержанный Человек</a></span>, <span><a href="/user/161844" title="Алексус" class="user_profile" data-user_id="161844">Алексус</a></span>, <span><a href="/user/179507" title="Байгали" class="user_profile" data-user_id="179507">Байгали</a></span>, <span><a href="/user/164640" title="EUkozak" class="user_profile" data-user_id="164640">EUkozak</a></span>, <span><a href="/user/371210" title="Вася Шевченко f77d76ba" class="user_profile" data-user_id="371210">Вася Шевченко f77d76ba</a></span>, <span><a href="/user/229681" title="Royal Flush" class="user_profile" data-user_id="229681">Royal Flush</a></span>, <span><a href="/user/154632" title="Sergey Sergey dfbf1da5" class="user_profile" data-user_id="154632">Sergey Sergey dfbf1da5</a></span>, <span><a href="/user/408156" title="Gunter Prin" class="user_profile" data-user_id="408156">Gunter Prin</a></span>, <span><a href="/user/239211" title="литвин" class="user_profile" data-user_id="239211">литвин</a></span>, <span><a href="/user/365440" title="E. Efremova" class="user_profile" data-user_id="365440">E. Efremova</a></span>, <span><a href="/user/154036" title="scoreze" class="user_profile" data-user_id="154036">scoreze</a></span>, <span><a href="/user/194442" title="Иван Петрович Сидоров" class="user_profile" data-user_id="194442">Иван Петрович Сидоров</a></span>, <span><a href="/user/82781" title="133133" class="user_profile" data-user_id="82781">133133</a></span>, <span><a href="/user/132440" title="SANDY" class="user_profile" data-user_id="132440">SANDY</a></span>, <span><a href="/user/183012" title="Oleksandr Ievtushenko" class="user_profile" data-user_id="183012">Oleksandr Ievtushenko</a></span>, <span><a href="/user/366769" title="Ва Ва 7c567806" class="user_profile" data-user_id="366769">Ва Ва 7c567806</a></span>, <span><a href="/user/408361" title="Стальной Детройт 2395145b" class="user_profile" data-user_id="408361">Стальной Детройт 2395145b</a></span>, <span><a href="/user/35179" title="Банду-геть" class="user_profile" data-user_id="35179">Банду-геть</a></span>, <span><a href="/user/126181" title="Серебряный" class="user_profile" data-user_id="126181">Серебряный</a></span>, <span><a href="/user/17500" title="Ozols" class="user_profile" data-user_id="17500">Ozols</a></span>, <span><a href="/user/53926" title="Vladimir Redko" class="user_profile" data-user_id="53926">Vladimir Redko</a></span>, <span><a href="/user/399410" title="Ярослав Викторович" class="user_profile" data-user_id="399410">Ярослав Викторович</a></span>, <span><a href="/user/407315" title="Володимир Білик f5397b1d" class="user_profile" data-user_id="407315">Володимир Білик f5397b1d</a></span>, <span><a href="/user/206437" title="Tatyana Pomolova" class="user_profile" data-user_id="206437">Tatyana Pomolova</a></span>, <span><a href="/user/366303" title="Nick Vasyutin" class="user_profile" data-user_id="366303">Nick Vasyutin</a></span>, <span><a href="/user/26252" title="rock-n-roll" class="user_profile" data-user_id="26252">rock-n-roll</a></span>, <span><a href="/user/259336" title="Urs" class="user_profile" data-user_id="259336">Urs</a></span>, <span><a href="/user/359121" title="Dmitriy Petrov" class="user_profile" data-user_id="359121">Dmitriy Petrov</a></span>, <span><a href="/user/327074" title="Валентин Илюк" class="user_profile" data-user_id="327074">Валентин Илюк</a></span>, <span><a href="/user/404813" title="Саша Крест" class="user_profile" data-user_id="404813">Саша Крест</a></span>, <span><a href="/user/349275" title="Kamate Kaora" class="user_profile" data-user_id="349275">Kamate Kaora</a></span>, <span><a href="/user/84240" title="Александр Пушкин 7b40c3f0" class="user_profile" data-user_id="84240">Александр Пушкин 7b40c3f0</a></span>, <span><a href="/user/380852" title="Pyga BESTia" class="user_profile" data-user_id="380852">Pyga BESTia</a></span>, <span><a href="/user/111462" title="vigo" class="user_profile" data-user_id="111462">vigo</a></span>, <span><a href="/user/363104" title="Антонина Бернат" class="user_profile" data-user_id="363104">Антонина Бернат</a></span>, <span><a href="/user/363051" title="Игорь Мельник 1e80ecc1" class="user_profile" data-user_id="363051">Игорь Мельник 1e80ecc1</a></span>, <span><a href="/user/411528" title="ABC 71397530" class="user_profile" data-user_id="411528">ABC 71397530</a></span>, <span><a href="/user/82979" title="Hehe" class="user_profile" data-user_id="82979">Hehe</a></span>, <span><a href="/user/414924" title="Кицюня Мила a3f44b27" class="user_profile" data-user_id="414924">Кицюня Мила a3f44b27</a></span>, <span><a href="/user/46207" title="Даунбасс хочет глонасс и курас" class="user_profile" data-user_id="46207">Даунбасс хочет глонасс и курас</a></span>, <span><a href="/user/383425" title="Волелюб Степовий" class="user_profile" data-user_id="383425">Волелюб Степовий</a></span>, <span><a href="/user/242367" title="зеленка" class="user_profile" data-user_id="242367">зеленка</a></span>, <span><a href="/user/337929" title="V T 2fd9d4b9" class="user_profile" data-user_id="337929">V T 2fd9d4b9</a></span>, <span><a href="/user/380611" title="Papai Papaov" class="user_profile" data-user_id="380611">Papai Papaov</a></span>, <span><a href="/user/45304" title="Elvis2" class="user_profile" data-user_id="45304">Elvis2</a></span>, <span><a href="/user/214349" title="Виктор Потоцкий ddddc13d" class="user_profile" data-user_id="214349">Виктор Потоцкий ddddc13d</a></span>, <span><a href="/user/393401" title="Катерина Куцір" class="user_profile" data-user_id="393401">Катерина Куцір</a></span>, <span><a href="/user/346303" title="саша рудий" class="user_profile" data-user_id="346303">саша рудий</a></span>, <span><a href="/user/414193" title="Іван Сірко f7c7121d" class="user_profile" data-user_id="414193">Іван Сірко f7c7121d</a></span>, <span><a href="/user/404940" title="Udo Dirkshnaider" class="user_profile" data-user_id="404940">Udo Dirkshnaider</a></span>, <span><a href="/user/149089" title="Денис Иванов 85264b72" class="user_profile" data-user_id="149089">Денис Иванов 85264b72</a></span>, <span><a href="/user/93458" title="Геракл Платонович" class="user_profile" data-user_id="93458">Геракл Платонович</a></span>, <span><a href="/user/354493" title="Bigukrman я" class="user_profile" data-user_id="354493">Bigukrman я</a></span>, <span><a href="/user/313612" title="Ким Чен Ир" class="user_profile" data-user_id="313612">Ким Чен Ир</a></span>, <span><a href="/user/26517" title="майор швейк" class="user_profile" data-user_id="26517">майор швейк</a></span>, <span><a href="/user/406812" title="тютя тютькин 0e0cff03" class="user_profile" data-user_id="406812">тютя тютькин 0e0cff03</a></span>, <span><a href="/user/402143" title="Сергей Канев ba5ea4a8" class="user_profile" data-user_id="402143">Сергей Канев ba5ea4a8</a></span>, <span><a href="/user/384577" title="Makhonina Valentina" class="user_profile" data-user_id="384577">Makhonina Valentina</a></span>, <span><a href="/user/111585" title="Бислан 2004" class="user_profile" data-user_id="111585">Бислан 2004</a></span>, <span><a href="/user/352600" title="Ilyas Yagyaev" class="user_profile" data-user_id="352600">Ilyas Yagyaev</a></span>, <span><a href="/user/294869" title="Василий Граздич" class="user_profile" data-user_id="294869">Василий Граздич</a></span>, <span><a href="/user/339734" title="Don Vitynsky" class="user_profile" data-user_id="339734">Don Vitynsky</a></span>, <span><a href="/user/20431" title="Гриша Данилец" class="user_profile" data-user_id="20431">Гриша Данилец</a></span>, <span><a href="/user/161555" title="Andry Asmodeus" class="user_profile" data-user_id="161555">Andry Asmodeus</a></span>, <span><a href="/user/96679" title="Чуб" class="user_profile" data-user_id="96679">Чуб</a></span>, <span><a href="/user/22906" title="Салах ад-Дин" class="user_profile" data-user_id="22906">Салах ад-Дин</a></span>, <span><a href="/user/137888" title="амфаш" class="user_profile" data-user_id="137888">амфаш</a></span>, <span><a href="/user/159712" title="Александр Искандер" class="user_profile" data-user_id="159712">Александр Искандер</a></span>, <span><a href="/user/109749" title="Иванков" class="user_profile" data-user_id="109749">Иванков</a></span>, <span><a href="/user/262068" title="victor Emetc" class="user_profile" data-user_id="262068">victor Emetc</a></span>, <span><a href="/user/393706" title="Сэмэн Поштовый" class="user_profile" data-user_id="393706">Сэмэн Поштовый</a></span>, <span><a href="/user/381434" title="variable general" class="user_profile" data-user_id="381434">variable general</a></span>, <span><a href="/user/320222" title="Roman Podolin" class="user_profile" data-user_id="320222">Roman Podolin</a></span>, <span><a href="/user/392794" title="Константин Гризодубо" class="user_profile" data-user_id="392794">Константин Гризодубо</a></span>, <span><a href="/user/386226" title="VD K" class="user_profile" data-user_id="386226">VD K</a></span>, <span><a href="/user/367211" title="Сергей Борисенко 00edfc20" class="user_profile" data-user_id="367211">Сергей Борисенко 00edfc20</a></span>, <span><a href="/user/217254" title="Гундяй Крестовоздвиженский" class="user_profile" data-user_id="217254">Гундяй Крестовоздвиженский</a></span>, <span><a href="/user/367306" title="Step  Steppelton" class="user_profile" data-user_id="367306">Step  Steppelton</a></span>, <span><a href="/user/374826" title="Варуна Мітра 3e355edd" class="user_profile" data-user_id="374826">Варуна Мітра 3e355edd</a></span>, <span><a href="/user/244063" title="belge" class="user_profile" data-user_id="244063">belge</a></span>, <span><a href="/user/407219" title="Николай Водяной" class="user_profile" data-user_id="407219">Николай Водяной</a></span>, <span><a href="/user/371096" title="Mikhail Saveliev" class="user_profile" data-user_id="371096">Mikhail Saveliev</a></span>, <span><a href="/user/123329" title="Alex Taranenko" class="user_profile" data-user_id="123329">Alex Taranenko</a></span>, <span><a href="/user/153117" title="botoks" class="user_profile" data-user_id="153117">botoks</a></span>, <span><a href="/user/95211" title="Igor Dacenko" class="user_profile" data-user_id="95211">Igor Dacenko</a></span>, <span><a href="/user/171873" title="Микола Погорєлов" class="user_profile" data-user_id="171873">Микола Погорєлов</a></span>, <span><a href="/user/82849" title="_Дід_" class="user_profile" data-user_id="82849">_Дід_</a></span>, <span><a href="/user/193104" title="Юрий Булкин" class="user_profile" data-user_id="193104">Юрий Булкин</a></span>, <span><a href="/user/95392" title="Pegas" class="user_profile" data-user_id="95392">Pegas</a></span>, <span><a href="/user/236671" title="Анатолий Гаращенко bf93ae36" class="user_profile" data-user_id="236671">Анатолий Гаращенко bf93ae36</a></span>, <span><a href="/user/42949" title="dandelion wine" class="user_profile" data-user_id="42949">dandelion wine</a></span>, <span><a href="/user/402057" title="Саша Музыка" class="user_profile" data-user_id="402057">Саша Музыка</a></span>, <span><a href="/user/397252" title="9c2631de" class="user_profile" data-user_id="397252">9c2631de</a></span>, <span><a href="/user/175729" title="CrossFirenko" class="user_profile" data-user_id="175729">CrossFirenko</a></span>, <span><a href="/user/144743" title="Гомункул" class="user_profile" data-user_id="144743">Гомункул</a></span>, <span><a href="/user/40719" title="Гыг с Вами" class="user_profile" data-user_id="40719">Гыг с Вами</a></span>, <span><a href="/user/405169" title="Serge Coalminer 94e34c80" class="user_profile" data-user_id="405169">Serge Coalminer 94e34c80</a></span>, <span><a href="/user/174557" title="Батька Махно" class="user_profile" data-user_id="174557">Батька Махно</a></span>, <span><a href="/user/374779" title="Юра Амурский" class="user_profile" data-user_id="374779">Юра Амурский</a></span>, <span><a href="/user/78131" title="nouser" class="user_profile" data-user_id="78131">nouser</a></span>, <span><a href="/user/85944" title="Kare Resa" class="user_profile" data-user_id="85944">Kare Resa</a></span>, <span><a href="/user/97314" title="Крнкистадор" class="user_profile" data-user_id="97314">Крнкистадор</a></span>, <span><a href="/user/212656" title="Cтарий Кінь" class="user_profile" data-user_id="212656">Cтарий Кінь</a></span>, <span><a href="/user/296934" title="Vlad Vladidze" class="user_profile" data-user_id="296934">Vlad Vladidze</a></span>, <span><a href="/user/412819" title="Петро Боївка af02f477" class="user_profile" data-user_id="412819">Петро Боївка af02f477</a></span>, <span><a href="/user/169735" title="Лысый коротышка" class="user_profile" data-user_id="169735">Лысый коротышка</a></span>, <span><a href="/user/164866" title="Max Sychov" class="user_profile" data-user_id="164866">Max Sychov</a></span>        </div>         <div class="p_forumout forum_maxheight">         <span>маи аиавпт</span>, <span>geoman7</span>, <span>Yuriy Yurieff</span>, <span>Alex Grains</span>, <span>Игорь Д</span>, <span>hf</span>, <span>Александр Шмырев</span>, <span>Сергей Клюев</span>, <span>Oleg Mamont</span>, <span>алекс df02fa67</span>, <span>вася п</span>, <span>Leo  Uxmal</span>, <span>Максим М.</span>, <span>Днепропетровец</span>, <span>Константин 1041a131</span>, <span>Doctor Solt</span>, <span>Иллария Соняшникова</span>, <span>Михаил Потаповв a22fb0ab</span>, <span>pinkerton</span>, <span>Лидия Севастьянова</span>, <span>НБ</span>, <span>Vlad</span>, <span>Степан Остапенко ee28ae65</span>, <span>Сергей Титаренко 7980c65d</span>, <span>Ali Hasan</span>, <span>Kenzo 065c7258</span>, <span>Baks13</span>, <span>Amber</span>, <span>Serhijko Horny</span>, <span>vadyan</span>, <span>Привет</span>, <span>Черноморец не команда Черномор</span>, <span>Карл Великий 9c46cd9e</span>, <span>Vladimir Redko</span>, <span>Sergey Sergey dfbf1da5</span>, <span>133133</span>, <span>Байгали</span>, <span>Oleksandr Ievtushenko</span>, <span>Валентин Илюк</span>, <span>SANDY</span>, <span>scoreze</span>, <span>Urs</span>, <span>Валерий Андреев 761e6ca0</span>, <span>Валерий Проценко</span>, <span>зеленка</span>, <span>Кицюня Мила a3f44b27</span>, <span>Іван Сірко f7c7121d</span>, <span>три - пятнадцать</span>, <span>Виктор Потоцкий ddddc13d</span>, <span>Сергей Канев ba5ea4a8</span>, <span>Геракл Платонович</span>, <span>Гриша Данилец</span>, <span>тютя тютькин 0e0cff03</span>, <span>Гарис</span>, <span>Ivory</span>, <span>Волелюб Степовий</span>, <span>Hehe</span>, <span>Вася Шевченко f77d76ba</span>, <span>Петр Диброва 19fd0268</span>, <span>Ilyas Yagyaev</span>, <span>victor Emetc</span>, <span>XENOmorph</span>, <span>Левко Чорний</span>, <span>Lvbnhj</span>, <span>E. Efremova</span>, <span>Чуб</span>, <span>Константин Гризодубо</span>, <span>Pyga BESTia</span>, <span>Bigukrman я</span>, <span>Alexander Kravchenko</span>, <span>Мабон</span>, <span>Tatyana Pomolova</span>, <span>Иванков</span>, <span>Ва Ва 7c567806</span>, <span>Roman Podolin</span>, <span>V T 2fd9d4b9</span>, <span>Udo Dirkshnaider</span>, <span>Николай Водяной</span>, <span>Игорь Мельник 1e80ecc1</span>, <span>Royal Flush</span>        </div>         <div class="forum_spoiler"><span class="arrow">&nbsp;</span>Всего на сайте: <span class="users_count"><span>263</span> писателя</span></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv">         <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Recreativ</span>         <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 554px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости о товарах</span>         <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                                    <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>                                                                                                                                                                                                                                            </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> <div class="soclink left">         <a rel="nofollow" href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right">         <a rel="nofollow" href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div style="position:absolute;top:-1000px;left:0;"><div id="banner" class="banner">&nbsp;</div><div id="advertise" class="advertise">&nbsp;</div><div id="advert1" class="advert1">&nbsp;</div><div id="adBanner" class="adBanner">&nbsp;</div><div id="bannerAd" class="bannerAd">&nbsp;</div></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&amp;utm_medium=footer&amp;utm_content=footerlink&amp;utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Все материалы, размещённые на этом сайте со ссылкой на агентство <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>, не подлежат дальнейшему воспроизведению и/или распространению в какой-либо форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">“Интерфакс-Украина“</a>.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div>    <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
