<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Fri, 30 Jun 2017 13:12:30 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко (30.06.17 13:12)  &laquo; Форум Украины | Цензор.НЕТ" /> <meta name="description" content="30.06.17 13:12 - Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко Доходы местных бюджетов в Украине с 2014 года выросли на 100 млрд грн и продолжают расти, констатировал президент Украины Петр Порошенко. Обсуждение темы." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко (30.06.17 13:12)  &laquo; Форум Украины | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="https://censor.net.ua/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko" rel="canonical"><link href="https://storage1b.censor.net.ua/images/7/5/9/0/7590a31c3da86c2950bf77b352eb15eb/original.jpg" rel="image_src" type="image/jpeg"><meta property='og:url' content='https://censor.net.ua/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko'><meta property='og:title' content='Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко'><meta property='og:description' content='Доходы местных бюджетов в Украине с 2014 года выросли на 100 млрд грн и продолжают расти, констатировал президент Украины Петр Порошенко.'><meta property='og:image' content='https://storage1b.censor.net.ua/images/7/5/9/0/7590a31c3da86c2950bf77b352eb15eb/original.jpg'><meta itemprop='name' content='Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко'><meta itemprop='description' content='Доходы местных бюджетов в Украине с 2014 года выросли на 100 млрд грн и продолжают расти, констатировал президент Украины Петр Порошенко.'><meta itemprop='image' content='https://storage1b.censor.net.ua/images/7/5/9/0/7590a31c3da86c2950bf77b352eb15eb/original.jpg'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:locale' content='ru_RU'><meta property='og:type' content='article'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.xxa7r4p.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.dseh9r.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /> <script type="application/ld+json">{"@context"  : "https://schema.org","@type"     : "WebSite","name"      : "Цензор.НЕТ","url"       : "https://censor.net.ua/","potentialAction"   :{"@type"         : "SearchAction","target"        : "https://censor.net.ua/search/quick/{phrase}","query-input"   : "required name=phrase"},"sameAs"    :["https://www.facebook.com/censor.net","https://twitter.com/censor_net","https://plus.google.com/+цензорнет","http://censor-net.livejournal.com/"]}</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="https://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="https://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="https://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="https://schema.org/WebSite">                         <meta itemprop="url" content="https://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="https://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="https://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">17788 посетителей <span>|</span> 248 тем <span>|</span> 8655 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="https://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li class="active">                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="https://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>             <li>                 <a href="https://kurs.censor.net.ua/" title="Курс валют">                     Курс валют                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/568/kiberataka_v_ukraine" title="Кибератака в Украине">Кибератака в Украине</a></span> <span class="normal span_h3"><a href="/theme/566/ubiyistvo_shapovala" title="Убийство Шаповала">Убийство Шаповала</a></span> <span class="normal span_h3"><a href="/theme/565/delo_gujvy" title="Дело Гужвы">Дело Гужвы</a></span> <span class="normal span_h3"><a href="/theme/564/delo_rozenblata_i_polyakova" title="Дело Розенблата и Полякова">Дело Розенблата и Полякова</a></span> <span class="normal span_h3"><a href="/theme/563/vizit_poroshenko_v_ssha" title="Визит Порошенко в США">Визит Порошенко в США</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/547/sud_nad_nasirovym" title="Суд над Насировым">Суд над Насировым</a></span> <span class="normal span_h3"><a href="/theme/562/pokushenie_na_adama_osmaeva" title="Покушение на Адама Осмаева">Покушение на Адама Осмаева</a></span> <span class="normal span_h3"><a href="/theme/561/naftogaz_protiv_gazproma" title="Нафтогаз против Газпрома">Нафтогаз против Газпрома</a></span> <span class="normal span_h3"><a href="/theme/559/zaderjaniya_nalogovikov_klimenko" title="Задержания &quot;налоговиков Клименко&quot;">Задержания "налоговиков Клименко"</a></span> <span class="normal span_h3"><a href="/theme/560/ubiyistvo_byvshego_glavy_ukrspirta_pankova" title="Убийство бывшего главы &quot;Укрспирта&quot; Панкова">Убийство бывшего главы "Укрспирта" Панкова</a></span> <span class="normal span_h3"><a href="/theme/558/ubiyistvo_sergienko" title="Убийство Сергиенко">Убийство Сергиенко</a></span> <span class="normal span_h3"><a href="/theme/557/zapret_rossiyiskih_sayitov" title="Запрет российских сайтов">Запрет российских сайтов</a></span> <span class="normal span_h3"><a href="/theme/554/sudy_po_delu_martynenko" title="Суды по делу Мартыненко">Суды по делу Мартыненко</a></span> <span class="normal span_h3"><a href="/theme/553/otstavka_gontarevoyi" title="Отставка Гонтаревой">Отставка Гонтаревой</a></span> <span class="normal span_h3"><a href="/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="/theme/537/kompromat_na_trampa" title="Компромат на Трампа">Компромат на Трампа</a></span> <span class="normal span_h3"><a href="/theme/551/prigovor_generalu_nazarovu" title="Приговор генералу Назарову">Приговор генералу Назарову</a></span> <span class="normal span_h3"><a href="/theme/552/vzryv_v_piterskom_metro" title="Взрыв в питерском метро">Взрыв в питерском метро</a></span> <span class="normal span_h3"><a href="/theme/550/ubiyistvo_voronenkova" title="Убийство Вороненкова">Убийство Вороненкова</a></span>     </div> </section>     <div class="wrapper">         <div class="main">              <section id="w61" data-link="https://censor.net.ua/f927375">     <header class="title">         <span class="span_h2"><a href="/forum/all" title="Форум Украины"><span class="ico">&nbsp;</span>Форум Украины</a><a href="/forum/all" class="count">(609042)</a></span>       <div class="clear"></div>     </header>     <article class="item">         <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div><header><div class="tags autowidth"><span class="span_title">Теги: </span><a href="/tag/1714/mestnoe_samoupravlenie" title="местное самоуправление">местное самоуправление&nbsp;<span>(131)</span></a> <a href="/tag/2288/poroshenko" title="Порошенко">Порошенко&nbsp;<span>(13303)</span></a> <a href="/tag/5285/detsentralizatsiya" title="децентрализация">децентрализация&nbsp;<span>(328)</span></a> <a href="/tag/6334/mestnye_byudjety" title="местные бюджеты">местные бюджеты&nbsp;<span>(3)</span></a> </div><div class="author"><span class="span_title">Тему создал: </span><span>biz.censor.net.ua</span></div><h1><a href="https://biz.censor.net.ua/n3028763"><time datetime="2017-06-30T13:12:30+03:00">30.06.17 13:12</time> Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко</a></h1></header><h2 class="text">Доходы местных бюджетов в Украине с 2014 года выросли на 100 млрд грн и продолжают расти, констатировал президент Украины Петр Порошенко.</h2><span class="edit" data-admin="We927375"></span><span class="viewcom" data-admin="Rt23x927375"></span><div class="footer_theme"><a href="https://biz.censor.net.ua/n3028763" class="read_theme"><span class="ico">&nbsp;</span>читать источник</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://censor.net.ua/f927375" class="share"></div></div><div class="share" data-title='Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко' data-description='Доходы местных бюджетов в Украине с 2014 года выросли на 100 млрд грн и продолжают расти, констатировал президент Украины Петр Порошенко.' data-link='https://censor.net.ua/f927375' data-image='https://storage1b.censor.net.ua/images/7/5/9/0/7590a31c3da86c2950bf77b352eb15eb/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://censor.net.ua/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko"></g:plusone></div><div class="user_activity_like_block" data-module_id="23" data-element_id="927375"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div></div><span style="display:none!important;" id="update_hits_module_id" rel="23"></span><span style="display:none!important;" id="update_hits_element_id" rel="927375"></span>             </article> </section>                                                 <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/forum/927375/dohody_mestnyh_byudjetov_vyrosli_na_100_milliardov_poroshenko/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"></div></div></div></section><!--/noindex-->                                                            <div id="dlZDMwNDBkNDM1N2YyODU" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://censor.net.ua/forum/all" itemprop="item"><span itemprop="name">Форум Украины</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Доходы местных бюджетов выросли на 100 миллиардов, – Порошенко</span></span><meta itemprop="position" content="3" /></span></span></div>        </div>         <div class="right">                         <section id="w67">     <header class="title">     <span class="span_h2"><span class="ico">&nbsp;</span>Сейчас пишут</span>      </header>     <div class="forumnowiner">         <div class="p_forumin forum_maxheight">         <span><a href="/user/286034" title="Ruslan  Tkachenko" class="user_profile" data-user_id="286034">Ruslan  Tkachenko</a></span>, <span><a href="/user/396410" title="Кирилл Лещенко" class="user_profile" data-user_id="396410">Кирилл Лещенко</a></span>, <span><a href="/user/363904" title="Злий Грицько" class="user_profile" data-user_id="363904">Злий Грицько</a></span>, <span><a href="/user/404256" title="magic SOM" class="user_profile" data-user_id="404256">magic SOM</a></span>, <span><a href="/user/153193" title="Alexsei  Borisov" class="user_profile" data-user_id="153193">Alexsei  Borisov</a></span>, <span><a href="/user/315889" title="Семен Сало" class="user_profile" data-user_id="315889">Семен Сало</a></span>, <span><a href="/user/350086" title="Vasily Tereshko" class="user_profile" data-user_id="350086">Vasily Tereshko</a></span>, <span><a href="/user/398887" title="Bastian Right" class="user_profile" data-user_id="398887">Bastian Right</a></span>, <span><a href="/user/162436" title="Alex  Kobzar" class="user_profile" data-user_id="162436">Alex  Kobzar</a></span>, <span><a href="/user/145939" title="частный сектор" class="user_profile" data-user_id="145939">частный сектор</a></span>, <span><a href="/user/105661" title="katyaa126" class="user_profile" data-user_id="105661">katyaa126</a></span>, <span><a href="/user/209763" title="Paul Petrovach" class="user_profile" data-user_id="209763">Paul Petrovach</a></span>, <span><a href="/user/143158" title="Глеб123" class="user_profile" data-user_id="143158">Глеб123</a></span>, <span><a href="/user/180961" title="Baden" class="user_profile" data-user_id="180961">Baden</a></span>, <span><a href="/user/189463" title="PSG PSG" class="user_profile" data-user_id="189463">PSG PSG</a></span>, <span><a href="/user/404490" title="Том Джонс" class="user_profile" data-user_id="404490">Том Джонс</a></span>, <span><a href="/user/82781" title="133133" class="user_profile" data-user_id="82781">133133</a></span>, <span><a href="/user/259336" title="Urs" class="user_profile" data-user_id="259336">Urs</a></span>, <span><a href="/user/183012" title="Oleksandr Ievtushenko" class="user_profile" data-user_id="183012">Oleksandr Ievtushenko</a></span>, <span><a href="/user/404813" title="Саша Крест" class="user_profile" data-user_id="404813">Саша Крест</a></span>, <span><a href="/user/83510" title="Андрік" class="user_profile" data-user_id="83510">Андрік</a></span>, <span><a href="/user/349275" title="Kamate Kaora" class="user_profile" data-user_id="349275">Kamate Kaora</a></span>, <span><a href="/user/58475" title="ViktorXP" class="user_profile" data-user_id="58475">ViktorXP</a></span>, <span><a href="/user/335758" title="сам прихожу" class="user_profile" data-user_id="335758">сам прихожу</a></span>, <span><a href="/user/22056" title="Привет" class="user_profile" data-user_id="22056">Привет</a></span>, <span><a href="/user/231672" title="Borboris" class="user_profile" data-user_id="231672">Borboris</a></span>, <span><a href="/user/291166" title="Злой Циниик" class="user_profile" data-user_id="291166">Злой Циниик</a></span>, <span><a href="/user/197079" title="Игорь Курикін" class="user_profile" data-user_id="197079">Игорь Курикін</a></span>, <span><a href="/user/318344" title="marina marinina" class="user_profile" data-user_id="318344">marina marinina</a></span>, <span><a href="/user/197614" title="alexandr shamov" class="user_profile" data-user_id="197614">alexandr shamov</a></span>, <span><a href="/user/28743" title="Юрий Примак" class="user_profile" data-user_id="28743">Юрий Примак</a></span>, <span><a href="/user/231790" title="Александро" class="user_profile" data-user_id="231790">Александро</a></span>, <span><a href="/user/83156" title="SergTranscarpathian" class="user_profile" data-user_id="83156">SergTranscarpathian</a></span>, <span><a href="/user/326339" title="Олекса Засядьвовк 970ade85" class="user_profile" data-user_id="326339">Олекса Засядьвовк 970ade85</a></span>, <span><a href="/user/80381" title="Black Hawk" class="user_profile" data-user_id="80381">Black Hawk</a></span>, <span><a href="/user/120135" title="Беларус3000" class="user_profile" data-user_id="120135">Беларус3000</a></span>, <span><a href="/user/402057" title="Саша Музыка" class="user_profile" data-user_id="402057">Саша Музыка</a></span>, <span><a href="/user/396915" title="Сергей Козловец" class="user_profile" data-user_id="396915">Сергей Козловец</a></span>, <span><a href="/user/302436" title="Rostyslav Komarnytsky" class="user_profile" data-user_id="302436">Rostyslav Komarnytsky</a></span>, <span><a href="/user/302627" title="Владимир Лобанов" class="user_profile" data-user_id="302627">Владимир Лобанов</a></span>, <span><a href="/user/318013" title="Ярополк Сотник" class="user_profile" data-user_id="318013">Ярополк Сотник</a></span>, <span><a href="/user/381678" title="Paja Gnevniy" class="user_profile" data-user_id="381678">Paja Gnevniy</a></span>, <span><a href="/user/128823" title="lipstick" class="user_profile" data-user_id="128823">lipstick</a></span>, <span><a href="/user/403471" title="росися вперде d82e7584" class="user_profile" data-user_id="403471">росися вперде d82e7584</a></span>, <span><a href="/user/72917" title="Svetlana  Maslova" class="user_profile" data-user_id="72917">Svetlana  Maslova</a></span>, <span><a href="/user/336930" title="nik noName" class="user_profile" data-user_id="336930">nik noName</a></span>, <span><a href="/user/403837" title="Василий Васильев 79630a4d" class="user_profile" data-user_id="403837">Василий Васильев 79630a4d</a></span>, <span><a href="/user/242589" title="Чип" class="user_profile" data-user_id="242589">Чип</a></span>, <span><a href="/user/364807" title="Вадим Андросов" class="user_profile" data-user_id="364807">Вадим Андросов</a></span>, <span><a href="/user/398395" title="Виталий Прокуратор" class="user_profile" data-user_id="398395">Виталий Прокуратор</a></span>, <span><a href="/user/337595" title="Chief Engineer" class="user_profile" data-user_id="337595">Chief Engineer</a></span>, <span><a href="/user/102072" title="экзорцист" class="user_profile" data-user_id="102072">экзорцист</a></span>, <span><a href="/user/98109" title="три - пятнадцать" class="user_profile" data-user_id="98109">три - пятнадцать</a></span>, <span><a href="/user/97314" title="Крнкистадор" class="user_profile" data-user_id="97314">Крнкистадор</a></span>, <span><a href="/user/99954" title="Странник Виртуальный" class="user_profile" data-user_id="99954">Странник Виртуальный</a></span>, <span><a href="/user/217446" title="Nevertrust" class="user_profile" data-user_id="217446">Nevertrust</a></span>, <span><a href="/user/120747" title="Vladimir Rentyuk" class="user_profile" data-user_id="120747">Vladimir Rentyuk</a></span>, <span><a href="/user/245834" title="Сергей Репкин f2d7436a" class="user_profile" data-user_id="245834">Сергей Репкин f2d7436a</a></span>, <span><a href="/user/372449" title="Тихон Хреников" class="user_profile" data-user_id="372449">Тихон Хреников</a></span>, <span><a href="/user/222268" title="Григорий Барковский 5bc4f112" class="user_profile" data-user_id="222268">Григорий Барковский 5bc4f112</a></span>, <span><a href="/user/224726" title="zaParisian" class="user_profile" data-user_id="224726">zaParisian</a></span>, <span><a href="/user/311761" title="Yevgen Gordiy" class="user_profile" data-user_id="311761">Yevgen Gordiy</a></span>, <span><a href="/user/25101" title="Hnn -------------" class="user_profile" data-user_id="25101">Hnn -------------</a></span>, <span><a href="/user/188890" title="толькоПравда" class="user_profile" data-user_id="188890">толькоПравда</a></span>, <span><a href="/user/45844" title="Кацманавт" class="user_profile" data-user_id="45844">Кацманавт</a></span>, <span><a href="/user/52225" title="Olena" class="user_profile" data-user_id="52225">Olena</a></span>, <span><a href="/user/26517" title="майор швейк" class="user_profile" data-user_id="26517">майор швейк</a></span>, <span><a href="/user/326949" title="Ming Uing b56f719d" class="user_profile" data-user_id="326949">Ming Uing b56f719d</a></span>, <span><a href="/user/391283" title="Душелюб Душелюб" class="user_profile" data-user_id="391283">Душелюб Душелюб</a></span>, <span><a href="/user/133794" title="Ali Hasan" class="user_profile" data-user_id="133794">Ali Hasan</a></span>, <span><a href="/user/404927" title="Gosha 97417ff5" class="user_profile" data-user_id="404927">Gosha 97417ff5</a></span>, <span><a href="/user/145031" title="Сергей Иванофф" class="user_profile" data-user_id="145031">Сергей Иванофф</a></span>, <span><a href="/user/397278" title="краина рад" class="user_profile" data-user_id="397278">краина рад</a></span>, <span><a href="/user/261909" title="Rentner" class="user_profile" data-user_id="261909">Rentner</a></span>, <span><a href="/user/75638" title="Ласковый зверь" class="user_profile" data-user_id="75638">Ласковый зверь</a></span>, <span><a href="/user/231193" title="хочется сказать" class="user_profile" data-user_id="231193">хочется сказать</a></span>, <span><a href="/user/200178" title="Спадарыня Марыся" class="user_profile" data-user_id="200178">Спадарыня Марыся</a></span>, <span><a href="/user/377748" title="Аль Капучіно" class="user_profile" data-user_id="377748">Аль Капучіно</a></span>, <span><a href="/user/108683" title="житель юговостока" class="user_profile" data-user_id="108683">житель юговостока</a></span>, <span><a href="/user/402229" title="Люба Гаврилова" class="user_profile" data-user_id="402229">Люба Гаврилова</a></span>, <span><a href="/user/22537" title="NNN" class="user_profile" data-user_id="22537">NNN</a></span>, <span><a href="/user/194237" title="Kozak_Vasil" class="user_profile" data-user_id="194237">Kozak_Vasil</a></span>, <span><a href="/user/275328" title="lvvpu-borisov-1" class="user_profile" data-user_id="275328">lvvpu-borisov-1</a></span>, <span><a href="/user/107664" title="deaddreams" class="user_profile" data-user_id="107664">deaddreams</a></span>, <span><a href="/user/110110" title="des_104" class="user_profile" data-user_id="110110">des_104</a></span>, <span><a href="/user/83072" title="Стрелок" class="user_profile" data-user_id="83072">Стрелок</a></span>, <span><a href="/user/389753" title="tvellen-van" class="user_profile" data-user_id="389753">tvellen-van</a></span>, <span><a href="/user/35179" title="Банду-геть" class="user_profile" data-user_id="35179">Банду-геть</a></span>, <span><a href="/user/318763" title="Serg Sergeev" class="user_profile" data-user_id="318763">Serg Sergeev</a></span>, <span><a href="/user/241992" title="Danilo Kosmina 10be22a1" class="user_profile" data-user_id="241992">Danilo Kosmina 10be22a1</a></span>, <span><a href="/user/318576" title="Влад Ол" class="user_profile" data-user_id="318576">Влад Ол</a></span>, <span><a href="/user/89150" title="Александрас" class="user_profile" data-user_id="89150">Александрас</a></span>, <span><a href="/user/103316" title="Виктор Сокил" class="user_profile" data-user_id="103316">Виктор Сокил</a></span>, <span><a href="/user/95229" title="Антип61" class="user_profile" data-user_id="95229">Антип61</a></span>, <span><a href="/user/182351" title="Птн-пнхй" class="user_profile" data-user_id="182351">Птн-пнхй</a></span>, <span><a href="/user/76352" title="Русскоязычный" class="user_profile" data-user_id="76352">Русскоязычный</a></span>, <span><a href="/user/272087" title="Aleks_15" class="user_profile" data-user_id="272087">Aleks_15</a></span>, <span><a href="/user/384980" title="Hanka Panyanka" class="user_profile" data-user_id="384980">Hanka Panyanka</a></span>, <span><a href="/user/215995" title="ЮИ" class="user_profile" data-user_id="215995">ЮИ</a></span>, <span><a href="/user/380822" title="4Liberty UA" class="user_profile" data-user_id="380822">4Liberty UA</a></span>, <span><a href="/user/403558" title="Мимик Re" class="user_profile" data-user_id="403558">Мимик Re</a></span>, <span><a href="/user/336181" title="Alex Firman" class="user_profile" data-user_id="336181">Alex Firman</a></span>, <span><a href="/user/381554" title="Андрей Петров b7cee86a" class="user_profile" data-user_id="381554">Андрей Петров b7cee86a</a></span>, <span><a href="/user/382169" title="Водки нет, иди домой." class="user_profile" data-user_id="382169">Водки нет, иди домой.</a></span>, <span><a href="/user/71381" title="Tania36" class="user_profile" data-user_id="71381">Tania36</a></span>, <span><a href="/user/326221" title="Nickol Nickols" class="user_profile" data-user_id="326221">Nickol Nickols</a></span>, <span><a href="/user/335493" title="Lava Valava" class="user_profile" data-user_id="335493">Lava Valava</a></span>, <span><a href="/user/387249" title="Ольга Луцив Сидорова" class="user_profile" data-user_id="387249">Ольга Луцив Сидорова</a></span>, <span><a href="/user/88306" title="время" class="user_profile" data-user_id="88306">время</a></span>, <span><a href="/user/347491" title="Igor L" class="user_profile" data-user_id="347491">Igor L</a></span>, <span><a href="/user/335627" title="Lucretia Black" class="user_profile" data-user_id="335627">Lucretia Black</a></span>, <span><a href="/user/264364" title="ручка от чемодана" class="user_profile" data-user_id="264364">ручка от чемодана</a></span>, <span><a href="/user/12543" title="стальной гигант" class="user_profile" data-user_id="12543">стальной гигант</a></span>, <span><a href="/user/151246" title="Эдвардд" class="user_profile" data-user_id="151246">Эдвардд</a></span>, <span><a href="/user/296918" title="Visitor Guest" class="user_profile" data-user_id="296918">Visitor Guest</a></span>, <span><a href="/user/111462" title="vigo" class="user_profile" data-user_id="111462">vigo</a></span>, <span><a href="/user/48374" title="Oles Ivanov" class="user_profile" data-user_id="48374">Oles Ivanov</a></span>, <span><a href="/user/87202" title="CА" class="user_profile" data-user_id="87202">CА</a></span>, <span><a href="/user/75847" title="Модест" class="user_profile" data-user_id="75847">Модест</a></span>, <span><a href="/user/265523" title="Береза005" class="user_profile" data-user_id="265523">Береза005</a></span>, <span><a href="/user/165040" title="Alex123QAlex123" class="user_profile" data-user_id="165040">Alex123QAlex123</a></span>, <span><a href="/user/216894" title="Карательный Бабах" class="user_profile" data-user_id="216894">Карательный Бабах</a></span>, <span><a href="/user/75154" title="rdjirov" class="user_profile" data-user_id="75154">rdjirov</a></span>, <span><a href="/user/384799" title="Леонид Богданов" class="user_profile" data-user_id="384799">Леонид Богданов</a></span>, <span><a href="/user/379071" title="Андрей Жуков b738201d" class="user_profile" data-user_id="379071">Андрей Жуков b738201d</a></span>, <span><a href="/user/405000" title="FormerKievan1" class="user_profile" data-user_id="405000">FormerKievan1</a></span>, <span><a href="/user/391949" title="Michail Viktorovich" class="user_profile" data-user_id="391949">Michail Viktorovich</a></span>, <span><a href="/user/200538" title="2Ghfdlf" class="user_profile" data-user_id="200538">2Ghfdlf</a></span>, <span><a href="/user/169212" title="Alexander Hesse" class="user_profile" data-user_id="169212">Alexander Hesse</a></span>, <span><a href="/user/29322" title="Ecclesiastes" class="user_profile" data-user_id="29322">Ecclesiastes</a></span>, <span><a href="/user/85294" title="Garsia UA" class="user_profile" data-user_id="85294">Garsia UA</a></span>, <span><a href="/user/240170" title="Гитарист Тиркин" class="user_profile" data-user_id="240170">Гитарист Тиркин</a></span>, <span><a href="/user/132109" title="12345678" class="user_profile" data-user_id="132109">12345678</a></span>, <span><a href="/user/288076" title="Aleksandr Cubik" class="user_profile" data-user_id="288076">Aleksandr Cubik</a></span>, <span><a href="/user/346094" title="Igor Bogdanov e2e89c45" class="user_profile" data-user_id="346094">Igor Bogdanov e2e89c45</a></span>, <span><a href="/user/402065" title="Ричард Третий" class="user_profile" data-user_id="402065">Ричард Третий</a></span>, <span><a href="/user/285429" title="Igor Budnik b2adf589" class="user_profile" data-user_id="285429">Igor Budnik b2adf589</a></span>, <span><a href="/user/166399" title="AbOriginal_UA" class="user_profile" data-user_id="166399">AbOriginal_UA</a></span>, <span><a href="/user/99878" title="Baks13" class="user_profile" data-user_id="99878">Baks13</a></span>, <span><a href="/user/401226" title="Юрий Петров 87f955a9" class="user_profile" data-user_id="401226">Юрий Петров 87f955a9</a></span>, <span><a href="/user/393185" title="Иван Иванович e6fe2e17" class="user_profile" data-user_id="393185">Иван Иванович e6fe2e17</a></span>, <span><a href="/user/83158" title="Эрнесто" class="user_profile" data-user_id="83158">Эрнесто</a></span>, <span><a href="/user/100004" title="Sergiy Nimuy" class="user_profile" data-user_id="100004">Sergiy Nimuy</a></span>, <span><a href="/user/153117" title="botoks" class="user_profile" data-user_id="153117">botoks</a></span>, <span><a href="/user/109749" title="Иванков" class="user_profile" data-user_id="109749">Иванков</a></span>, <span><a href="/user/104611" title="Сергей Тарасенко 1bf67a39" class="user_profile" data-user_id="104611">Сергей Тарасенко 1bf67a39</a></span>, <span><a href="/user/169468" title="Лилия Стацкая" class="user_profile" data-user_id="169468">Лилия Стацкая</a></span>, <span><a href="/user/396839" title="Константин 1041a131" class="user_profile" data-user_id="396839">Константин 1041a131</a></span>, <span><a href="/user/396079" title="David Vilson" class="user_profile" data-user_id="396079">David Vilson</a></span>        </div>         <div class="p_forumout forum_maxheight">         <span>Кирилл Лещенко</span>, <span>Bastian Right</span>, <span>Paul Petrovach</span>, <span>Vasily Tereshko</span>, <span>133133</span>, <span>Oleksandr Ievtushenko</span>, <span>Привет</span>, <span>Саша Крест</span>, <span>Ruslan  Tkachenko</span>, <span>Kamate Kaora</span>, <span>Злой Циниик</span>, <span>SergTranscarpathian</span>, <span>alexandr shamov</span>, <span>частный сектор</span>, <span>Александро</span>, <span>Urs</span>, <span>Злий Грицько</span>, <span>Black Hawk</span>, <span>marina marinina</span>, <span>Том Джонс</span>, <span>katyaa126</span>, <span>росися вперде d82e7584</span>, <span>экзорцист</span>, <span>Григорий Барковский 5bc4f112</span>, <span>Андрік</span>, <span>zaParisian</span>, <span>толькоПравда</span>, <span>краина рад</span>, <span>NNN</span>, <span>nik noName</span>, <span>magic SOM</span>, <span>Юрий Примак</span>, <span>Антип61</span>, <span>Русскоязычный</span>, <span>Сергей Иванофф</span>, <span>Gosha 97417ff5</span>, <span>Чип</span>, <span>Hnn -------------</span>, <span>deaddreams</span>, <span>Ming Uing b56f719d</span>, <span>4Liberty UA</span>, <span>ручка от чемодана</span>, <span>Vladimir Rentyuk</span>, <span>Igor L</span>, <span>Nickol Nickols</span>, <span>Эдвардд</span>, <span>Кацманавт</span>, <span>Андрей Жуков b738201d</span>, <span>Мимик Re</span>, <span>Ali Hasan</span>, <span>Alexander Hesse</span>, <span>время</span>, <span>FormerKievan1</span>, <span>Гитарист Тиркин</span>, <span>хочется сказать</span>, <span>Леонид Богданов</span>, <span>Стрелок</span>, <span>2Ghfdlf</span>, <span>Nevertrust</span>, <span>ЮИ</span>, <span>des_104</span>        </div>         <div class="forum_spoiler"><span class="arrow">&nbsp;</span>Всего на сайте: <span class="users_count"><span>210</span> писателей</span></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv">         <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="c3OWRjYzk3YjJlOGJiZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="c3OWRjYzk3YjJlOGJiZWM" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="dwNDc4ZDRlZTE0MzdhOTI_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="dwNDc4ZDRlZTE0MzdhOTI" style="width:280px; height: 548px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="chNGU0OGViZDM4YTkyZWM_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости MediaTraffic</span>         <div id="chNGU0OGViZDM4YTkyZWM" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                                    <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="dhNmI4OWM5NjIwNTQ0NjA_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="dhNmI4OWM5NjIwNTQ0NjA" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>                                                                                                                                                                                                                                            </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> <div class="soclink left">         <a rel="nofollow" href="https://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="https://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right">         <a rel="nofollow" href="https://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div style="position:absolute;top:-1000px;left:0;"><div id="banner" class="banner">&nbsp;</div><div id="advertise" class="advertise">&nbsp;</div><div id="advert1" class="advert1">&nbsp;</div><div id="adBanner" class="adBanner">&nbsp;</div><div id="bannerAd" class="bannerAd">&nbsp;</div></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="https://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="https://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div>    <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
