<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Wed, 12 Apr 2017 18:40:50 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Порошенко на Луганщине: Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО - Луганщина, Порошенко, Порошенко на Луганщине (12.04.17 17:19) &laquo; Политика Украины  &laquo; Цензор видео | Цензор.НЕТ" /> <meta name="description" content="12.04.17 17:19 - Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО Президент Украины Петр Порошенко считает необходимым объединение украинцев для освобождения оккупированных территорий Донбасса. Просмотр видео-новости." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Порошенко на Луганщине: Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО - Луганщина, Порошенко, Порошенко на Луганщине (12.04.17 17:19) &laquo; Политика Украины  &laquo; Цензор видео | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="http://censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" rel="canonical"><link href="https://storage1a.censor.net.ua/images/3/2/2/2/3222515344b38889cd8bdb1e485c6e47/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage2.censor.net.ua/video/3/120417_por.mp4" rel="video_src" type="video/mp4"><meta itemprop='description' content='Президент Украины Петр Порошенко считает необходимым объединение украинцев для...'><meta itemprop='image' content='https://storage1a.censor.net.ua/images/3/2/2/2/3222515344b38889cd8bdb1e485c6e47/original.jpg'><meta itemprop='name' content='Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО'><meta name='news_keywords' content='Луганщина, Порошенко, Порошенко на Луганщине'><meta property='og:description' content='Президент Украины Петр Порошенко считает необходимым объединение украинцев для освобождения оккупированных территорий Донбасса.'><meta property='og:image' content='https://storage1a.censor.net.ua/images/3/2/2/2/3222515344b38889cd8bdb1e485c6e47/original.jpg'><meta property='og:locale' content='ru_RU'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:title' content='Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО'><meta property='og:type' content='article'><meta property='og:url' content='http://censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy'><meta property='og:video' content='https://storage2.censor.net.ua/video/3/120417_por.mp4'><meta property='og:video:type' content='video/mp4'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.xpdyzx3.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.xjx77v.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" /><link rel="amphtml" href="https://amp.censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" /><link rel="alternate" hreflang="uk" href="http://ua.censor.net.ua/n436078" /><link rel="alternate" hreflang="ru" href="http://censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga'); ga('create', 'UA-2774003-3', 'auto'); ga('send', 'pageview'); </script> <script type="application/ld+json"> {     "@context"          : "http://schema.org",     "@type"             : "WebSite",     "url"               : "http://censor.net.ua/",     "potentialAction"   :     {         "@type"         : "SearchAction",         "target"        : "http://censor.net.ua/search/quick/{phrase}",         "query-input"   : "required name=phrase"     } } </script> <script type="application/ld+json"> {     "@context"  : "http://schema.org",     "@type"     : "Organization",     "name"      : "Цензор.НЕТ",     "url"       : "http://censor.net.ua/",     "logo"      : "https://static.censor.net.ua/images/logo/ru/2500x1000.png",     "sameAs"    :     [         "https://www.facebook.com/censor.net",         "https://twitter.com/censor_net",         "https://plus.google.com/+цензорнет",         "https://vk.com/censornet",         "http://censor-net.livejournal.com/"     ] } </script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="http://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="http://censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy" class="ru active" title="Русская версия">RU</a><span>|</span><a href="http://ua.censor.net.ua/n436078" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="http://schema.org/WebSite">                         <meta itemprop="url" content="http://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="http://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="http://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">17462 посетителя <span>|</span> 275 тем <span>|</span> 9663 комментария</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="http://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="http://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/quotes/all" title="Цитаты">Цитаты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/553/otstavka_gontarevoyi" title="Отставка Гонтаревой">Отставка Гонтаревой</a></span> <span class="normal span_h3"><a href="/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/552/vzryv_v_piterskom_metro" title="Взрыв в питерском метро">Взрыв в питерском метро</a></span> <span class="normal span_h3"><a href="/theme/551/prigovor_generalu_nazarovu" title="Приговор генералу Назарову">Приговор генералу Назарову</a></span> <span class="normal span_h3"><a href="/theme/550/ubiyistvo_voronenkova" title="Убийство Вороненкова">Убийство Вороненкова</a></span> <span class="normal span_h3"><a href="/theme/549/vzryvy_na_sklade_v_balaklee" title="Взрывы на складе в Балаклее">Взрывы на складе в Балаклее</a></span> <span class="normal span_h3"><a href="/theme/547/zaderjanie_nasirova" title="Задержание Насирова">Задержание Насирова</a></span> <span class="normal span_h3"><a href="/theme/541/blokada_ordlo" title="Блокада ОРДЛО">Блокада ОРДЛО</a></span> <span class="normal span_h3"><a href="/theme/548/ukraina_protiv_rossii_v_gaage" title="Украина против России в Гааге">Украина против России в Гааге</a></span> <span class="normal span_h3"><a href="/theme/546/vzryv_na_shahte_stepnaya" title="Взрыв на шахте &quot;Степная&quot;">Взрыв на шахте "Степная"</a></span> <span class="normal span_h3"><a href="/theme/545/zaderjanie_sudi_chausa" title="Задержание судьи Чауса">Задержание судьи Чауса</a></span> <span class="normal span_h3"><a href="/theme/543/arest_firtasha" title="Арест Фирташа">Арест Фирташа</a></span> <span class="normal span_h3"><a href="/theme/542/likvidatsiya_givi" title="Ликвидация Гиви">Ликвидация Гиви</a></span> <span class="normal span_h3"><a href="/theme/540/boi_pod_avdeevkoyi" title="Бои под Авдеевкой">Бои под Авдеевкой</a></span> <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="/theme/501/vzyatochniki" title="Взяточники">Взяточники</a></span> <span class="normal span_h3"><a href="/theme/132/borba_s_korruptsieyi" title="Борьба с коррупцией">Борьба с коррупцией</a></span> <span class="normal span_h3"><a href="/theme/400/okkupirovannye_territorii_krym_i_donbass" title="Оккупированные территории - Крым и Донбасс">Оккупированные территории - Крым и Донбасс</a></span> <span class="normal span_h3"><a href="/theme/537/kompromat_na_trampa" title="Компромат на Трампа">Компромат на Трампа</a></span>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w17" class="hnews hentry item" data-link="http://censor.net.ua/v436078">     <header class="title">         <span class="span_h2"><span class="ico">&nbsp;</span><a href="/video_news/all/page/1/category/101/interval/0/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span>    </header>     <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2352</span></span><a href="/forum/912061/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">138</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/1590/luganschina" data-id="1590" title="Луганщина">Луганщина&nbsp;<span>(3817)</span></a> <a href="/tag/2288/poroshenko" data-id="2288" title="Порошенко">Порошенко&nbsp;<span>(12695)</span></a> </div>    <article itemscope itemprop="video" itemtype="http://schema.org/VideoObject">         <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://censor.net.ua/n436078" />         <div itemprop="author" itemscope itemtype="https://schema.org/Person">                     <meta itemprop="name" content="Редактор Цензор.НЕТ" />                 </div>         <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">                 <meta itemprop="url" content="https://static.censor.net.ua/images/logo/ru/520x520.png" />             </div>             <meta itemprop="name" content="Цензор.НЕТ" />             <meta itemprop="url" content="http://censor.net.ua" />         </div>                 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">             <meta itemprop="url" content="https://storage1a.censor.net.ua/images/3/2/2/2/3222515344b38889cd8bdb1e485c6e47/original.jpg" />             <meta itemprop="width" content="435" />             <meta itemprop="height" content="225" />         </div>                 <div class="share-buttons">             <div class="share-button fb-like" data-href="http://censor.net.ua/n436078" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>             <div class="share-button" id="ok_shareWidget" data-href="http://censor.net.ua/n436078"></div>             <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=censor_net&url=http://censor.net.ua/n436078&text=Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО">&nbsp;</a>         </div>                 <header>         <span class="edit" data-admin="He436078-3"></span><span class="viewcom" data-admin="Rt8x436078"></span><time class="published dateline" title="2017-04-12T17:19:34+03:00" datetime="2017-04-12T17:19:34+03:00" itemprop="datePublished">12.04.17 17:19</time><time class="updated" style="display:none;" title="2017-04-12T17:38:45+03:00" datetime="2017-04-12T17:38:45+03:00" itemprop="dateModified">12.04.17 17:38</time><h1 itemprop="name" class="entry-title">&nbsp;Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО</h1><meta itemprop="headline" content="Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны...." />        </header>         <div class="text">             <h2 itemprop="description">Президент Украины Петр Порошенко считает необходимым объединение украинцев для освобождения оккупированных территорий Донбасса.</h2><meta itemprop="thumbnailUrl" content="https://storage2.censor.net.ua/video/3/120417_por.jpg" /><meta itemprop="thumbnail" content="https://storage2.censor.net.ua/video/3/120417_por.jpg" /><meta itemprop="contentURL" content="https://storage2.censor.net.ua/video/3/120417_por.mp4" /><meta itemprop="url" content="https://storage2.censor.net.ua/video/3/120417_por.mp4" /><meta itemprop="embedURL" content="https://censor.net.ua/cnPlayer.swf?vf=120417_por" /><meta itemprop="uploadDate" content="2017-04-12T17:19:34+03:00" /><div class="entry-content _ga1_on_">Как передает <a href="/">Цензор.НЕТ</a> со ссылкой на <a rel="nofollow" href="http://112.ua/ato/poroshenko--zhitelyam-luganskoy-obl-sdelayu-vse-vozmozhnoe-chtoby-v-vashey-zhizni-ne-povtorilis-uzhasy-voyny-383988.html">112 Украина</a>, об это он сказал во время передачи санитарных автомобилей в Кременной.<br /> <br /> <div class="flvid3" data-video="120417_por"><div class="loading">Загрузка видео...</div></div> <br /> "Подчеркиваю, что делал, делаю и буду делать все от меня зависящее для того, чтобы в вашей жизни больше не повторились ужасы войны. Когда мы все вместе объединимся для того, чтобы установить мир, никто нас не остановит. Мир - это главное. О чем молю Бога в эти дни Страстной недели, которая приближает нас к Пасхе, к величайшему празднику всех христиан, молю Бога о мире и верю, что все у нас в Украине будет хорошо, потому что правда с нами и Господь Бог с нами", - сказал Порошенко.<br /> <br /> <span class="related-news"><b>Читайте на "Цензор.НЕТ": <a href="/photo_news/436074/poroshenko_vruchil_nagrady_uchastnikam_boevyh_deyistviyi_na_donbasse_foto" target="_BLANK" onMouseDown="referral(8,436078,8,436074);">Порошенко вручил награды участникам боевых действий на Донбассе. ФОТО</a></b></span><br /> <br /> Он отметил, что Украина пока не может дать гарантий зарубежным партнерам о безопасности инвестиций на Донбассе.<br /> <br /> "Я подчеркиваю, что украинцы будут делать все возможное, чтобы на Донбасс пришел мир. Только политико-дипломатическим путем мы освободили захваченную агрессором землю. Уже реализованы несколько проектов, отстраиваются мосты, в том числе и мосты в Донецкой области, мосты на Луганщине, в Лисичанске. Но, к сожалению, пока мы не можем предоставить гарантии нашим европейским партнерам, что пришло время безопасно вкладывать средства в Донбасс. Потому что все зависит от нас. Очень актуальной, к сожалению, остается угроза военных действий со стороны РФ", - сказал он.</div>        </div>         <div class="footer_theme">         <a  class="read_theme" href="/forum/912061/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy"><span class="ico">&nbsp;</span>перейти на форум</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/n436078" class="share"></div></div><div class="share" data-title='Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО' data-description='Президент Украины Петр Порошенко считает необходимым объединение украинцев для освобождения оккупированных территорий Донбасса.' data-link='http://censor.net.ua/n436078' data-image='https://storage1a.censor.net.ua/images/3/2/2/2/3222515344b38889cd8bdb1e485c6e47/original.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://censor.net.ua/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="436078"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div>        </div>                 <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div>     </article>     <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="436078"><ul><li class="item"><span class="ico"></span><h3><a href="/news/436081/poroshenko_peredal_medikam_luganskoyi_oblasti_60_sanitarnyh_avtomobileyi" title="Порошенко передал медикам Луганской области 60 санитарных автомобилей">Порошенко передал медикам Луганской области 60 санитарных автомобилей</a></h3><span class="count">(56)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/436074/poroshenko_vruchil_nagrady_uchastnikam_boevyh_deyistviyi_na_donbasse_foto" title="Порошенко вручил награды участникам боевых действий на Донбассе. ФОТО">Порошенко вручил награды участникам боевых действий на Донбассе. ФОТО</a></h3><span class="count">(21)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/436061/v_blijayishee_vremya_mojet_sostoyatsya_vstrecha_poroshenko_s_trampom_zamglavy_mid_pristayiko" title="В ближайшее время может состояться встреча Порошенко с Трампом, - замглавы МИД Пристайко">В ближайшее время может состояться встреча Порошенко с Трампом, - замглавы МИД Пристайко</a></h3><span class="count">(66)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/436054/ukrainskie_tankisty_sposobny_ostanovit_protivnika_i_probit_ego_oboronu_poroshenko" title="Украинские танкисты способны остановить противника и пробить его оборону, - Порошенко">Украинские танкисты способны остановить противника и пробить его оборону, - Порошенко</a></h3><span class="count">(78)</span></li><li class="item uainfo"><span class="ico"></span><h3><a href="http://uainfo.org/blognews/1491903262-datsyuk-neadekvatnist-vladno-oligarhichnoyi-koruptsiynoyi.html" rel="nofollow" target="_blank" title="UAINFO: Дацюк: Неадекватність владно-олігархічної корупційної системи стала очевидною">Дацюк: Неадекватність владно-олігархічної корупційної системи стала очевидною</a></h3><span class="count">(0)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/436045/poroshenko_pribyl_v_mesto_raspolojeniya_tankovoyi_brigady_na_luganschine_foto" title="Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО">Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО</a></h3><span class="count">(55)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/435938/poroshenko_obsudil_s_glavami_mid_chehii_slovakii_i_vengrii_situatsiyu_na_donbasse_i_sanktsii_protiv" title="Порошенко обсудил с главами МИД Чехии, Словакии и Венгрии ситуацию на Донбассе и санкции против России. ФОТО">Порошенко обсудил с главами МИД Чехии, Словакии и Венгрии ситуацию на Донбассе и санкции против России. ФОТО</a></h3><span class="count">(30)</span></li></ul></section></section> <span style="display:none!important;" id="update_hits_module_id" rel="8"></span> <span style="display:none!important;" id="update_hits_element_id" rel="436078"></span>                         <div id="censor_a11" style="width:	690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div>                                                <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="lightbox"><div class="removed_item lv07" id="comment_63448923"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv05" id="comment_63448841"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv05" id="comment_63448851"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv06" id="comment_63448870"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv03" id="comment_63449027"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/167022" class="user_profile" data-user_id="167022">Elena Italenna</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Любой любопытный может зайти на мой FB, используя этот ник. Разница с фоткой, там выставленной,лишь в длине волос - я их отрастиа немного ниже плеч.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449027"><a href="javascript:void(0);" name="comment_63449027"></a><a href="/comments/locate/8/436078/63449027" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:14</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449027"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448499"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/255323" class="user_profile" data-user_id="255323">чтец</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это не от Порошенко зависит.<br /> Надо путину письмо писать.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448499"><a href="javascript:void(0);" name="comment_63448499"></a><a href="/comments/locate/8/436078/63448499" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:26</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448499"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448513"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/292095" class="user_profile" data-user_id="292095">Игорь Шульга 295c16ae</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А кто же им доктор, тем жителям Луганщины? Они просто хотели, как в Крыму! Кто же знал, что у Путина на Донбасс были другие планы!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448513"><a href="javascript:void(0);" name="comment_63448513"></a><a href="/comments/locate/8/436078/63448513" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448513"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63448572"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/190767" class="user_profile" data-user_id="190767">Supple Vine</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а Шо в кріму?!) пАвидла?!<br /> тупой кумец из севаса, как ужаленій бегал с аквафрешем,кричал про раисю с пЄной у тра...<br /> вот теперь атомщик ,Украиной не оцененній, сторожем в школе работает..хазяева по заслугам оценили!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448572"><a href="javascript:void(0);" name="comment_63448572"></a><a href="/comments/locate/8/436078/63448572" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448572"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448523"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/366865" class="user_profile" data-user_id="366865">Yuriy Yurieff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Стали речи говорить,<br /> Да все про долголетие!...<br /> Кровь сосать, решили погодить,<br /> Вкусное на третье..."<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448523"><a href="javascript:void(0);" name="comment_63448523"></a><a href="/comments/locate/8/436078/63448523" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448523"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63449048"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/363687" class="user_profile" data-user_id="363687">Eduard Povolotsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Высоцкий умел выразит мысль!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449048"><a href="javascript:void(0);" name="comment_63449048"></a><a href="/comments/locate/8/436078/63449048" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:15</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449048"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_63448530"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_63448555"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_63449025"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv00" id="comment_63448545"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_63448759"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv01" id="comment_63448976"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv02" id="comment_63449003"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_63448551"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/263471" class="user_profile" data-user_id="263471">SivStorm</a><span class="br"><br></span></span><div class="commtext comment_maxheight">И почему же жители Сирии не думают о политико-дипломатических путях, когда на них идет химическая атака...наверное, потому, что у них нету нашего гениального гения....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448551"><a href="javascript:void(0);" name="comment_63448551"></a><a href="/comments/locate/8/436078/63448551" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448551"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448568"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/255323" class="user_profile" data-user_id="255323">чтец</a><span class="br"><br></span></span><div class="commtext comment_maxheight">да причем же здесь Порошенко<br /> Тебе же сказали что Владимир ясное солнышко отказывается от переговоров .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448568"><a href="javascript:void(0);" name="comment_63448568"></a><a href="/comments/locate/8/436078/63448568" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448568"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448575"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/84616" class="user_profile" data-user_id="84616">Другua</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span> Как у соловья на передаче в массовке посидел.... и поседел.... <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/cry.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448575"><a href="javascript:void(0);" name="comment_63448575"></a><a href="/comments/locate/8/436078/63448575" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448575"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448628"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/374453" class="user_profile" data-user_id="374453">Женя Д.</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Патрахатий, йди вже плотницькому ордена дай, як сепару-вбивці голубану! "Там же нашьІ людьІ!"(с)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448628"><a href="javascript:void(0);" name="comment_63448628"></a><a href="/comments/locate/8/436078/63448628" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448628"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448649"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/366865" class="user_profile" data-user_id="366865">Yuriy Yurieff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Где,<br /> укажите нам, Отечества отцы, которых<br /> мы должны принять за образцы? Не эти<br /> ли, грабительством богаты..."  <br /> (Может кто из молодых, после "реформ" от наших горе-реформаторов образования, не знает,что это цитата из "Горе от ума" А.С. Грибоедова)  Прошло<br /> 200 лет, а как будто написано сейчас!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448649"><a href="javascript:void(0);" name="comment_63448649"></a><a href="/comments/locate/8/436078/63448649" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:39</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448649"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_63448676"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/167022" class="user_profile" data-user_id="167022">Elena Italenna</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">*буду, буду, буду*,,, языком.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="63448676"><a href="javascript:void(0);" name="comment_63448676"></a><a href="/comments/locate/8/436078/63448676" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:40</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448676"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448709"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/20371" class="user_profile" data-user_id="20371">НацЕг</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Порошенко - жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны.<br /> __________________<br /> Только забыл добавить "за две недели".<br /> От же Чучело ....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448709"><a href="javascript:void(0);" name="comment_63448709"></a><a href="/comments/locate/8/436078/63448709" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:44</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448709"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448725"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/392976" class="user_profile" data-user_id="392976">Алексей Вовченко f033f386</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так пусть с торговыми партнерами договорится , когда стрелять перестанут и ужасов не будет .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448725"><a href="javascript:void(0);" name="comment_63448725"></a><a href="/comments/locate/8/436078/63448725" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448725"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448741"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/37497" class="user_profile" data-user_id="37497">Джамал</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Пішов я працювати.Так що Друзі і нєдругі пробачте якщо щось не так. Та ще машину (центрозавіз) треба зустрічати.Може пізно ввечорі зайду. <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/clapping.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448741"><a href="javascript:void(0);" name="comment_63448741"></a><a href="/comments/locate/8/436078/63448741" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:47</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448741"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_63448890"><div class="removed" title="Комментарий удалён"></div></div><div class="removed_item lv02" id="comment_63448955"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_63448752"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/88208" class="user_profile" data-user_id="88208">Kostya Kostya</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><i>"Порошенко - жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны" -</i> вот как может человек, и тем более през делать такие безответственные заявления, на сколько процентов вопрос войны и мира зависит от Шоколада, на 1%, 1,5%, а может он настолько сильно увлекается от своих речей, что витает в облаках?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448752"><a href="javascript:void(0);" name="comment_63448752"></a><a href="/comments/locate/8/436078/63448752" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:48</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448752"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63449266"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/172036" class="user_profile" data-user_id="172036">AndyMariman</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Что же мы тебя, <a href="http://censor.net.ua/user/88208" target= "_BLANK">Kostya Kostya</a>, не выбрали президентом? Ты бы <i>вмиг</i> и армию из <i>ничег</i>о сделал, и <i>Тамагавками</i> орков забросал, инвестиции привел бы в Украину, ну а доллар, так тот вообще был бы <i>1:1</i>. Вот что значит не слушать <i>специалистов с форумо</i>в.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449266"><a href="javascript:void(0);" name="comment_63449266"></a><a href="/comments/locate/8/436078/63449266" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:38</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449266"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_63448764"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_63448775"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/392380" class="user_profile" data-user_id="392380">CМEРTЬ ФAШИCTСЬКIЙ РОCIЇ !!!</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я так понимаю со слов " ПРЕЗИДЕНТА МИРУ " Порошенко ВСЮ ЛУГАНСКУЮ ОБЛАСТЬ УЖЕ ОСВОБОДИЛИ к тому же ПОЛИТИКО ДИПЛОМАТИЧНЫМ ПУТЕМ " Порошенко - жителям Луганской ( !!! ) области : Сделаю все возможное , чтобы в вашей жизни не повторились ( !!! ) ужасы войны ( !!! ). ... Я подчеркиваю, что украинцы будут делать все возможное, чтобы на Донбасс пришел мир. Только ( !!! ) политико-дипломатическим путем ( !!! ) мы освободили ( !!! ) захваченную агрессором землю "<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448775"><a href="javascript:void(0);" name="comment_63448775"></a><a href="/comments/locate/8/436078/63448775" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448775"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448833"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/37497" class="user_profile" data-user_id="37497">Джамал</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны - Цензор.НЕТ 5480" src= "https://pp.userapi.com/c7008/v7008694/271e4/-YNmh233nXA.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448833"><a href="javascript:void(0);" name="comment_63448833"></a><a href="/comments/locate/8/436078/63448833" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>17:56</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448833"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63448970"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/392380" class="user_profile" data-user_id="392380">CМEРTЬ ФAШИCTСЬКIЙ РОCIЇ !!!</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Оказывается Луганчане уже свободны, ну и кто я после этого, как мог пропустить ТАКУЮ новость ??? Президент Мира ПороШенко БЕЗ Украинской Армии освободил политико-дипломатическим путем всю Луганщину и впредь обещает не допустить агрессора ( ну те которые якобы террористы ведь у нас АТО ). Одно непонятно что там 3 битых года делает Украинская Армия сцуко!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63448970"><a href="javascript:void(0);" name="comment_63448970"></a><a href="/comments/locate/8/436078/63448970" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:08</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63448970"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63449159"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/52374" class="user_profile" data-user_id="52374">Люцифер</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А що ВСЯ Луганська область під сепарастами?<br /> <br /> Чому у тебе не прапор України.Здається мені що ти ольгінець під проксі.<br /> <br /> А теж саме можеш написати українською?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449159"><a href="javascript:void(0);" name="comment_63449159"></a><a href="/comments/locate/8/436078/63449159" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:29</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449159"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63449028"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/363687" class="user_profile" data-user_id="363687">Eduard Povolotsky</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Наверное все бросит... и воевать пойдет....,как сынок воевал. Сыны воевали!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449028"><a href="javascript:void(0);" name="comment_63449028"></a><a href="/comments/locate/8/436078/63449028" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:14</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449028"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63449194"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/201477" class="user_profile" data-user_id="201477">Senator S 01a656ec</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Порошенко бегал па ДАУНетску с кацаПсинским флагом и орал путлер спаси! у памятника Володьке чЛенину 1 января 2014 г....я лична видел... <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span>а потом порвал украинский паспорт.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449194"><a href="javascript:void(0);" name="comment_63449194"></a><a href="/comments/locate/8/436078/63449194" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449194"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63449287"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/97757" class="user_profile" data-user_id="97757">Анатолик</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны - Цензор.НЕТ 6321" src= "http://jjoriki.com/images/thumbnails/images/papka_8/kluch_jjoriki_rezym-fill-580x380.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63449287"><a href="javascript:void(0);" name="comment_63449287"></a><a href="/comments/locate/8/436078/63449287" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">12.04.2017&nbsp;<span>18:40</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63449287"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/video_news/436078/poroshenko_jitelyam_luganskoyi_oblasti_sdelayu_vse_vozmojnoe_chtoby_v_vasheyi_jizni_ne_povtorilis_ujasy/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex-->                        <div id="censor_a31" style="visibility:hidden; margin:0; padding:0;"></div>            <div id="censor_a45" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/video_news/all" itemprop="item"><span itemprop="name">Видео</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/video_news/all/page/1/category/101/interval/0/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Порошенко – жителям Луганской области: Сделаю все возможное, чтобы в вашей жизни не повторились ужасы войны. ВИДЕО</span></span><meta itemprop="position" content="4" /></span></span></div>        </div>         <div class="right">                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="censor_a9_megadiv">         <div id="censor_a9" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>                        <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="censor_a6_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="censor_a6" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>                        <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a3_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="censor_a3" style="width:280px; height: 558px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a48_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости MediaTraffic</span>         <div id="censor_a48" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                        <div id="w1059">     <div style="display:none; margin:0; padding:0;" id="censor_a28_megadiv">         <div id="censor_a28"  style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="censor_a25_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="censor_a25" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>            <section id="w116">     <div class="div_h2"><a class="a_h2" href="/events/all" title="События"><span class="span_h2"><span class="ico">&nbsp;</span>События</span></a></div><article class="item"><header><span class="img-box"></span><h3><a href="/news/435972/za_proshedshie_sutki_byli_raneny_pyatero_ukrainskih_voinov_shtab_ato" title='За прошедшие сутки были ранены пятеро украинских воинов, - штаб АТО'><span class="is_censor_news"></span>За прошедшие сутки были ранены пятеро украинских воинов, - штаб АТО</a></h3><figure><a href="/news/435972/za_proshedshie_sutki_byli_raneny_pyatero_ukrainskih_voinov_shtab_ato" title='За прошедшие сутки были ранены пятеро украинских воинов, - штаб АТО'><img width="278" height="150" src="https://storage1b.censor.net.ua/images/0/c/f/4/0cf49735798c313837de08cdb8319da2/censor_news_small.jpg" alt='За прошедшие сутки были ранены пятеро украинских воинов, - штаб АТО' /> </a></figure> </header> <span class="edit" data-admin="He435972-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1293</span></span><a href="/forum/911879/za_proshedshie_sutki_byli_raneny_pyatero_ukrainskih_voinov_shtab_ato#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">11</span></a></div></article><article class="item"><header><span class="img-box"></span><h3><a href="/video_news/436006/ya_hochu_znat_gde_proshlogodniyi_asfalt_soshel_vmeste_so_snegom_chtoby_te_kto_provodil_raboty_ponesli" title='&quot;Я хочу знать, где прошлогодний асфальт сошел вместе со снегом, чтобы те, кто проводил работы, понесли ответственность&quot;, - Гройсман. ВИДЕО'><span class="is_censor_news"></span>&quot;Я хочу знать, где прошлогодний асфальт сошел вместе со снегом, чтобы те, кто проводил работы, понесли ответственность&quot;, - Гройсман. ВИДЕО</a></h3><figure><a href="/video_news/436006/ya_hochu_znat_gde_proshlogodniyi_asfalt_soshel_vmeste_so_snegom_chtoby_te_kto_provodil_raboty_ponesli" title='&quot;Я хочу знать, где прошлогодний асфальт сошел вместе со снегом, чтобы те, кто проводил работы, понесли ответственность&quot;, - Гройсман. ВИДЕО'><img width="278" height="150" src="https://storage1a.censor.net.ua/images/b/9/8/3/b983cb837f49d0d7c564641b7651ca81/censor_news_small.jpg" alt='&quot;Я хочу знать, где прошлогодний асфальт сошел вместе со снегом, чтобы те, кто проводил работы, понесли ответственность&quot;, - Гройсман. ВИДЕО' /> </a></figure> </header> <span class="edit" data-admin="He436006-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">16023</span></span><a href="/forum/911923/ya_hochu_znat_gde_proshlogodniyi_asfalt_soshel_vmeste_so_snegom_chtoby_te_kto_provodil_raboty_ponesli#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">158</span></a></div></article><article class="item end"><header><span class="img-box"></span><h3><a href="/news/436045/poroshenko_pribyl_v_mesto_raspolojeniya_tankovoyi_brigady_na_luganschine_foto" title='Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО'><span class="is_censor_news"></span>Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО</a></h3><figure><a href="/news/436045/poroshenko_pribyl_v_mesto_raspolojeniya_tankovoyi_brigady_na_luganschine_foto" title='Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО'><img width="278" height="150" src="https://storage1b.censor.net.ua/images/e/5/5/7/e557f4767ecbd54b10e45832bf654af5/censor_news_small.jpg" alt='Порошенко прибыл в место расположения танковой бригады на Луганщине. ФОТО' /> </a></figure> </header> <span class="edit" data-admin="He436045-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">11060</span></span><a href="/forum/911990/poroshenko_pribyl_v_mesto_raspolojeniya_tankovoyi_brigady_na_luganschine_foto#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">69</span></a></div></article>    <div class="clear"></div> </section> <div class="clear"></div>                                                                                                                                                                                                                                 </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> 				 <div class="soclink left">         <a rel="nofollow" href="http://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="http://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a>               </div> <div class="soclink right">         <a rel="nofollow" href="http://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div><span id="banner" class="banner">&nbsp;</span><span id="advertise" class="advertise">&nbsp;</span><span id="advert1" class="advert1">&nbsp;</span><span id="adBanner" class="adBanner">&nbsp;</span><span id="bannerAd" class="bannerAd">&nbsp;</span></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="http://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="http://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="censor_a32">&nbsp;</div>    <div id="censor_a43">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
