<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Mon, 08 May 2017 13:33:59 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Количество ДТП в Украине: За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман - ДТП, Гройсман, Количество ДТП в Украине (08.05.17 11:31) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ" /> <meta name="description" content="08.05.17 11:31 - За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман За последние три года в дорожно-транспортных происшествиях погибли 12,4 тысяч украинцев, более сотни тысяч получили травмы. Просмотр новости." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Количество ДТП в Украине: За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман - ДТП, Гройсман, Количество ДТП в Украине (08.05.17 11:31) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="http://censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" rel="canonical"><link href="https://storage1.censor.net.ua/images/8/0/4/0/8040f94c4c3199a0fd25c4ab5f364b3c/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1.censor.net.ua/images/a/f/e/c/afec8a8030fe03825aa6622a76de5a7c/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1a.censor.net.ua/images/1/0/a/8/10a8247c0302aff43ff77fdf01ed73a7/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1a.censor.net.ua/images/4/1/f/e/41fe48c791794a6ee1e4aae725ee5ca4/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1a.censor.net.ua/images/4/9/5/0/4950d7df8466f65161f68ef5adf15b7a/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1a.censor.net.ua/images/4/9/6/9/4969381a34736e11fae80ed178a20dc4/original.jpg" rel="image_src" type="image/jpeg"><link href="https://storage1b.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/original.jpg" rel="image_src" type="image/jpeg"><meta itemprop='description' content='За последние три года в дорожно-транспортных происшествиях погибли 12,4 тысяч...'><meta itemprop='image' content='https://storage1.censor.net.ua/images/8/0/4/0/8040f94c4c3199a0fd25c4ab5f364b3c/original.jpg'><meta itemprop='image' content='https://storage1.censor.net.ua/images/a/f/e/c/afec8a8030fe03825aa6622a76de5a7c/original.jpg'><meta itemprop='image' content='https://storage1a.censor.net.ua/images/1/0/a/8/10a8247c0302aff43ff77fdf01ed73a7/original.jpg'><meta itemprop='image' content='https://storage1a.censor.net.ua/images/4/1/f/e/41fe48c791794a6ee1e4aae725ee5ca4/original.jpg'><meta itemprop='image' content='https://storage1a.censor.net.ua/images/4/9/5/0/4950d7df8466f65161f68ef5adf15b7a/original.jpg'><meta itemprop='image' content='https://storage1a.censor.net.ua/images/4/9/6/9/4969381a34736e11fae80ed178a20dc4/original.jpg'><meta itemprop='image' content='https://storage1b.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/original.jpg'><meta itemprop='name' content='За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман'><meta name='news_keywords' content='ДТП, Гройсман, Количество ДТП в Украине'><meta property='og:description' content='За последние три года в дорожно-транспортных происшествиях погибли 12,4 тысяч украинцев, более сотни тысяч получили травмы.'><meta property='og:image' content='https://storage1.censor.net.ua/images/8/0/4/0/8040f94c4c3199a0fd25c4ab5f364b3c/original.jpg'><meta property='og:image' content='https://storage1.censor.net.ua/images/a/f/e/c/afec8a8030fe03825aa6622a76de5a7c/original.jpg'><meta property='og:image' content='https://storage1a.censor.net.ua/images/1/0/a/8/10a8247c0302aff43ff77fdf01ed73a7/original.jpg'><meta property='og:image' content='https://storage1a.censor.net.ua/images/4/1/f/e/41fe48c791794a6ee1e4aae725ee5ca4/original.jpg'><meta property='og:image' content='https://storage1a.censor.net.ua/images/4/9/5/0/4950d7df8466f65161f68ef5adf15b7a/original.jpg'><meta property='og:image' content='https://storage1a.censor.net.ua/images/4/9/6/9/4969381a34736e11fae80ed178a20dc4/original.jpg'><meta property='og:image' content='https://storage1b.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/original.jpg'><meta property='og:locale' content='ru_RU'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:title' content='За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман'><meta property='og:type' content='article'><meta property='og:url' content='http://censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.xpdyzx3.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.1s136ix.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" /><link rel="amphtml" href="https://amp.censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" /><link rel="alternate" hreflang="uk" href="http://ua.censor.net.ua/n439113" /><link rel="alternate" hreflang="ru" href="http://censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga'); ga('create', 'UA-2774003-3', 'auto'); ga('send', 'pageview'); </script> <script type="application/ld+json"> {     "@context"          : "http://schema.org",     "@type"             : "WebSite",     "url"               : "http://censor.net.ua/",     "potentialAction"   :     {         "@type"         : "SearchAction",         "target"        : "http://censor.net.ua/search/quick/{phrase}",         "query-input"   : "required name=phrase"     } } </script> <script type="application/ld+json"> {     "@context"  : "http://schema.org",     "@type"     : "Organization",     "name"      : "Цензор.НЕТ",     "url"       : "http://censor.net.ua/",     "logo"      : "https://static.censor.net.ua/images/logo/ru/2500x1000.png",     "sameAs"    :     [         "https://www.facebook.com/censor.net",         "https://twitter.com/censor_net",         "https://plus.google.com/+цензорнет",         "https://vk.com/censornet",         "http://censor-net.livejournal.com/"     ] } </script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="http://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="http://censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman" class="ru active" title="Русская версия">RU</a><span>|</span><a href="http://ua.censor.net.ua/n439113" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                     <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="http://schema.org/WebSite">                         <meta itemprop="url" content="http://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="http://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="http://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">12523 посетителя <span>|</span> 78 тем <span>|</span> 6913 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="http://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="http://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/quotes/all" title="Цитаты">Цитаты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/168/pervomayi" title="Первомай">Первомай</a></span> <span class="normal span_h3"><a href="/theme/555/podryv_avtomobilya_obse" title="Подрыв автомобиля ОБСЕ">Подрыв автомобиля ОБСЕ</a></span> <span class="normal span_h3"><a href="/theme/554/zaderjanie_martynenko" title="Задержание Мартыненко">Задержание Мартыненко</a></span> <span class="normal span_h3"><a href="/theme/553/otstavka_gontarevoyi" title="Отставка Гонтаревой">Отставка Гонтаревой</a></span> <span class="normal span_h3"><a href="/theme/336/voyina_v_sirii" title="Война в Сирии">Война в Сирии</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejim_s_es" title="Безвизовый режим с ЕС">Безвизовый режим с ЕС</a></span> <span class="normal span_h3"><a href="/theme/162/pasha" title="Пасха">Пасха</a></span> <span class="normal span_h3"><a href="/theme/551/prigovor_generalu_nazarovu" title="Приговор генералу Назарову">Приговор генералу Назарову</a></span> <span class="normal span_h3"><a href="/theme/552/vzryv_v_piterskom_metro" title="Взрыв в питерском метро">Взрыв в питерском метро</a></span> <span class="normal span_h3"><a href="/theme/550/ubiyistvo_voronenkova" title="Убийство Вороненкова">Убийство Вороненкова</a></span> <span class="normal span_h3"><a href="/theme/549/vzryvy_na_sklade_v_balaklee" title="Взрывы на складе в Балаклее">Взрывы на складе в Балаклее</a></span> <span class="normal span_h3"><a href="/theme/547/zaderjanie_nasirova" title="Задержание Насирова">Задержание Насирова</a></span> <span class="normal span_h3"><a href="/theme/541/blokada_ordlo" title="Блокада ОРДЛО">Блокада ОРДЛО</a></span> <span class="normal span_h3"><a href="/theme/548/ukraina_protiv_rossii_v_gaage" title="Украина против России в Гааге">Украина против России в Гааге</a></span> <span class="normal span_h3"><a href="/theme/546/vzryv_na_shahte_stepnaya" title="Взрыв на шахте &quot;Степная&quot;">Взрыв на шахте "Степная"</a></span> <span class="normal span_h3"><a href="/theme/545/zaderjanie_sudi_chausa" title="Задержание судьи Чауса">Задержание судьи Чауса</a></span> <span class="normal span_h3"><a href="/theme/543/arest_firtasha" title="Арест Фирташа">Арест Фирташа</a></span> <span class="normal span_h3"><a href="/theme/542/likvidatsiya_givi" title="Ликвидация Гиви">Ликвидация Гиви</a></span> <span class="normal span_h3"><a href="/theme/540/boi_pod_avdeevkoyi" title="Бои под Авдеевкой">Бои под Авдеевкой</a></span> <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w17" class="hnews hentry item" data-link="http://censor.net.ua/n439113">     <header class="title">         <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/category/101/interval/0/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span>    </header>     <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1036</span></span><a href="/forum/916587/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">28</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/881/dtp" data-id="881" title="ДТП">ДТП&nbsp;<span>(5735)</span></a> <a href="/tag/3543/groyisman" data-id="3543" title="Гройсман">Гройсман&nbsp;<span>(2874)</span></a> </div>    <article itemscope itemtype="http://schema.org/NewsArticle">         <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://censor.net.ua/n439113" />         <div itemprop="author" itemscope itemtype="https://schema.org/Person">                     <meta itemprop="name" content="Редактор Цензор.НЕТ" />                 </div>         <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">                 <meta itemprop="url" content="https://static.censor.net.ua/images/logo/ru/520x520.png" />             </div>             <meta itemprop="name" content="Цензор.НЕТ" />             <meta itemprop="url" content="http://censor.net.ua" />         </div>                 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">             <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/1000x600.png" />             <meta itemprop="width" content="1000" />             <meta itemprop="height" content="600" />         </div>                 <div class="share-buttons">             <div class="share-button fb-like" data-href="http://censor.net.ua/n439113" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>             <div class="share-button" id="ok_shareWidget" data-href="http://censor.net.ua/n439113"></div>             <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=censor_net&url=http://censor.net.ua/n439113&text=За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман">&nbsp;</a>         </div>                 <header>         <span class="edit" data-admin="He439113-3"></span><span class="viewcom" data-admin="Rt8x439113"></span><time class="published dateline" title="2017-05-08T11:31:32+03:00" datetime="2017-05-08T11:31:32+03:00" itemprop="datePublished">08.05.17 11:31</time><time class="updated" style="display:none;" title="2017-05-08T11:31:39+03:00" datetime="2017-05-08T11:31:39+03:00" itemprop="dateModified">08.05.17 11:31</time><h1 itemprop="name" class="entry-title">&nbsp;За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман</h1><meta itemprop="headline" content="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман" />        </header>         <div class="text">             <h2 itemprop="description">За последние три года в дорожно-транспортных происшествиях погибли 12,4 тысяч украинцев, более сотни тысяч получили травмы.</h2><div class="innerevents"><div class="borders"><div id="censor_a27" style="width: 240px; height: 185px; visibility: hidden; margin: 0; padding: 0;"></div></div></div><div class="entry-content _ga1_on_">Как передает <a href="/">Цензор.НЕТ</a>, об этом на странице в <a rel="nofollow" href="https://www.facebook.com/volodymyrgroysman/posts/541573936011525">Facebook</a> написал премьер-министр Украины Владимир Гройсман.<br /> <br /> "Недавно во время коллегии МВД я озвучил ужасающие цифры: за последние 3 года и три месяца в ДТП погибли 12,4 тысяч человек, искалечены более 100 тыс. С этим нельзя мириться!" - пишет он.<br /> <br /> <span class="related-news"><b>Читайте на "Цензор.НЕТ": <a href="/photo_news/438675/mujchina_perebegavshiyi_dorogu_na_ternopolschine_pogib_pod_kolesami_foto" target="_BLANK" onMouseDown="referral(8,439113,8,438675);">Мужчина, перебегавший дорогу на Тернопольщине, погиб под колесами. ФОТО</a></b></span><br /> <br /> Гройсман подчеркнул, что поставил перед руководством "Укравтодора" задачу разработать программу безопасности дорожного движения, в том числе опираясь на польский опыт. "Такая программа уже разрабатывается и в ближайшее время будет представлена на заседании правительства", - сообщил Премьер.<br /> <br /> При этом Гройсман напомнил, что с 8 по 14 мая в Украине проходит неделя безопасности дорожного движения. "Очень хочется, чтобы она была не просто формальным мероприятием, а действительно привела к уменьшению смертности и увечий на дорогах", - резюмировал он, напомнив несколько основных правил.<br /> <br /> <span class="related-news"><b>Читайте на "Цензор.НЕТ": <a href="/photo_news/439092/v_dtp_na_trasse_odessamelitopol_pogibli_pyat_chelovek_dvoe_travmirovany_gschs_foto" target="_BLANK" onMouseDown="referral(8,439113,8,439092);">В ДТП на трассе Одесса-Мелитополь погибли пять человек, двое травмированы, - ГСЧС. ФОТО</a></b></span><br /> <p><a class="top_img_loader" href="https://storage1b.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/original.jpg"><img src="https://storage1.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 01" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 01" /></a><a class="top_img_loader" href="https://storage1a.censor.net.ua/images/4/9/6/9/4969381a34736e11fae80ed178a20dc4/original.jpg"><img src="https://storage1.censor.net.ua/images/4/9/6/9/4969381a34736e11fae80ed178a20dc4/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 02" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 02" /></a><a class="top_img_loader" href="https://storage1.censor.net.ua/images/a/f/e/c/afec8a8030fe03825aa6622a76de5a7c/original.jpg"><img src="https://storage1.censor.net.ua/images/a/f/e/c/afec8a8030fe03825aa6622a76de5a7c/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 03" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 03" /></a><a class="top_img_loader" href="https://storage1a.censor.net.ua/images/4/9/5/0/4950d7df8466f65161f68ef5adf15b7a/original.jpg"><img src="https://storage1.censor.net.ua/images/4/9/5/0/4950d7df8466f65161f68ef5adf15b7a/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 04" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 04" /></a><a class="top_img_loader" href="https://storage1a.censor.net.ua/images/1/0/a/8/10a8247c0302aff43ff77fdf01ed73a7/original.jpg"><img src="https://storage1.censor.net.ua/images/1/0/a/8/10a8247c0302aff43ff77fdf01ed73a7/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 05" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 05" /></a><a class="top_img_loader" href="https://storage1.censor.net.ua/images/8/0/4/0/8040f94c4c3199a0fd25c4ab5f364b3c/original.jpg"><img src="https://storage1.censor.net.ua/images/8/0/4/0/8040f94c4c3199a0fd25c4ab5f364b3c/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 06" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 06" /></a><a class="top_img_loader" href="https://storage1a.censor.net.ua/images/4/1/f/e/41fe48c791794a6ee1e4aae725ee5ca4/original.jpg"><img src="https://storage1.censor.net.ua/images/4/1/f/e/41fe48c791794a6ee1e4aae725ee5ca4/640x640.jpg" alt="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 07" border="0" width="640" height="640" title="За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман 07" /></a></p> <br /></div>        </div>         <div class="footer_theme">         <a  class="read_theme" href="/forum/916587/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman"><span class="ico">&nbsp;</span>перейти на форум</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/n439113" class="share"></div></div><div class="share" data-title='За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман' data-description='За последние три года в дорожно-транспортных происшествиях погибли 12,4 тысяч украинцев, более сотни тысяч получили травмы.' data-link='http://censor.net.ua/n439113' data-image='https://storage1b.censor.net.ua/images/2/8/7/5/287580d4f7eeb6e8e48fffbaa3e9fc18/original.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://censor.net.ua/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="439113"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div>        </div>                 <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div>     </article>     <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="439113"><ul><li class="item"><span class="ico"></span><h3><a href="/news/439111/nikakaya_tsel_ne_mojet_slujit_opravdaniem_dlya_razvyazyvaniya_voyiny_groyisman" title="&quot;Никакая цель не может служить оправданием для развязывания войны&quot;, - Гройсман">&quot;Никакая цель не может служить оправданием для развязывания войны&quot;, - Гройсман</a></h3><span class="count">(33)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/438732/oliyinyk_pohoronen_na_bayikovom_kladbische_prostitsya_s_poetom_prishli_groyisman_nischuk_i_drugie_ministry" title="Олийнык похоронен на Байковом кладбище. Проститься с поэтом пришли Гройсман, Нищук и другие министры. ФОТОрепортаж">Олийнык похоронен на Байковом кладбище. Проститься с поэтом пришли Гройсман, Нищук и другие министры. ФОТОрепортаж</a></h3><span class="count">(16)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/438485/za_god_dohody_ukraintsev_vyrosli_na_37_rost_zarplat_nakonetsto_operejaet_rost_tsen_groyisman_infografika" title="За год доходы украинцев выросли на 37%: рост зарплат наконец-то опережает рост цен, - Гройсман. Инфографика">За год доходы украинцев выросли на 37%: рост зарплат наконец-то опережает рост цен, - Гройсман. Инфографика</a></h3><span class="count">(403)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/438397/groyisman_vladimir_klichko_nash_legendarnyyi_chempion_novye_pobedy_vperedi" title="Гройсман: Владимир Кличко - наш легендарный чемпион! Новые победы впереди!">Гройсман: Владимир Кличко - наш легендарный чемпион! Новые победы впереди!</a></h3><span class="count">(60)</span></li><li class="item uainfo"><span class="ico"></span><h3><a href="http://uainfo.org/blognews/1493799090-eshche-odna-lozh-groysmana.html" rel="nofollow" target="_blank" title="UAINFO: Еще одна ложь Гройсмана">Еще одна ложь Гройсмана</a></h3><span class="count">(0)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/438389/groyisman_priglasil_na_lichnuyu_vstrechu_programmista_kotoryyi_vernulsya_rabotat_v_ukrainu_iz_danii" title="Гройсман пригласил на личную встречу программиста, который вернулся работать в Украину из Дании">Гройсман пригласил на личную встречу программиста, который вернулся работать в Украину из Дании</a></h3><span class="count">(115)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/438339/pravitelstvo_poluchilo_50_zayavok_ot_investorov_na_stroitelstvo_solnechnoyi_elektrostantsii_v_chernobylskoyi" title="Правительство получило 50 заявок от инвесторов на строительство солнечной электростанции в Чернобыльской зоне, - Гройсман">Правительство получило 50 заявок от инвесторов на строительство солнечной электростанции в Чернобыльской зоне, - Гройсман</a></h3><span class="count">(119)</span></li></ul></section></section> <span style="display:none!important;" id="update_hits_module_id" rel="8"></span> <span style="display:none!important;" id="update_hits_element_id" rel="439113"></span>                         <div id="censor_a11" style="width:	690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div>                                                <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/news/439113/za_tri_goda_v_dtp_pogibli_124_tysyach_ukraintsev_bolee_100_tysyach_iskalecheny_groyisman/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_63659099"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/50986" class="user_profile" data-user_id="50986">govtva</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В первую очередь виноваты дороги,пьяные и мажоры.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659099"><a href="javascript:void(0);" name="comment_63659099"></a><a href="/comments/locate/8/439113/63659099" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659099"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">8</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659306"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/103769" class="user_profile" data-user_id="103769">За справедливость</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В первую очередь виноваты те, кто превышает допустимую скорость. Остальные перечисленные - во вторую.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659306"><a href="javascript:void(0);" name="comment_63659306"></a><a href="/comments/locate/8/439113/63659306" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:01</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659306"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659534"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/348845" class="user_profile" data-user_id="348845">Alex Nazar dc975c7d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">составляющих этойт статистики - тысячи. Если глобально смотреть - я бы сказал - что это удел стран 3го мира, со слабой экономикой, малоразвитой цивилизаций относит западых. что в свою очередь продиктовано историческими причинами и так можно до бесконечности рассуждать...<br /> Луше подумать, когда эта ситуация начнет иметь положит динамику? Я очень надеюсь, что уже имеет. Чем богаче будет становится страна, а это зависит от скорейшего прекращения войны и начала экономич роста, борьбы с коррупцией и т.д. со временем - модель общественного строя превратится в уже проверенные на западе и тогда станут появлятся качественные дороги, со знаками разметки, автобаны, которые не идут через нас пункты а будут построены в обход. Согласитесь, одго только это сильно повлияет на смертности.<br /> Уже начали сильно наказывать пьяных, нужно еще сильнее, что б прям очень было больно.<br /> Проводит и вкладывать деньгие, которых пока не много в соц работу с населением, как водит так и пешеходами. комплекс мер короче - целая программа...Вот тогда статистика начнет улучшаться.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659534"><a href="javascript:void(0);" name="comment_63659534"></a><a href="/comments/locate/8/439113/63659534" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659534"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659683"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/374770" class="user_profile" data-user_id="374770">Василий Васильев 3e4e8361</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не там ищите. Виновата ВЛАСТЬ, которая разворовывает деньги на дороги, возвела в государственный ранг коррупцию,  это когда не наказывают лишением прав пьяных (ведь всегда можно откупиться?!) и в упор не замечает шалости богом избранных (народных слуг) и их отпрысков.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659683"><a href="javascript:void(0);" name="comment_63659683"></a><a href="/comments/locate/8/439113/63659683" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:49</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659683"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659102"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/394218" class="user_profile" data-user_id="394218">Nel Castro</a><span class="br"><br></span></span><div class="commtext comment_maxheight">в ссре помню ежегодно 100 000 трупов и 200 000 калек.Купил "Яву" копай Яму..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659102"><a href="javascript:void(0);" name="comment_63659102"></a><a href="/comments/locate/8/439113/63659102" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:34</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659102"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659309"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/111138" class="user_profile" data-user_id="111138">кацахол</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ява їхала 130 і мала вагу 350 кг.<br /> Мій китайський скутер їде 110 і має вагу 70 кг.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659309"><a href="javascript:void(0);" name="comment_63659309"></a><a href="/comments/locate/8/439113/63659309" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:02</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659309"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659709"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/273122" class="user_profile" data-user_id="273122">Дід Василь</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Иж-Планета-гроб.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659709"><a href="javascript:void(0);" name="comment_63659709"></a><a href="/comments/locate/8/439113/63659709" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:53</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659709"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659104"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/267106" class="user_profile" data-user_id="267106">kostjaua5</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Дорог нету.Так ,что пусть этот винницкий "талант" идет лесом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659104"><a href="javascript:void(0);" name="comment_63659104"></a><a href="/comments/locate/8/439113/63659104" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:34</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659104"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659107"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/85294" class="user_profile" data-user_id="85294">Garsia UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Снизу постучали<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659107"><a href="javascript:void(0);" name="comment_63659107"></a><a href="/comments/locate/8/439113/63659107" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:34</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659107"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659161"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/370559" class="user_profile" data-user_id="370559">Бандерівець Самбірський</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Поки суддів і прокурорів,які пьяні розїзжають,не будуть карати як простих смертних - порядку в цій країні не буде.У нас вибіркова відповідальність.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659161"><a href="javascript:void(0);" name="comment_63659161"></a><a href="/comments/locate/8/439113/63659161" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:39</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659161"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659191"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/89332" class="user_profile" data-user_id="89332">МАКСИМ БЕЗФАМИЛЬНЫЙ</a><span class="br"><br></span></span><div class="commtext comment_maxheight">надо пригласить "дорожного бальчуна из жечи посполитой- пшыяцеля украинского гросмена" и усьо будет отрихтованно...ни денег ,ни дорог...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659191"><a href="javascript:void(0);" name="comment_63659191"></a><a href="/comments/locate/8/439113/63659191" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659191"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659198"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/398404" class="user_profile" data-user_id="398404">Ленька Пантелеев 1b1eff5e</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Дирехтор винницкого рынка рыдает. В подушку...меньше песионеров- больше миллиардеров...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659198"><a href="javascript:void(0);" name="comment_63659198"></a><a href="/comments/locate/8/439113/63659198" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>11:46</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659198"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659348"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/111138" class="user_profile" data-user_id="111138">кацахол</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я чув що Гройсман по ночам виїзджає на своєму лексусі і примушує майбутніх пенсіонерів пити за кермом і ганяти вулицями зі швидкістю 200 км. на годину.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659348"><a href="javascript:void(0);" name="comment_63659348"></a><a href="/comments/locate/8/439113/63659348" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:06</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659348"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659392"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/45861" class="user_profile" data-user_id="45861">Янковенко Владислав</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Давайте побольше машин с молдаволитовскопольскими номерами и будет ещё круче!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659392"><a href="javascript:void(0);" name="comment_63659392"></a><a href="/comments/locate/8/439113/63659392" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:13</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659392"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659760"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/82907" class="user_profile" data-user_id="82907">Bob2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот на хрена постить такую чушь? Прямо по заказу наших производителей автоговна в виде Таврий и прочей хрени!  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/cool.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659760"><a href="javascript:void(0);" name="comment_63659760"></a><a href="/comments/locate/8/439113/63659760" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:01</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659760"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_63659778"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/45861" class="user_profile" data-user_id="45861">Янковенко Владислав</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Боба, если бы сам с подобным дерьмом на дорогах не сталкивался, то и не писал.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659778"><a href="javascript:void(0);" name="comment_63659778"></a><a href="/comments/locate/8/439113/63659778" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:03</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659778"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_63659820"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/82907" class="user_profile" data-user_id="82907">Bob2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Лучше посчитай, сколько машин с нашими номерами создают ДТП. Машины на иностранных номерах появились недавно и их не так уж и много, а ДТП были всегда и всегда менты говорили, что тысячи людей ежегодно гибнут в авариях. В Киеве, где я живу, я не так часто вижу ДТП со смертельными исходами, а езжу я каждый день. А если и встречаются такие события, то это либо пьяный мажор, либо просто пьяное быдло на каком нибудь корче!  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/cool.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659820"><a href="javascript:void(0);" name="comment_63659820"></a><a href="/comments/locate/8/439113/63659820" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:11</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659820"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv04" id="comment_63659834"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/45861" class="user_profile" data-user_id="45861">Янковенко Владислав</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Может у вас их не так много, а у нас их уже до..уя.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659834"><a href="javascript:void(0);" name="comment_63659834"></a><a href="/comments/locate/8/439113/63659834" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:13</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659834"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv05" id="comment_63659917"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/82907" class="user_profile" data-user_id="82907">Bob2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это в Ужгороде?  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/cool.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659917"><a href="javascript:void(0);" name="comment_63659917"></a><a href="/comments/locate/8/439113/63659917" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:26</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659917"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv06" id="comment_63659956"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/45861" class="user_profile" data-user_id="45861">Янковенко Владислав</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В Мадагаскаре.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659956"><a href="javascript:void(0);" name="comment_63659956"></a><a href="/comments/locate/8/439113/63659956" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659956"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv07" id="comment_63659968"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/82907" class="user_profile" data-user_id="82907">Bob2</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А зачем тебе на Мадагаскаре авто? Там и дорог нет!  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659968"><a href="javascript:void(0);" name="comment_63659968"></a><a href="/comments/locate/8/439113/63659968" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659968"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv08" id="comment_63659976"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/45861" class="user_profile" data-user_id="45861">Янковенко Владислав</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Гройсман пообещал, что будут..  <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/wink.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659976"><a href="javascript:void(0);" name="comment_63659976"></a><a href="/comments/locate/8/439113/63659976" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>13:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659976"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659440"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/392794" class="user_profile" data-user_id="392794">Константин Гризодубо</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Гройсман желает деньги за тех осмотр вернуть в свой карман.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659440"><a href="javascript:void(0);" name="comment_63659440"></a><a href="/comments/locate/8/439113/63659440" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:17</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659440"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_63659558"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/256348" class="user_profile" data-user_id="256348">Who is Who</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да. Неспроста эти намёки. Техосмотры, гаишников по кустам, видеокамеры, письма счастья.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659558"><a href="javascript:void(0);" name="comment_63659558"></a><a href="/comments/locate/8/439113/63659558" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659558"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659568"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/95229" class="user_profile" data-user_id="95229">Антип61</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Обитателям шикарных дач Укравтодора эти люди по ночам не снятся? А жаль.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659568"><a href="javascript:void(0);" name="comment_63659568"></a><a href="/comments/locate/8/439113/63659568" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659568"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659607"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/398998" class="user_profile" data-user_id="398998">александр лазебник</a><span class="br"><br></span></span><div class="commtext comment_maxheight">чему удивляться если основная часть авто это хлам который разваливается на ходу и который еще 20 лет назад нужно было сдать в металлолом.Пусть сделают растаможку как в Грузии или Прибалтике и люди будут ездить на Живых авто!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659607"><a href="javascript:void(0);" name="comment_63659607"></a><a href="/comments/locate/8/439113/63659607" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659607"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659634"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/191517" class="user_profile" data-user_id="191517">Sergey Bozhenko</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Напомним, в марте 2017 года сообщалось, что <a rel="nofollow" href= "http://korrespondent.net/ukraine/3829156-mynoborony-ozvuchylo-potery-s-nachala-ato" target="_BLANK">потери украинских военных на Донбассе</a> с начала АТО составляют 2629 человек убитыми и свыше 9 тысяч раненными.<br /> <br /> Т.е., потери в АТО сопоставимы с потерями ДТП... Мда...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659634"><a href="javascript:void(0);" name="comment_63659634"></a><a href="/comments/locate/8/439113/63659634" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:41</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659634"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_63659650"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/100673" class="user_profile" data-user_id="100673">Ярослав Рябченко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Манипуляция цифрами. Последние годы, после упразднения ГАИ - количество ДТП и количество погибших в них УМЕНЬШИЛОСЬ. Когда называются цифры, но без сравнения с предыдущим периодом - дешевый разводняк для восстановления армии пузатых гайцев<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="63659650"><a href="javascript:void(0);" name="comment_63659650"></a><a href="/comments/locate/8/439113/63659650" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">08.05.2017&nbsp;<span>12:44</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="63659650"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex-->                        <div id="censor_a31" style="visibility:hidden; margin:0; padding:0;"></div>            <div id="censor_a45" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/news/all/page/1/category/101/interval/0/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">За три года в ДТП погибли 12,4 тысяч украинцев, более 100 тысяч искалечены, - Гройсман</span></span><meta itemprop="position" content="4" /></span></span></div>        </div>         <div class="right">                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="censor_a9_megadiv">         <div id="censor_a9" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>                        <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="censor_a6_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="censor_a6" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>                        <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a3_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="censor_a3" style="width:280px; height: 558px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a48_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости MediaTraffic</span>         <div id="censor_a48" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                        <div id="w1059">     <div style="display:none; margin:0; padding:0;" id="censor_a28_megadiv">         <div id="censor_a28"  style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="censor_a25_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="censor_a25" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>            <section id="w116">     <div class="div_h2"><a class="a_h2" href="/events/all" title="События"><span class="span_h2"><span class="ico">&nbsp;</span>События</span></a></div><article class="item"><header><span class="img-box"></span><h3><a href="/news/439098/za_sutki_boeviki_sovershili_65_obstrelov_primenyayut_152mm_artilleriyu_presstsentr_shtaba_ato" title='За сутки боевики совершили 65 обстрелов: применяют 152-мм артиллерию, - пресс-центр штаба АТО'><span class="is_censor_news"></span>За сутки боевики совершили 65 обстрелов: применяют 152-мм артиллерию, - пресс-центр штаба АТО</a></h3><figure><a href="/news/439098/za_sutki_boeviki_sovershili_65_obstrelov_primenyayut_152mm_artilleriyu_presstsentr_shtaba_ato" title='За сутки боевики совершили 65 обстрелов: применяют 152-мм артиллерию, - пресс-центр штаба АТО'><img width="278" height="150" src="https://storage1a.censor.net.ua/images/b/c/b/c/bcbc556a66dc0ed938bdf4a217d8f6f4/censor_news_small.jpg" alt='За сутки боевики совершили 65 обстрелов: применяют 152-мм артиллерию, - пресс-центр штаба АТО' /> </a></figure> </header> <span class="edit" data-admin="He439098-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1563</span></span><a href="/forum/916567/za_sutki_boeviki_sovershili_65_obstrelov_primenyayut_152mm_artilleriyu_presstsentr_shtaba_ato#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">12</span></a></div></article><article class="item"><header><span class="img-box"></span><h3><a href="/video_news/439108/ya_tomu_scho_h_nema_segodnya_v_ukraine_otmechayut_den_pamyati_i_primireniya_video" title='&quot;Я є тому, що їх немає&quot;, - сегодня в Украине отмечают День памяти и примирения. ВИДЕО'>&quot;Я є тому, що їх немає&quot;, - сегодня в Украине отмечают День памяти и примирения. ВИДЕО</a></h3><figure><a href="/video_news/439108/ya_tomu_scho_h_nema_segodnya_v_ukraine_otmechayut_den_pamyati_i_primireniya_video" title='&quot;Я є тому, що їх немає&quot;, - сегодня в Украине отмечают День памяти и примирения. ВИДЕО'><img width="278" height="150" src="https://storage1.censor.net.ua/images/f/6/4/6/f6469ba22d207f8b202b1524ba95ac86/censor_news_small.jpg" alt='&quot;Я є тому, що їх немає&quot;, - сегодня в Украине отмечают День памяти и примирения. ВИДЕО' /> </a></figure> </header> <span class="edit" data-admin="He439108-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5013</span></span><a href="/forum/916578/ya_tomu_scho_h_nema_segodnya_v_ukraine_otmechayut_den_pamyati_i_primireniya_video#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">150</span></a></div></article><article class="item end"><header><span class="img-box"></span><h3><a href="/photo_news/439058/natsgvardiya_nachala_usilennoe_patrulirovanie_tsentra_kieva_foto" title='Нацгвардия начала усиленное патрулирование центра Киева. ФОТО'><span class="is_censor_news"></span>Нацгвардия начала усиленное патрулирование центра Киева. ФОТО</a></h3><figure><a href="/photo_news/439058/natsgvardiya_nachala_usilennoe_patrulirovanie_tsentra_kieva_foto" title='Нацгвардия начала усиленное патрулирование центра Киева. ФОТО'><img width="278" height="150" src="https://storage1a.censor.net.ua/images/6/0/e/2/60e26c4318024553eda2c7b7b8d98121/censor_news_small.jpg" alt='Нацгвардия начала усиленное патрулирование центра Киева. ФОТО' /> </a></figure> </header> <span class="edit" data-admin="He439058-3"></span><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">18292</span></span><a href="/forum/916520/natsgvardiya_nachala_usilennoe_patrulirovanie_tsentra_kieva_foto#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">163</span></a></div></article>    <div class="clear"></div> </section> <div class="clear"></div>                                                                                                                                                                                                                                 </div>         <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> 				 <div class="soclink left">         <a rel="nofollow" href="http://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="http://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a>               </div> <div class="soclink right">         <a rel="nofollow" href="http://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div><span id="banner" class="banner">&nbsp;</span><span id="advertise" class="advertise">&nbsp;</span><span id="advert1" class="advert1">&nbsp;</span><span id="adBanner" class="adBanner">&nbsp;</span><span id="bannerAd" class="bannerAd">&nbsp;</span></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                         <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                         <li><span>|</span></li><li><a href="http://ua.censor.net.ua/" class="link">Новини України</a></li> <li><span>|</span></li><li><a href="http://en.censor.net.ua/" class="link">Ukrainian news</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="censor_a32">&nbsp;</div>    <div id="censor_a43">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
