<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Tue, 24 Jan 2017 12:32:06 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="ГПУ напомнила Лещенко о необходимости прибыть на суд: ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: В случае уклонения от явки лицо может быть подвергнуто приводу - ГПУ, Лещенко, суд, НАПК, ГПУ напомнила Лещенко о необходимости прибыть на суд, ГПУ напомнила Лещенко о возможности силового привода на суд (24.01.17 12:10) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ" /> <meta name="description" content="24.01.17 12:10 - ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: В случае уклонения от явки лицо может быть подвергнуто приводу Генпрокуратура напоминает народному депутату Украины Сергею Лещенко о необходимости прибыть по вызову на заседание суда Просмотр новости." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>ГПУ напомнила Лещенко о необходимости прибыть на суд: ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: В случае уклонения от явки лицо может быть подвергнуто приводу - ГПУ, Лещенко, суд, НАПК, ГПУ напомнила Лещенко о необходимости прибыть на суд, ГПУ напомнила Лещенко о возможности силового привода на суд (24.01.17 12:10) &laquo; Политика Украины  &laquo; Новости | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="//static.censor.net.ua" /><link rel="dns-prefetch" href="//storage1.censor.net.ua" /><link rel="dns-prefetch" href="//storage1a.censor.net.ua" /><link rel="dns-prefetch" href="//storage1b.censor.net.ua" /><link href="http://censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" rel="canonical"><link href="https://static.censor.net.ua/images/logo/ru/200x200.png" rel="image_src" type="image/jpeg"><meta itemprop='description' content='Генпрокуратура напоминает народному депутату Украины Сергею Лещенко о...'><meta itemprop='image' content='https://static.censor.net.ua/images/logo/ru/200x200.png'><meta itemprop='name' content='ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;'><meta name='news_keywords' content='ГПУ, Лещенко, суд, НАПК, ГПУ напомнила Лещенко о необходимости прибыть на суд, ГПУ напомнила Лещенко о возможности силового привода на суд'><meta property='og:description' content='Генпрокуратура напоминает народному депутату Украины Сергею Лещенко о необходимости прибыть по вызову на заседание суда'><meta property='og:image' content='https://static.censor.net.ua/images/logo/ru/200x200.png'><meta property='og:locale' content='ru_RU'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:title' content='ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;'><meta property='og:type' content='article'><meta property='og:url' content='http://censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.x17ww38y.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.17ww38y.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" /><link rel="amphtml" href="https://amp.censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" /><link rel="alternate" hreflang="uk" href="http://ua.censor.net.ua/n424648" /><link rel="alternate" hreflang="ru" href="http://censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga'); ga('create', 'UA-2774003-3', 'auto'); ga('send', 'pageview'); </script> <script type="application/ld+json"> {     "@context"          : "http://schema.org",     "@type"             : "WebSite",     "url"               : "http://censor.net.ua/",     "potentialAction"   :     {         "@type"         : "SearchAction",         "target"        : "http://censor.net.ua/search/quick/{phrase}",         "query-input"   : "required name=phrase"     } } </script> <script type="application/ld+json"> {     "@context"  : "http://schema.org",     "@type"     : "Organization",     "name"      : "Цензор.НЕТ",     "url"       : "http://censor.net.ua/",     "logo"      : "https://static.censor.net.ua/images/logo/ru/2500x1000.png",     "sameAs"    :     [         "https://www.facebook.com/censor.net",         "https://twitter.com/censor_net",         "https://plus.google.com/+цензорнет",         "https://vk.com/censornet",         "http://censor-net.livejournal.com/"     ] } </script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="http://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="http://censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v" class="ru active" title="Русская версия">RU</a><span>|</span><a href="http://ua.censor.net.ua/n424648" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                      <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="http://schema.org/WebSite">                         <meta itemprop="url" content="http://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="http://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="http://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">21323 посетителя <span>|</span> 272 темы <span>|</span> 11813 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="http://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="http://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li class="active"><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/quotes/all" title="Цитаты">Цитаты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <h3 class="normal"><a href="/theme/539/%D0%9F%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%93%D0%B5%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%BA%D0%BE" title="Покушение на Геращенко">Покушение на Геращенко</a></h3> <h3 class="normal"><a href="/theme/537/%D0%9A%D0%BE%D0%BC%D0%BF%D1%80%D0%BE%D0%BC%D0%B0%D1%82+%D0%BD%D0%B0+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D0%B0" title="Компромат на Трампа">Компромат на Трампа</a></h3> <h3 class="normal"><a href="/theme/377/%D0%A1%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8" title="Санкции против России">Санкции против России</a></h3> <h3 class="normal"><a href="/theme/530/%D0%9F%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%A1%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%B1%D0%BE%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8" title="Переговоры Савченко с боевиками">Переговоры Савченко с боевиками</a></h3> <h3 class="normal"><a href="/theme/536/%D0%91%D0%BE%D0%B8+%D0%BF%D0%BE%D0%B4+%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%BE%D0%B4%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%BC" title="Бои под Светлодарском">Бои под Светлодарском</a></h3> <h3 class="normal"><a href="/theme/532/%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F+%22%D0%9F%D1%80%D0%B8%D0%B2%D0%B0%D1%82%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%22" title="Национализация "Приватбанка"">Национализация "Приватбанка"</a></h3> <h3 class="normal"><a href="/theme/506/%D0%91%D1%8E%D0%B4%D0%B6%D0%B5%D1%82-2017" title="Бюджет-2017">Бюджет-2017</a></h3> <h3 class="normal"><a href="/theme/531/%D0%A1%D0%BA%D0%B8%D1%84%D1%81%D0%BA%D0%BE%D0%B5+%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D0%BE" title="Скифское золото">Скифское золото</a></h3> <h3 class="normal"><a href="/theme/528/%D0%A1%D0%BD%D1%8F%D1%82%D0%B8%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%BA%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D1%81+%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE" title="Снятие неприкосновенности с Новинского">Снятие неприкосновенности с Новинского</a></h3> <h3 class="normal"><a href="/theme/527/%D0%A2%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F+%D0%B2+%D0%9A%D0%BD%D1%8F%D0%B6%D0%B8%D1%87%D0%B0%D1%85" title="Трагедия в Княжичах">Трагедия в Княжичах</a></h3> <h3 class="normal"><a href="/theme/490/%D0%94%D0%B5%D0%BB%D0%BE+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%9E%D0%BD%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE" title="Дело против Онищенко">Дело против Онищенко</a></h3> <h3 class="normal"><a href="/theme/524/%D0%94%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87%D0%B0" title="Допрос Януковича">Допрос Януковича</a></h3> <h3 class="normal"><a href="/theme/523/%D0%93%D0%BE%D0%B4%D0%BE%D0%B2%D1%89%D0%B8%D0%BD%D0%B0+%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B8+%D0%94%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0" title="Годовщина Революции Достоинства">Годовщина Революции Достоинства</a></h3> <h3 class="normal"><a href="/theme/466/%D0%A0%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8+%D0%B2+%D0%BE%D0%BA%D0%BA%D1%83%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%BC+%D0%9A%D1%80%D1%8B%D0%BC%D1%83" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></h3> <h3 class="normal"><a href="/theme/519/%D0%95-%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8+%D0%B3%D0%BE%D1%81%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D1%85" title="Е-декларации госслужащих">Е-декларации госслужащих</a></h3> <h3 class="normal"><a href="/theme/521/%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF" title="Президент Трамп">Президент Трамп</a></h3> <h3 class="normal"><a href="/theme/520/%D0%9E%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%A1%D0%B0%D0%B0%D0%BA%D0%B0%D1%88%D0%B2%D0%B8%D0%BB%D0%B8" title="Отставка Саакашвили">Отставка Саакашвили</a></h3> <h3 class="normal"><a href="/theme/518/%D0%92%D0%B7%D0%BB%D0%BE%D0%BC+%D0%BF%D0%BE%D1%87%D1%82%D1%8B+%D0%A1%D1%83%D1%80%D0%BA%D0%BE%D0%B2%D0%B0" title="Взлом почты Суркова">Взлом почты Суркова</a></h3> <h3 class="normal"><a href="/theme/455/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B7%D0%B0%D0%BB%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B8+%D0%B2+%D0%A0%D0%A4" title="Украинские заложники в РФ">Украинские заложники в РФ</a></h3> <h3 class="normal"><a href="/theme/378/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D1%8B+%D1%81%D0%B1%D0%B8%D0%BB%D0%B8+%D0%91%D0%BE%D0%B8%D0%BD%D0%B3" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></h3>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w17" class="hnews hentry item" data-link="http://censor.net.ua/n424648">     <header class="title">         <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/category/101/interval/0/sortby/date" title="Политика Украины" class="category">Политика Украины</a></span>    </header>     <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">391</span></span><a href="/forum/894195/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">18</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/683/%D0%93%D0%9F%D0%A3" data-id="683" title="ГПУ">ГПУ&nbsp;<span>(7988)</span></a> <a href="/tag/1539/%D0%9B%D0%B5%D1%89%D0%B5%D0%BD%D0%BA%D0%BE" data-id="1539" title="Лещенко">Лещенко&nbsp;<span>(433)</span></a> <a href="/tag/2861/%D1%81%D1%83%D0%B4" data-id="2861" title="суд">суд&nbsp;<span>(19908)</span></a> <a href="/tag/6188/%D0%9D%D0%90%D0%9F%D0%9A" data-id="6188" title="НАПК">НАПК&nbsp;<span>(183)</span></a> </div>    <article itemscope itemtype="http://schema.org/NewsArticle">         <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://censor.net.ua/n424648" />         <div itemprop="author" itemscope itemtype="https://schema.org/Person">                     <meta itemprop="name" content="Редактор Цензор.НЕТ" />                 </div>         <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">                 <meta itemprop="url" content="https://static.censor.net.ua/images/logo/ru/520x520.png" />             </div>             <meta itemprop="name" content="Цензор.НЕТ" />             <meta itemprop="url" content="http://censor.net.ua" />         </div>                 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">             <meta itemprop="url" content="https://censor.net.ua/images/logo/ru/1000x600.png" />             <meta itemprop="width" content="1000" />             <meta itemprop="height" content="600" />         </div>                 <div class="share-buttons">             <div class="share-button fb-like" data-href="http://censor.net.ua/n424648" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>             <div class="share-button" id="ok_shareWidget" data-href="http://censor.net.ua/n424648"></div>             <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=censor_net&url=http://censor.net.ua/n424648&text=ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;">&nbsp;</a>         </div>                 <header>         <span class="edit" data-admin="He424648-3"></span><span class="viewcom" data-admin="Rt8x424648"></span><time class="published dateline" title="2017-01-24T12:10:52+02:00" datetime="2017-01-24T12:10:52+02:00" itemprop="datePublished" pubdate>24.01.17 12:10</time><time class="updated" style="display:none;" title="2017-01-24T12:11:54+02:00" datetime="2017-01-24T12:11:54+02:00" itemprop="dateModified">24.01.17 12:11</time><h1 itemprop="name" class="entry-title">&nbsp;ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;</h1><meta itemprop="headline" content="ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &amp;quot;В случае..." />        </header>         <div class="text">             <h2 itemprop="description">Генпрокуратура напоминает народному депутату Украины Сергею Лещенко о необходимости прибыть по вызову на заседание суда</h2><div class="innerevents"><div class="borders"><div id="censor_a27" style="width: 240px; height: 185px; visibility: hidden; margin: 0; padding: 0;"></div></div></div><div class="entry-content _ga1_on_">Об этом говорится в сообщении обнародованном <a rel="nofollow" href="http://www.gp.gov.ua/ua/news.html?_m=publications&amp;_c=view&amp;_t=rec&amp;id=200473">на сайте ГПУ</a>, передает <a href="/">Цензор.НЕТ</a>.<br /> <br /> "Национальным агентством по предотвращению коррупции 06.12.2016 в отношении народного депутата Украины (БПП) С. Лещенко составлен протокол об административном правонарушении, предусмотренном ч. 1 ст. 172-5 Кодекса Украины об административных правонарушениях. Участие прокурора, которое является обязательным, в судебном разбирательстве дела о правонарушениях, связанных с коррупцией, обеспечено прокурорами Генеральной прокуратуры Украины. Также обязательным является присутствие лица, привлекаемого к административной ответственности. В случае уклонения от явки по вызову судьи это лицо может быть органом внутренних дел (Национальной полицией Украины) подвергнуто приводу", - сказано в заявлении.<br /> <br /> <span class="related-news"><b>Читайте также на "Цензор.НЕТ": <a href="/news/424043/napk_prosit_ukrainskuyu_pravdu_predostavit_informatsiyu_o_gonorare_leschenko" target="_BLANK" onMouseDown="referral(8,424648,8,424043);">НАПК просит "Украинскую правду" предоставить информацию о гонораре Лещенко</a></b></span><br /> <br /> В ГПУ отметили, что на назначенное судом заседание 29.12.2016 С. Лещенко не явился.<br /> <br /> "Генеральная прокуратура призывает народного депутата соблюдать требования законов и прибыть 25.01.2017 на очередное судебное заседание в Печерский районный суд (г.. Киев, пер. Крестовый, 4) с целью реализации права на защиту и предоставление возможности суду принять законное решение в пределах разумных сроков", - призвали в ведомстве.<br /> <br /> <span class="related-news"><b>Читайте также на "Цензор.НЕТ": <a href="/news/423744/ya_schitayu_initsiirovanie_napk_proverki_deyatelnosti_leschenko_na_predmet_sovmestitelstva_izza_prochitannyh" target="_BLANK" onMouseDown="referral(8,424648,8,423744);">Я считаю инициирование НАПК проверки деятельности Лещенко на предмет совместительства из-за прочитанных лекций для студентов "Могилянки" ошибкой, - Рябошапка</a></b></span><br /> <br /> Напомним, ранее блогер Андрей Дзиндзя сообщил на своей странице в социальной сети "<a rel="nofollow" href="https://www.facebook.com/photo.php?fbid=1116176601753220&amp;set=a.408309165873304.79663.100000826720329&amp;type=3&amp;theater" target="_blank">Фейсбук</a>" о том, что народный депутат Сергей Лещенко приобрел 200-метровую квартиру стоимостью 7,5 млн гривен на улице Ивана Франко, в центре Киева. Сергей <a href="/photo_news/404773/polovinu_zanyal_u_prituly_chast_lichnye_sberejeniya_a_ostalnoe_dengi_lyubimogo_cheloveka_leschenko_o" target="_BLANK" target="_BLANK" onMouseDown="referral(8,424648,8,404773);">Лещенко, в свою очередь, подтвердил, что приобрел квартиру площадью почти 200 кв.м на улице Ивана Франко</a>, в центре Киева, отметив, что половину суммы на покупку недвижимости занял у основателя "Украинской правды" Алены Притулы, часть - его личные сбережения, а остальное - деньги любимого человека.<br /> <br /> Позже <a href="/news/417344/napk_planiruet_oshtrafovat_leschenko_za_kvartiru_est_priznaki_adminnarusheniya" target="_BLANK" target="_BLANK" onMouseDown="referral(8,424648,8,417344);">НАПК обнаружило в действиях депутата признаки административного правонарушения</a> при покупке им элитной квартиры в центре Киева.<br /></div>        </div>         <div class="footer_theme">         <a  class="read_theme" href="/forum/894195/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v"><span class="ico">&nbsp;</span>перейти на форум</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/n424648" class="share"></div></div><div class="share" data-title='ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: "В случае уклонения от явки лицо может быть подвергнуто приводу"' data-description='Генпрокуратура напоминает народному депутату Украины Сергею Лещенко о необходимости прибыть по вызову на заседание суда' data-link='http://censor.net.ua/n424648' data-image='https://static.censor.net.ua/images/logo/ru/200x200.png' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://censor.net.ua/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="424648"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div>        </div>                 <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div>     </article>     <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="424648"><ul><li class="item"><span class="ico"></span><h3><a href="/news/423847/doljny_zvuchat_alternativnye_golosa_leschenko_poedet_na_meropriyatiya_pinchuka_v_davos" title="&quot;Должны звучать альтернативные голоса&quot;, - Лещенко поедет на мероприятия Пинчука в Давос">&quot;Должны звучать альтернативные голоса&quot;, - Лещенко поедет на мероприятия Пинчука в Давос</a></h3><span class="count">(90)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/423744/ya_schitayu_initsiirovanie_napk_proverki_deyatelnosti_leschenko_na_predmet_sovmestitelstva_izza_prochitannyh" title="Я считаю инициирование НАПК проверки деятельности Лещенко на предмет совместительства из-за прочитанных лекций для студентов &quot;Могилянки&quot; ошибкой, - Рябошапка">Я считаю инициирование НАПК проверки деятельности Лещенко на предмет совместительства из-за прочитанных лекций для студентов &quot;Могилянки&quot; ошибкой, - Рябошапка</a></h3><span class="count">(24)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/423655/sud_obnarodoval_reshenie_o_zakrytii_dela_nabu_otnositelno_martynenko_advokaty_dokument" title="Суд обнародовал решение о закрытии дела НАБУ относительно Мартыненко, - адвокаты. ДОКУМЕНТ">Суд обнародовал решение о закрытии дела НАБУ относительно Мартыненко, - адвокаты. ДОКУМЕНТ</a></h3><span class="count">(90)</span></li><li class="item"><span class="ico"></span><h3><a href="/photo_news/421733/minskie_vstrechi_savchenko_blagorodnyyi_boyaryshnik_priklyucheniya_admirala_kuznetsova_luchshie_fotojaby" title="Минские встречи Савченко, благородный &quot;Боярышник&quot;, приключения &quot;Адмирала Кузнецова&quot;. Лучшие ФОТОжабы уходящего года.">Минские встречи Савченко, благородный &quot;Боярышник&quot;, приключения &quot;Адмирала Кузнецова&quot;. Лучшие ФОТОжабы уходящего года.</a></h3><span class="count">(17)</span></li><li class="item uainfo"><span class="ico"></span><h3><a href="http://uainfo.org/blognews/1484726423-klichko-i-leshchenko-ne-otkazalsya-pozavtrakat-s-pinchukom.html" rel="nofollow" target="_blank" title="UAINFO: Кличко и Лещенко не отказались позавтракать с Пинчуком">Кличко и Лещенко не отказались позавтракать с Пинчуком</a></h3><span class="count">(0)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/421505/sud_perenes_rassmotrenie_dela_o_narusheniyah_pri_pokupke_kvartiry_leschenko_na_25_yanvarya" title="Суд перенес рассмотрение дела о нарушениях при покупке квартиры Лещенко на 25 января">Суд перенес рассмотрение дела о нарушениях при покупке квартиры Лещенко на 25 января</a></h3><span class="count">(15)</span></li><li class="item"><span class="ico"></span><h3><a href="/news/421184/leschenko_proigral_uje_vtoroyi_sud_o_diskreditatsii_martynenko_pressslujba_eksnardepa" title="Лещенко проиграл уже второй суд о дискредитации Мартыненко, - пресс-служба экс-нардепа">Лещенко проиграл уже второй суд о дискредитации Мартыненко, - пресс-служба экс-нардепа</a></h3><span class="count">(107)</span></li></ul></section></section> <span style="display:none!important;" id="update_hits_module_id" rel="8"></span> <span style="display:none!important;" id="update_hits_element_id" rel="424648"></span>                         <div id="censor_a11" style="width:	690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div>                                                <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/news/424648/gpu_napomnila_leschenko_o_neobhodimosti_pribyt_na_sud_po_delu_o_narusheniyah_pri_pokupke_kvartiry_v/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_62516715"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/379664" class="user_profile" data-user_id="379664">Смерть Ворогам 7ad7fd1f</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну що Лєщ? Попали яйця в лещата?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516715"><a href="javascript:void(0);" name="comment_62516715"></a><a href="/comments/locate/8/424648/62516715" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:15</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516715"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62516882"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/174475" class="user_profile" data-user_id="174475">Игокович</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вы сначала снимите "недоторканiсть". Одни понты.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516882"><a href="javascript:void(0);" name="comment_62516882"></a><a href="/comments/locate/8/424648/62516882" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516882"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62517010"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/384252" class="user_profile" data-user_id="384252">Дмитро Черних</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Понти гоняти- це "коньок" українських керманичів )))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62517010"><a href="javascript:void(0);" name="comment_62517010"></a><a href="/comments/locate/8/424648/62517010" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62517010"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516720"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/155381" class="user_profile" data-user_id="155381">soren</a><span class="br"><br></span></span><div class="commtext comment_maxheight">і потаскушку хай свою візьме.... а я їм співчувать небуду бо я черствый....<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516720"><a href="javascript:void(0);" name="comment_62516720"></a><a href="/comments/locate/8/424648/62516720" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:15</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516720"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62516792"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/290365" class="user_profile" data-user_id="290365">octr9k</a><span class="br"><br></span></span><div class="commtext comment_maxheight">навіть якщо зроблять "пакушеніе" на борця з коррупціею ? <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516792"><a href="javascript:void(0);" name="comment_62516792"></a><a href="/comments/locate/8/424648/62516792" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:19</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516792"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_62516735"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_62516785"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/380889" class="user_profile" data-user_id="380889">Карпов Олег</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href= "http://lb.ua/news/2017/01/24/356677_obiske_kuzmina_siloviki_nashli.html" target="_BLANK">Тыц</a>  При обыске у Кузьмина силовики нашли золотую лопату, - источник<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516785"><a href="javascript:void(0);" name="comment_62516785"></a><a href="/comments/locate/8/424648/62516785" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:19</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516785"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516791"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/342322" class="user_profile" data-user_id="342322">Евгений Баштан</a><span class="br"><br></span></span><div class="commtext comment_maxheight">кроме квартиры балаболки Бэпэпэшой, больше нарушений закона в Украине нет!!!Офшоры,стрельба депутатов по  гражданам,украдены миллиарды помощи Украине,шокозаячья мафия продолжает делать вид что реформы идут...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516791"><a href="javascript:void(0);" name="comment_62516791"></a><a href="/comments/locate/8/424648/62516791" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:19</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516791"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62516856"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/384252" class="user_profile" data-user_id="384252">Дмитро Черних</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Шановний, ці проплачені журнаГлісти,своім жовтим лайном,яке заполонило всі українські ЗМІ,позбавили українців на правду, на достовірну інформацію. Це наслідки безкарної брехні))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516856"><a href="javascript:void(0);" name="comment_62516856"></a><a href="/comments/locate/8/424648/62516856" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:24</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516856"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62516918"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/384252" class="user_profile" data-user_id="384252">Дмитро Черних</a><span class="br"><br></span></span><div class="commtext comment_maxheight">п.с.-- позбавили українців права на правду-далі з. т. Перепрошую )))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516918"><a href="javascript:void(0);" name="comment_62516918"></a><a href="/comments/locate/8/424648/62516918" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:27</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516918"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516800"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/60796" class="user_profile" data-user_id="60796">Unleashed</a><span class="br"><br></span></span><div class="commtext comment_maxheight">а как там брильянтовые гаврики поживают? шось тишина блаженная о них..живут и процветают при новом генпрокуроре..как рыбы в воде себя чухают...всех кто их напрягал повыганяли..тишь и благодать!<span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span> да и про судью со стволом оберемко вроде аля пашинский рейнджер с глоком..тоже тишина! <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516800"><a href="javascript:void(0);" name="comment_62516800"></a><a href="/comments/locate/8/424648/62516800" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:20</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516800"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516814"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/269526" class="user_profile" data-user_id="269526">тхир</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="" src= "http://from-ua.com/upload/articles/2016/05/11/medium/1462967585_1008222259.jpg" /><br /> чую кто то скоро допистится)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516814"><a href="javascript:void(0);" name="comment_62516814"></a><a href="/comments/locate/8/424648/62516814" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:21</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516814"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62516843"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/380889" class="user_profile" data-user_id="380889">Карпов Олег</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="" src= "https://scontent.xx.fbcdn.net/v/t1.0-9/16105937_732065076958596_6942094180847152773_n.jpg?oh=54047ccec53ec03bdea90816023a320a&amp;oe=5915C398" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516843"><a href="javascript:void(0);" name="comment_62516843"></a><a href="/comments/locate/8/424648/62516843" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:22</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516843"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516830"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/37497" class="user_profile" data-user_id="37497">Джамал</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="" src= "https://pp.vk.me/c837235/v837235275/20ec4/y0NgyrVnuD0.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516830"><a href="javascript:void(0);" name="comment_62516830"></a><a href="/comments/locate/8/424648/62516830" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:22</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516830"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62516866"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/269526" class="user_profile" data-user_id="269526">тхир</a><span class="br"><br></span></span><div class="commtext comment_maxheight">он был в плену)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516866"><a href="javascript:void(0);" name="comment_62516866"></a><a href="/comments/locate/8/424648/62516866" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:24</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516866"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62517020"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/37497" class="user_profile" data-user_id="37497">Джамал</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Та он и сейчас пленный. <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62517020"><a href="javascript:void(0);" name="comment_62517020"></a><a href="/comments/locate/8/424648/62517020" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62517020"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516867"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/30135" class="user_profile" data-user_id="30135">Алексанр</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Подарите кто нибудь этим валенкам конституцию и букварь (вдруг читать не умеют), что бы ерунду не городили, читать противно. Какой привод депутата с не снятой неприкосновенностью ?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516867"><a href="javascript:void(0);" name="comment_62516867"></a><a href="/comments/locate/8/424648/62516867" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:24</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516867"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62516880"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/88911" class="user_profile" data-user_id="88911">З нами Бог та Україна</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За бейци того альфонса, за бейци!....І тягніть ту курву писком по асфальту аж до самого криміналу доки не зізнається, що то він Антошку Геращенка замовив....😕😕😕<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62516880"><a href="javascript:void(0);" name="comment_62516880"></a><a href="/comments/locate/8/424648/62516880" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">24.01.2017&nbsp;<span>12:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62516880"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex-->                        <div id="censor_a31" style="visibility:hidden; margin:0; padding:0;"></div>            <div id="censor_a45" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/news/all/page/1/category/101/interval/0/sortby/date" itemprop="item"><span itemprop="name">Политика Украины</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">ГПУ напомнила Лещенко о необходимости прибыть на суд по делу о нарушениях при покупке квартиры: &quot;В случае уклонения от явки лицо может быть подвергнуто приводу&quot;</span></span><meta itemprop="position" content="4" /></span></span></div>        </div>         <div class="right">                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="censor_a9_megadiv">         <div id="censor_a9" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>                        <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="censor_a6_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="censor_a6" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>                        <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a3_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="censor_a3" style="width:280px; height: 558px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a48_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости MediaTraffic</span>         <div id="censor_a48" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                            <div id="w1059">     <div style="display:none; margin:0; padding:0;" id="censor_a28_megadiv">         <div id="censor_a28"  style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="censor_a25_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="censor_a25" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>            <section id="w104">     <header class="title">         <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span>             </header>        <div class="panes">         <div class="curpane">             <div class="cloud"><span class="cloud_item size9"><a href="/tag/5084/%D0%90%D0%BD%D1%82%D0%B8%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F" title="Антитеррористическая операция (8 новостей)">Антитеррористическая операция</a></span> <span class="cloud_item size8"><a href="/tag/143/%D0%B0%D1%80%D0%BC%D0%B8%D1%8F" title="армия (6 новостей)">армия</a></span> <span class="cloud_item size11"><a href="/tag/302/%D0%B1%D0%BE%D0%B5%D0%B2%D0%B8%D0%BA" title="боевик (11 новостей)">боевик</a></span> <span class="cloud_item size8"><a href="/tag/426/%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B0" title="взятка (6 новостей)">взятка</a></span> <span class="cloud_item size8"><a href="/tag/4229/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D0%B5" title="военнослужащие (6 новостей)">военнослужащие</a></span> <span class="cloud_item size9"><a href="/tag/5113/%D0%93%D0%B5%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%BA%D0%BE_%D0%90%D0%BD%D1%82%D0%BE%D0%BD" title="Геращенко_Антон (7 новостей)">Геращенко_Антон</a></span> <span class="cloud_item size7"><a href="/tag/3543/%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD" title="Гройсман (5 новостей)">Гройсман</a></span> <span class="cloud_item size13"><a href="/tag/3781/%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81" title="Донбасс (18 новостей)">Донбасс</a></span> <span class="cloud_item size7"><a href="/tag/4032/%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C" title="Донецкая область (5 новостей)">Донецкая область</a></span> <span class="cloud_item size9"><a href="/tag/4362/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7" title="Евросоюз (7 новостей)">Евросоюз</a></span> <span class="cloud_item size10"><a href="/tag/980/%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B5" title="задержание (10 новостей)">задержание</a></span> <span class="cloud_item size10"><a href="/tag/1258/%D0%9A%D0%B8%D0%B5%D0%B2" title="Киев (9 новостей)">Киев</a></span> <span class="cloud_item size13"><a href="/tag/2261/%D0%9D%D0%B0%D1%86%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F" title="Нацполиция (21 новость)">Нацполиция</a></span> <span class="cloud_item size10"><a href="/tag/1983/%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB" title="обстрел (9 новостей)">обстрел</a></span> <span class="cloud_item size8"><a href="/tag/2129/%D0%9F%D0%90%D0%A1%D0%95" title="ПАСЕ (6 новостей)">ПАСЕ</a></span> <span class="cloud_item size7"><a href="/tag/2209/%D0%BF%D0%BB%D0%B5%D0%BD" title="плен (5 новостей)">плен</a></span> <span class="cloud_item size9"><a href="/tag/2250/%D0%BF%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5" title="покушение (7 новостей)">покушение</a></span> <span class="cloud_item size11"><a href="/tag/2288/%D0%9F%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE" title="Порошенко (13 новостей)">Порошенко</a></span> <span class="cloud_item size8"><a href="/tag/2386/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0" title="прокуратура (6 новостей)">прокуратура</a></span> <span class="cloud_item size7"><a href="/tag/2455/%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5" title="расследование (5 новостей)">расследование</a></span> <span class="cloud_item size15"><a href="/tag/2531/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F" title="Россия (28 новостей)">Россия</a></span> <span class="cloud_item size8"><a href="/tag/2591/%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8" title="санкции (6 новостей)">санкции</a></span> <span class="cloud_item size10"><a href="/tag/2613/%D0%A1%D0%91%D0%A3" title="СБУ (10 новостей)">СБУ</a></span> <span class="cloud_item size7"><a href="/tag/2734/%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C" title="смерть (5 новостей)">смерть</a></span> <span class="cloud_item size9"><a href="/tag/2861/%D1%81%D1%83%D0%B4" title="суд (8 новостей)">суд</a></span> <span class="cloud_item size11"><a href="/tag/2888/%D0%A1%D0%A8%D0%90" title="США (11 новостей)">США</a></span> <span class="cloud_item size10"><a href="/tag/5860/%D0%A2%D1%80%D0%B0%D0%BC%D0%BF" title="Трамп (9 новостей)">Трамп</a></span> <span class="cloud_item size8"><a href="/tag/3032/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE" title="убийство (6 новостей)">убийство</a></span> <span class="cloud_item size10"><a href="/tag/3454/%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F" title="Эстония (9 новостей)">Эстония</a></span> <span class="cloud_item size7"><a href="/tag/3502/%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87" title="Янукович (5 новостей)">Янукович</a></span> </div>        </div>     </div> </section>                                                                                                                                                                                                                                 </div>                   <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> 				 <div class="soclink left">         <a rel="nofollow" href="http://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="http://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a>               </div> <div class="soclink right">         <a rel="nofollow" href="http://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div><span id="banner" class="banner">&nbsp;</span><span id="advertise" class="advertise">&nbsp;</span><span id="advert1" class="advert1">&nbsp;</span><span id="adBanner" class="adBanner">&nbsp;</span><span id="bannerAd" class="bannerAd">&nbsp;</span></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                                        <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="censor_a32">&nbsp;</div>    <div id="censor_a43">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
