<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Fri, 23 Dec 2016 06:31:00 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="- А помните, Савченко когда-то называли &quot;украинская Жанна д'Арк&quot;?... (23.12.2016 06:31) &laquo; Анекдоты | Цензор.НЕТ" /> <meta name="description" content="- А помните, Савченко когда-то называли украинская Жанна д&#039;Арк? Сейчас опять ее начинают с Жанной сравнивать. Надеются, что... Просмотр анекдота." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <title>- А помните, Савченко когда-то называли &quot;украинская Жанна д'Арк&quot;?... (23.12.2016 06:31) &laquo; Анекдоты | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="//static.censor.net.ua" /><link rel="dns-prefetch" href="//storage1.censor.net.ua" /><link rel="dns-prefetch" href="//storage1a.censor.net.ua" /><link rel="dns-prefetch" href="//storage1b.censor.net.ua" /><link href="http://censor.net.ua/jokes/124888" rel="canonical"><meta property='og:description' content='- А помните, Савченко когда-то называли "украинская Жанна д’Арк"? Сейчас опять ее начинают с Жанной сравнивать. Надеются, что...'><meta property='og:locale' content='ru_RU'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:title' content='- А помните, Савченко когда-то называли "украинская Жанна д’Арк"?...'><meta property='og:type' content='website'><meta property='og:url' content='http://censor.net.ua/jokes/124888'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.other.x5q75m3.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.p44buj.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><!--[if lte IE 6]><script type="text/javascript">(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/dd_belatedpng_v0-0-8a.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><![endif]--><!--[if lte IE 8]><script type="text/javascript" src="https://static.censor.net.ua/js/html5.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.censor.net.ua/jokes/124888" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/jokes/124888" /><link rel="amphtml" href="https://amp.censor.net.ua/jokes/124888" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-2774003-3', 'auto'); ga('send', 'pageview'); </script> <script type="application/ld+json"> {     "@context"          : "http://schema.org",     "@type"             : "WebSite",     "url"               : "http://censor.net.ua/",     "potentialAction"   :     {         "@type"         : "SearchAction",         "target"        : "http://censor.net.ua/search/quick/{phrase}",         "query-input"   : "required name=phrase"     } } </script> <script type="application/ld+json"> {     "@context"  : "http://schema.org",     "@type"     : "Organization",     "name"      : "Цензор.НЕТ",     "url"       : "http://censor.net.ua/",     "logo"      : "https://static.censor.net.ua/images/logo/ru/2500x1000.png",     "sameAs"    :     [         "https://www.facebook.com/censor.net",         "https://twitter.com/censor_net",         "https://plus.google.com/+цензорнет",         "https://vk.com/censornet",         "http://censor-net.livejournal.com/"     ] } </script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="http://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="http://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="http://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                      <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="http://schema.org/WebSite">                         <meta itemprop="url" content="http://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="http://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="http://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">13936 посетителей <span>|</span> 291 тема <span>|</span> 12862 комментария</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="http://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li>                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="http://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/quotes/all" title="Цитаты">Цитаты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <h3 class="normal"><a href="/theme/536/%D0%91%D0%BE%D0%B8+%D0%BF%D0%BE%D0%B4+%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%BE%D0%B4%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%BC" title="Бои под Светлодарском">Бои под Светлодарском</a></h3> <h3 class="normal"><a href="/theme/532/%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F+%22%D0%9F%D1%80%D0%B8%D0%B2%D0%B0%D1%82%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%22" title="Национализация "Приватбанка"">Национализация "Приватбанка"</a></h3> <h3 class="normal"><a href="/theme/506/%D0%91%D1%8E%D0%B4%D0%B6%D0%B5%D1%82-2017" title="Бюджет-2017">Бюджет-2017</a></h3> <h3 class="normal"><a href="/theme/531/%D0%A1%D0%BA%D0%B8%D1%84%D1%81%D0%BA%D0%BE%D0%B5+%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D0%BE" title="Скифское золото">Скифское золото</a></h3> <h3 class="normal"><a href="/theme/530/%D0%9F%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B+%D0%A1%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%B1%D0%BE%D0%B5%D0%B2%D0%B8%D0%BA%D0%B0%D0%BC%D0%B8" title="Переговоры Савченко с боевиками">Переговоры Савченко с боевиками</a></h3> <h3 class="normal"><a href="/theme/528/%D0%A1%D0%BD%D1%8F%D1%82%D0%B8%D0%B5+%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%BA%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D1%81+%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE" title="Снятие неприкосновенности с Новинского">Снятие неприкосновенности с Новинского</a></h3> <h3 class="normal"><a href="/theme/527/%D0%A2%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F+%D0%B2+%D0%9A%D0%BD%D1%8F%D0%B6%D0%B8%D1%87%D0%B0%D1%85" title="Трагедия в Княжичах">Трагедия в Княжичах</a></h3> <h3 class="normal"><a href="/theme/490/%D0%94%D0%B5%D0%BB%D0%BE+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D0%9E%D0%BD%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE" title="Дело против Онищенко">Дело против Онищенко</a></h3> <h3 class="normal"><a href="/theme/524/%D0%94%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87%D0%B0" title="Допрос Януковича">Допрос Януковича</a></h3> <h3 class="normal"><a href="/theme/523/%D0%93%D0%BE%D0%B4%D0%BE%D0%B2%D1%89%D0%B8%D0%BD%D0%B0+%D0%A0%D0%B5%D0%B2%D0%BE%D0%BB%D1%8E%D1%86%D0%B8%D0%B8+%D0%94%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B0" title="Годовщина Революции Достоинства">Годовщина Революции Достоинства</a></h3> <h3 class="normal"><a href="/theme/466/%D0%A0%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8+%D0%B2+%D0%BE%D0%BA%D0%BA%D1%83%D0%BF%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D0%BE%D0%BC+%D0%9A%D1%80%D1%8B%D0%BC%D1%83" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></h3> <h3 class="normal"><a href="/theme/519/%D0%95-%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8+%D0%B3%D0%BE%D1%81%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D1%85" title="Е-декларации госслужащих">Е-декларации госслужащих</a></h3> <h3 class="normal"><a href="/theme/521/%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82+%D0%A2%D1%80%D0%B0%D0%BC%D0%BF" title="Президент Трамп">Президент Трамп</a></h3> <h3 class="normal"><a href="/theme/520/%D0%9E%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+%D0%A1%D0%B0%D0%B0%D0%BA%D0%B0%D1%88%D0%B2%D0%B8%D0%BB%D0%B8" title="Отставка Саакашвили">Отставка Саакашвили</a></h3> <h3 class="normal"><a href="/theme/518/%D0%92%D0%B7%D0%BB%D0%BE%D0%BC+%D0%BF%D0%BE%D1%87%D1%82%D1%8B+%D0%A1%D1%83%D1%80%D0%BA%D0%BE%D0%B2%D0%B0" title="Взлом почты Суркова">Взлом почты Суркова</a></h3> <h3 class="normal"><a href="/theme/455/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B7%D0%B0%D0%BB%D0%BE%D0%B6%D0%BD%D0%B8%D0%BA%D0%B8+%D0%B2+%D0%A0%D0%A4" title="Украинские заложники в РФ">Украинские заложники в РФ</a></h3> <h3 class="normal"><a href="/theme/378/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D1%8B+%D1%81%D0%B1%D0%B8%D0%BB%D0%B8+%D0%91%D0%BE%D0%B8%D0%BD%D0%B3" title="Российские террористы сбили Боинг">Российские террористы сбили Боинг</a></h3> <h3 class="normal"><a href="/theme/514/%D0%A3%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE+%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B2+%D0%94%D0%BD%D0%B5%D0%BF%D1%80%D0%B5" title="Убийство полицейских в Днепре">Убийство полицейских в Днепре</a></h3> <h3 class="normal"><a href="/theme/512/%D0%A3%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE+%D0%96%D0%B8%D0%BB%D0%B8%D0%BD%D0%B0" title="Убийство Жилина">Убийство Жилина</a></h3> <h3 class="normal"><a href="/theme/510/%D0%A1%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D1%81+%D0%9C%D0%92%D0%A4" title="Сотрудничество с МВФ">Сотрудничество с МВФ</a></h3>     </div> </section>     <div class="wrapper">         <div class="main">             <section id="w59">     <header class="title">         <h2><a href="/jokes/all"><span class="ico">&nbsp;</span>Анекдоты</a></h2><div class="archive"><span class="ico">&nbsp;</span>Архив<span id="w59_archive_date" style="display:none!important;" rel=""></span><span id="w59_archive_current_route" style="display:none!important;" rel="/jokes/all/page/1/hero/0/category/0/archive/000000000/author/0/sortby/date"></span></div>    </header>                                         <div class="filter">         <div class="by_category"><div class="list_categories"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span class="show_all">&nbsp;<a href="javascript:void(0);" title="показать все"><span class="ico">&nbsp;</span>показать все&nbsp;(56)</a></span></div><div class="list_categories_all"><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date" class="active">Все</a> <span><a href="/jokes/all/page/1/hero/0/category/478/interval/5/author/0/sortby/date">"война"</a></span> <span><a href="/jokes/all/page/1/hero/0/category/477/interval/5/author/0/sortby/date">АТО</a></span> <span><a href="/jokes/all/page/1/hero/0/category/476/interval/5/author/0/sortby/date">Аваков</a></span> <span><a href="/jokes/all/page/1/hero/0/category/146/interval/5/author/0/sortby/date">Азаров</a></span> <span><a href="/jokes/all/page/1/hero/0/category/411/interval/5/author/0/sortby/date">Арбузов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/130/interval/5/author/0/sortby/date">Ахметов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/415/interval/5/author/0/sortby/date">ВР и депутаты</a></span> <span><a href="/jokes/all/page/1/hero/0/category/414/interval/5/author/0/sortby/date">Вилкул</a></span> <span><a href="/jokes/all/page/1/hero/0/category/119/interval/5/author/0/sortby/date">Виталий Кличко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/408/interval/5/author/0/sortby/date">Выборы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/479/interval/5/author/0/sortby/date">Гройсман</a></span> <span><a href="/jokes/all/page/1/hero/0/category/480/interval/5/author/0/sortby/date">Донбасс</a></span> <span><a href="/jokes/all/page/1/hero/0/category/420/interval/5/author/0/sortby/date">Захарченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/417/interval/5/author/0/sortby/date">Киев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/413/interval/5/author/0/sortby/date">Клименко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/409/interval/5/author/0/sortby/date">Королевская</a></span> <span><a href="/jokes/all/page/1/hero/0/category/140/interval/5/author/0/sortby/date">Кучма и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/129/interval/5/author/0/sortby/date">Литвин</a></span> <span><a href="/jokes/all/page/1/hero/0/category/386/interval/5/author/0/sortby/date">Лукашенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/133/interval/5/author/0/sortby/date">Луценко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/482/interval/5/author/0/sortby/date">Ляшко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/419/interval/5/author/0/sortby/date">МВД</a></span> <span><a href="/jokes/all/page/1/hero/0/category/425/interval/5/author/0/sortby/date">Майдан</a></span> <span><a href="/jokes/all/page/1/hero/0/category/147/interval/5/author/0/sortby/date">Медведев</a></span> <span><a href="/jokes/all/page/1/hero/0/category/483/interval/5/author/0/sortby/date">Надежда Савченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/423/interval/5/author/0/sortby/date">О погоде</a></span> <span><a href="/jokes/all/page/1/hero/0/category/426/interval/5/author/0/sortby/date">ПР</a></span> <span><a href="/jokes/all/page/1/hero/0/category/484/interval/5/author/0/sortby/date">Парубий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/416/interval/5/author/0/sortby/date">Попов</a></span> <span><a href="/jokes/all/page/1/hero/0/category/418/interval/5/author/0/sortby/date">Пресса и ТВ (СМИ)</a></span> <span><a href="/jokes/all/page/1/hero/0/category/421/interval/5/author/0/sortby/date">Прокуратура</a></span> <span><a href="/jokes/all/page/1/hero/0/category/139/interval/5/author/0/sortby/date">Путин и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/422/interval/5/author/0/sortby/date">Пшонка</a></span> <span><a href="/jokes/all/page/1/hero/0/category/135/interval/5/author/0/sortby/date">Разное</a></span> <span><a href="/jokes/all/page/1/hero/0/category/149/interval/5/author/0/sortby/date">Русские</a></span> <span><a href="/jokes/all/page/1/hero/0/category/424/interval/5/author/0/sortby/date">СБУ</a></span> <span><a href="/jokes/all/page/1/hero/0/category/121/interval/5/author/0/sortby/date">Саакашвили и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/412/interval/5/author/0/sortby/date">Семья</a></span> <span><a href="/jokes/all/page/1/hero/0/category/138/interval/5/author/0/sortby/date">Симоненко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/122/interval/5/author/0/sortby/date">Спорт</a></span> <span><a href="/jokes/all/page/1/hero/0/category/137/interval/5/author/0/sortby/date">Тимошенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/407/interval/5/author/0/sortby/date">Тягнибок</a></span> <span><a href="/jokes/all/page/1/hero/0/category/148/interval/5/author/0/sortby/date">Украинцы</a></span> <span><a href="/jokes/all/page/1/hero/0/category/152/interval/5/author/0/sortby/date">Хорошковский</a></span> <span><a href="/jokes/all/page/1/hero/0/category/120/interval/5/author/0/sortby/date">Хохмы в рифму</a></span> <span><a href="/jokes/all/page/1/hero/0/category/118/interval/5/author/0/sortby/date">Хроника газовых войн</a></span> <span><a href="/jokes/all/page/1/hero/0/category/128/interval/5/author/0/sortby/date">Черновецкий</a></span> <span><a href="/jokes/all/page/1/hero/0/category/487/interval/5/author/0/sortby/date">Шевченко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/136/interval/5/author/0/sortby/date">Шуфрич, Витренко и компания</a></span> <span><a href="/jokes/all/page/1/hero/0/category/116/interval/5/author/0/sortby/date">Экономический кризис</a></span> <span><a href="/jokes/all/page/1/hero/0/category/143/interval/5/author/0/sortby/date">Ющенко</a></span> <span><a href="/jokes/all/page/1/hero/0/category/142/interval/5/author/0/sortby/date">Янукович</a></span> <span><a href="/jokes/all/page/1/hero/0/category/124/interval/5/author/0/sortby/date">Яценюк</a></span> <span><a href="/jokes/all/page/1/hero/0/category/481/interval/5/author/0/sortby/date">коррупция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/486/interval/5/author/0/sortby/date">полиция</a></span> <span><a href="/jokes/all/page/1/hero/0/category/485/interval/5/author/0/sortby/date">реформы</a></span> <span class="hide_all">&nbsp;<a href="javascript:void(0);" title="свернуть"><span class="ico">&nbsp;</span>свернуть</a></span></div></div><div class="by_sortby"><span>Сортировать по:</span><a class="active" title="Сортировать по последним" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">последним</a>&nbsp;<a title="Сортировать по рейтингу" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/rate">рейтингу</a>&nbsp;<a title="Сортировать по популярным" href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/hits">популярным</a></div>    </div>          <div class="tabs"><div class="add_anek_butt"><a href="/jokes/add" title="Добавить анекдот">Добавить анекдот</a></div><a href="/jokes/all/page/1/hero/0/category/0/interval/1/author/0/sortby/date">за день</a><a href="/jokes/all/page/1/hero/0/category/0/interval/2/author/0/sortby/date">неделю</a><a href="/jokes/all/page/1/hero/0/category/0/interval/3/author/0/sortby/date">месяц</a><a href="/jokes/all/page/1/hero/0/category/0/interval/4/author/0/sortby/date">год</a><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0/sortby/date">все время</a><a class="cur" href="/jokes/124888">№ 124888</a></div>          <div class="panes">       <div class="curpane">         <div class="jokequotephotoshop" id="joke_124888" data-key="bzpn99db4zcwogkg8osk4o4ok"><div class="joke_item"><h2 class="text"><span class="edit" data-admin="Ze124888"></span>- А помните, Савченко когда-то называли &quot;украинская Жанна д'Арк&quot;? Сейчас опять ее начинают с Жанной сравнивать. Надеются, что поднимет народ на борьбу с оккупантами?<br />- Нет, похоже, в итоге Надя и закончит, как Жанна - признают ведьмой, сожгут на костре...</h2><div class="info"><div class="rate"><span class="rate_yes">1</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124888" title="Не понравилось">0</a><a href="javascript:void(0);" class="rate_yes" rel="26:124888" title="Понравилось">1</a></div><div class="share" data-title='- А помните, Савченко когда-то называли "украинская Жанна д’Арк"?...' data-description='- А помните, Савченко когда-то называли "украинская Жанна д’Арк"? Сейчас опять ее начинают с Жанной сравнивать. Надеются, что...' data-link='http://censor.net.ua/j124888' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124888" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/81eb563df48b74e41894cd005604540c/sortby/date">ааа</a></div><div class="data">23.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">64</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2566/%D0%A1%D0%B0%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE/jokes/page/1">Савченко&nbsp;(14)</a></div></div></div></div>      </div>     </div> </section> <span style="display:none!important;" id="update_hits_module_id" rel="26"></span> <span style="display:none!important;" id="update_hits_element_id" rel="124888"></span>                         <section id="w99" data-moduleid="26">     <header class="title">         <h2><span class="ico">&nbsp;</span>ТОП недели</h2>     </header>     <div class="panes">         <div class="curpane">         <div class="jokequotephotoshop" id="joke_124325" data-key="5vt2q4tcdsowossgogwgk4cso"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124325"></span>В знак протеста против уничтожения путинскими войсками трехмиллионного города Алеппо, в Париже погасили огни на Эйфелевой башне.<br />Наверняка Путина это впечатлит.<br />Только не понятно - где будут гасить огоньки, когда путинские варвары разбомбят Париж?</h2><div class="info"><div class="rate"><span class="rate_yes">82</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124325" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:124325" title="Понравилось">88</a></div><div class="share" data-title='В знак протеста против уничтожения путинскими войсками...' data-description='В знак протеста против уничтожения путинскими войсками трехмиллионного города Алеппо, в Париже погасили огни на Эйфелевой...' data-link='http://censor.net.ua/j124325' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124325" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">16.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6520</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/470/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/jokes/page/1">война&nbsp;(2692)</a>, <a href="/tag/2417/%D0%9F%D1%83%D1%82%D0%B8%D0%BD/jokes/page/1">Путин&nbsp;(20510)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124540" data-key="3hkt63e63d44ko48gw80kcggk"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124540"></span>Детский сад, младшая группа:<br />- Представляешь, Машенька, оказывается Дед Мороз приходит только к тем детям, чьи родители ему заплатили!<br />- Офигеть - и тут коррупция!</h2><div class="info"><div class="rate"><span class="rate_yes">81</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124540" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:124540" title="Понравилось">83</a></div><div class="share" data-title='Детский сад, младшая группа: - Представляешь, Машенька, оказывается...' data-description='Детский сад, младшая группа:- Представляешь, Машенька, оказывается Дед Мороз приходит только к тем детям, чьи родители ему заплатили!-...' data-link='http://censor.net.ua/j124540' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124540" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6057</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/1408/%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F/jokes/page/1">коррупция&nbsp;(6505)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124628" data-key="6fuqgyb63sco0wkg8gggc4c8k"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124628"></span>Виталий Чуркин просто обязан посетить выставку &quot;Русские глазами сирийцев&quot;...</h2><div class="info"><div class="rate"><span class="rate_yes">79</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124628" title="Не понравилось">4</a><a href="javascript:void(0);" class="rate_yes" rel="26:124628" title="Понравилось">83</a></div><div class="share" data-title='Виталий Чуркин просто обязан посетить выставку "Русские глазами...' data-description='Виталий Чуркин просто обязан посетить выставку "Русские глазами сирийцев"...' data-link='http://censor.net.ua/j124628' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124628" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4025</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/470/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/jokes/page/1">война&nbsp;(2692)</a>, <a href="/tag/2531/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/jokes/page/1">Россия&nbsp;(64321)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124692" data-key="2f8n0k5a54w00c4wccggoos08"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124692"></span>ПАРАДОКС.<br /><br />Есть Российская Федерация. Адыгея и Бурятия, Ингушетия и Калмыкия, Коми и Мордовия, Тува и Удмуртия с Чувашией, Татарстан и Хакасия, Ханты и Манси, Ненецкий край и т.д. в Российской Федерации есть. Соответственно есть и адыги с чеченцами, ингуши с осетинами, евреи с калмыками, мордва с татарами и чуваши с хантами и манси, якуты и ненцы то же есть, и т.д. А вот Русской республики нет, нет Русской области, нет Русского края, нет Русской Автономной области и Русского автономного Округа. Просто НЕТ а РУССКИЕ в Российской Федерации есть. Откуда они взялись? Парадокс, однако.</h2><div class="info"><div class="rate"><span class="rate_yes">77</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124692" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:124692" title="Понравилось">83</a></div><div class="share" data-title='ПАРАДОКС. Есть Российская Федерация. Адыгея и Бурятия, Ингушетия и...' data-description='ПАРАДОКС.Есть Российская Федерация. Адыгея и Бурятия, Ингушетия и Калмыкия, Коми и Мордовия, Тува и Удмуртия с Чувашией, Татарстан и...' data-link='http://censor.net.ua/j124692' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124692" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></div><div class="data">21.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3319</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/jokes/page/1">Россия&nbsp;(64321)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124615" data-key="3vacfm19twow4cgks0kgwscks"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124615"></span>Почему «ПриватБанк» можно национализировать без закона о национализации, а  имущество Януковича конфисковать нельзя без закона о спецконфискации?</h2><div class="info"><div class="rate"><span class="rate_yes">76</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124615" title="Не понравилось">8</a><a href="javascript:void(0);" class="rate_yes" rel="26:124615" title="Понравилось">84</a></div><div class="share" data-title='Почему «ПриватБанк» можно национализировать без закона о...' data-description='Почему «ПриватБанк» можно национализировать без закона о национализации, а  имущество Януковича конфисковать нельзя без закона о...' data-link='http://censor.net.ua/j124615' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124615" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0707143fa21e735977bfe6c433070d05/sortby/date">Евгений Цуканов</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3106</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3502/%D0%AF%D0%BD%D1%83%D0%BA%D0%BE%D0%B2%D0%B8%D1%87/jokes/page/1">Янукович&nbsp;(32005)</a>, <a href="/tag/6085/%D0%9F%D1%80%D0%B8%D0%B2%D0%B0%D1%82%D0%B1%D0%B0%D0%BD%D0%BA/jokes/page/1">Приватбанк&nbsp;(100)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124640" data-key="45by1ekhln28kk40ok4ksog4c"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124640"></span>- Интересно, а где была охрана российского посла во время покушения?<br />- Они прятались за женщинами и детьми.</h2><div class="info"><div class="rate"><span class="rate_yes">72</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124640" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:124640" title="Понравилось">77</a></div><div class="share" data-title='- Интересно, а где была охрана российского посла во время покушения? -...' data-description='- Интересно, а где была охрана российского посла во время покушения?- Они прятались за женщинами и детьми.' data-link='http://censor.net.ua/j124640' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124640" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3852</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3032/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE/jokes/page/1">убийство&nbsp;(4498)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124419" data-key="cmzgvwp87qosgskc8sk4gks8g"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124419"></span>-У меня дедушка героический был. ДнепроГЭС строил. Беломор канал рыл. Целину подымал. Жаль, БАМ не успел. <br />-Помер?<br />-Нет, срок закончился...</h2><div class="info"><div class="rate"><span class="rate_yes">70</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124419" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:124419" title="Понравилось">76</a></div><div class="share" data-title='-У меня дедушка героический был. ДнепроГЭС строил. Беломор канал рыл....' data-description='-У меня дедушка героический был. ДнепроГЭС строил. Беломор канал рыл. Целину подымал. Жаль, БАМ не успел. -Помер?-Нет, срок закончился...' data-link='http://censor.net.ua/j124419' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124419" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">16.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3637</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2806/%D0%A1%D0%A1%D0%A1%D0%A0/jokes/page/1">СССР&nbsp;(664)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124443" data-key="3ysgxs92ooe88c008oswwkwog"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124443"></span>Главарь т.н. днр Захарченко заявил, что когда захватит Киев и Лондон, то первым делом освободит дурдома, где томятся его братья по разуму...</h2><div class="info"><div class="rate"><span class="rate_yes">68</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124443" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:124443" title="Понравилось">70</a></div><div class="share" data-title='Главарь т.н. днр Захарченко заявил, что когда захватит Киев и Лондон,...' data-description='Главарь т.н. днр Захарченко заявил, что когда захватит Киев и Лондон, то первым делом освободит дурдома, где томятся его братья по...' data-link='http://censor.net.ua/j124443' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124443" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">17.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4501</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3781/%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81/jokes/page/1">Донбасс&nbsp;(11514)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124541" data-key="e84d6xc9gv4g48g8s8cwkkw80"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124541"></span>- Почему такое дорогое отопление?!<br />- Потому, что многие чиновники нагрели на этом руки...</h2><div class="info"><div class="rate"><span class="rate_yes">68</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124541" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:124541" title="Понравилось">73</a></div><div class="share" data-title='- Почему такое дорогое отопление?! - Потому, что многие чиновники...' data-description='- Почему такое дорогое отопление?!- Потому, что многие чиновники нагрели на этом руки...' data-link='http://censor.net.ua/j124541' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124541" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6267</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2914/%D1%82%D0%B0%D1%80%D0%B8%D1%84%D1%8B/jokes/page/1">тарифы&nbsp;(1358)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124377" data-key="4gwv9g7tiqo0sc8c40o4s04s4"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124377"></span>&quot;Русский мир&quot; пришел в Пальмиру -<br />Ни Пальмиры нет, ни мира...</h2><div class="info"><div class="rate"><span class="rate_yes">66</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124377" title="Не понравилось">4</a><a href="javascript:void(0);" class="rate_yes" rel="26:124377" title="Понравилось">70</a></div><div class="share" data-title='"Русский мир" пришел в Пальмиру - Ни Пальмиры нет, ни мира...' data-description='"Русский мир" пришел в Пальмиру -Ни Пальмиры нет, ни мира...' data-link='http://censor.net.ua/j124377' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124377" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">16.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5248</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/470/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/jokes/page/1">война&nbsp;(2692)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124603" data-key="7k5zbugzjbwg4cssc8s4og044"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124603"></span>Не надо паники!<br /> Просто НАШИ  деньги сменили владельца, ничего страшного не произошло...</h2><div class="info"><div class="rate"><span class="rate_yes">63</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124603" title="Не понравилось">6</a><a href="javascript:void(0);" class="rate_yes" rel="26:124603" title="Понравилось">69</a></div><div class="share" data-title='Не надо паники! Просто НАШИ деньги сменили владельца, ничего...' data-description='Не надо паники! Просто НАШИ  деньги сменили владельца, ничего страшного не произошло...' data-link='http://censor.net.ua/j124603' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124603" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">20.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6623</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/6085/%D0%9F%D1%80%D0%B8%D0%B2%D0%B0%D1%82%D0%B1%D0%B0%D0%BD%D0%BA/jokes/page/1">Приватбанк&nbsp;(100)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124687" data-key="47hawjturyucgw08wgc0wkk4k"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124687"></span>Сегодня оплатил коммуналку, телефон, электроэнергию, воду горячую и холодную, водоотвод и отопление. С изумлением обратил внимание на то, что почти 90% моих денег ушло на счета фирм Рената Леонидовича Ахметова. Совпадение? Впрочем ему коммуналка на туманном Альбионе тоже не дёшево обходится.</h2><div class="info"><div class="rate"><span class="rate_yes">59</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124687" title="Не понравилось">2</a><a href="javascript:void(0);" class="rate_yes" rel="26:124687" title="Понравилось">61</a></div><div class="share" data-title='Сегодня оплатил коммуналку, телефон, электроэнергию, воду горячую и...' data-description='Сегодня оплатил коммуналку, телефон, электроэнергию, воду горячую и холодную, водоотвод и отопление. С изумлением обратил внимание на...' data-link='http://censor.net.ua/j124687' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124687" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></div><div class="data">21.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2978</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/173/%D0%90%D1%85%D0%BC%D0%B5%D1%82%D0%BE%D0%B2/jokes/page/1">Ахметов&nbsp;(1923)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124495" data-key="57f77k7dhmo0wsgg8s4sc4occ"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124495"></span>- Почему русскую душу называют загадочной?  <br /> - Где появляется - там все после нее загажено​!</h2><div class="info"><div class="rate"><span class="rate_yes">56</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124495" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:124495" title="Понравилось">61</a></div><div class="share" data-title='- Почему русскую душу называют загадочной? - Где появляется - там все...' data-description='- Почему русскую душу называют загадочной?   - Где появляется - там все после нее загажено​!' data-link='http://censor.net.ua/j124495' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124495" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></div><div class="data">18.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3134</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/2531/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/jokes/page/1">Россия&nbsp;(64321)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124420" data-key="4fkwywxcwf0g0w8g8owoocs0c"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124420"></span>ЕС:<br />- Украина, чем вам помочь?<br />Украина:<br />- А вы можете изготовить саркофаг для захоронения ядерных отходов, размером с частный дом?<br />- Конечно, сделаем.<br />- А саркофаг, размером с огромный дом, для Чернобыльской АЭС?<br />- Конечно сделаем, мы всё можем.<br />- А саркофаг, размером с ЛуганДон?<br />- Или, может, сразу размером с Россию?</h2><div class="info"><div class="rate"><span class="rate_yes">55</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124420" title="Не понравилось">5</a><a href="javascript:void(0);" class="rate_yes" rel="26:124420" title="Понравилось">60</a></div><div class="share" data-title='ЕС: - Украина, чем вам помочь? Украина: - А вы можете изготовить саркофаг...' data-description='ЕС:- Украина, чем вам помочь?Украина:- А вы можете изготовить саркофаг для захоронения ядерных отходов, размером с частный дом?- Конечно,...' data-link='http://censor.net.ua/j124420' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124420" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный Украинец</a></div><div class="data">16.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4288</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/903/%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0/jokes/page/1">Европа&nbsp;(936)</a>, <a href="/tag/2531/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/jokes/page/1">Россия&nbsp;(64321)</a></div></div></div></div><div class="jokequotephotoshop" id="joke_124602" data-key="4fqem3a6vmskg4c8040s8wgko"><div class="joke_item joke"><h2 class="text"><span class="edit" data-admin="Ze124602"></span>Ничего не будет. Ни кино, ни театра, ни книг, ни Привата… <br />Один сплошной &quot;Рошен&quot;...</h2><div class="info"><div class="rate"><span class="rate_yes">54</span></div><div class="rate_detail"><a href="javascript:void(0);" class="rate_no" rel="26:124602" title="Не понравилось">14</a><a href="javascript:void(0);" class="rate_yes" rel="26:124602" title="Понравилось">68</a></div><div class="share" data-title='Ничего не будет. Ни кино, ни театра, ни книг, ни Привата… Один сплошной...' data-description='Ничего не будет. Ни кино, ни театра, ни книг, ни Привата… Один сплошной "Рошен"...' data-link='http://censor.net.ua/j124602' data-image='https://static.censor.net.ua/images/logo/ru/330x330.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/j124602" class="share"></div></div><div class="author"><span class="ico" title="Источник">&nbsp;</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.Грин</a></div><div class="data">19.12.2016</div></div><div class="info"><div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3782</span></span></div><div class="tags"><span class="ico" title="Теги">&nbsp;</span><a href="/tag/3606/%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B/jokes/page/1">реформы&nbsp;(2312)</a></div></div></div></div><div class="list_all_link"><a href="/jokes/all">Все анекдоты на Цензор.НЕТ</a></div>        </div>     </div>         </section>                                                                                                         </div>         <div class="right">                         <section id="w50">     <h2><span class="ico">&nbsp;</span>ТОП авторы</h2>      <div class="tabs">       <a href="javascript:void(0);" class="cur" title="ТОП авторы за неделю">за неделю</a><a href="javascript:void(0);" title="ТОП авторы за месяц">месяц</a><a href="javascript:void(0);" title="ТОП авторы за год">год</a><a href="javascript:void(0);" title="ТОП авторы за все время">все время</a>    </div>     <div class="panes">         <div class="curpane">         <ul><li><span class="rate"><span class="info">1518</span><span class="ico">&nbsp;</span></span><span class="num">1</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6d636f1075a387553bd55a73db56a46f/sortby/date">О.ГРИН</a></li><li><span class="rate"><span class="info">1037</span><span class="ico">&nbsp;</span></span><span class="num">2</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/0707143fa21e735977bfe6c433070d05/sortby/date">Евгений Цуканов</a></li><li><span class="rate"><span class="info">626</span><span class="ico">&nbsp;</span></span><span class="num">3</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/06cc0a25f7a989b14b0acb38f93cfded/sortby/date">YV</a></li><li><span class="rate"><span class="info">477</span><span class="ico">&nbsp;</span></span><span class="num">4</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/41fa5da07b85df7610d70d7f23f007e0/sortby/date">систематик</a></li><li><span class="rate"><span class="info">452</span><span class="ico">&nbsp;</span></span><span class="num">5</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/cb9ce88f2708386c42be95f36dea46b9/sortby/date">Разноязычный украинец</a></li><li><span class="rate"><span class="info">379</span><span class="ico">&nbsp;</span></span><span class="num">6</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/aca9e34671542b3b2bf7fc4ff8bc0968/sortby/date">ot63</a></li><li><span class="rate"><span class="info">352</span><span class="ico">&nbsp;</span></span><span class="num">7</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/00af1e1c4514e0e88ab47a8219a60890/sortby/date">Сергей76</a></li><li><span class="rate"><span class="info">289</span><span class="ico">&nbsp;</span></span><span class="num">8</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/2234524d6c9398b937ccdcec3101dab9/sortby/date">Старый зольдат</a></li><li><span class="rate"><span class="info">266</span><span class="ico">&nbsp;</span></span><span class="num">9</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/a838c964af4e2a03d8b6d31f7d80afa1/sortby/date">Антип61</a></li><li><span class="rate"><span class="info">179</span><span class="ico">&nbsp;</span></span><span class="num">10</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/6de6075af82d3c36860994e89e6c1933/sortby/date">Кум королю</a></li><li><span class="rate"><span class="info">73</span><span class="ico">&nbsp;</span></span><span class="num">11</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/f9c415da3614a1c987dbd1cf0074acfb/sortby/date">Aysane</a></li><li><span class="rate"><span class="info">47</span><span class="ico">&nbsp;</span></span><span class="num">12</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/47e8ca734cd262a68c2d0f66c8a5c08b/sortby/date">Валера Веселкин</a></li><li><span class="rate"><span class="info">45</span><span class="ico">&nbsp;</span></span><span class="num">13</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/ed65795caeaffb1a2f216c6c4fa09fd8/sortby/date">Lena</a></li><li><span class="rate"><span class="info">41</span><span class="ico">&nbsp;</span></span><span class="num">14</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/bcb25b1ef1fd54e40889e7c00cb9a305/sortby/date">XYZ</a></li><li><span class="rate"><span class="info">41</span><span class="ico">&nbsp;</span></span><span class="num">15</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/81eb563df48b74e41894cd005604540c/sortby/date">ААА</a></li><li><span class="rate"><span class="info">35</span><span class="ico">&nbsp;</span></span><span class="num">16</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/655e48eaa117d1b7a5075b8332ff72aa/sortby/date">вадим</a></li><li><span class="rate"><span class="info">30</span><span class="ico">&nbsp;</span></span><span class="num">17</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/c80dc0dd93b4457e2a4b8c45ea593ec9/sortby/date">Свидетель покращення</a></li><li><span class="rate"><span class="info">29</span><span class="ico">&nbsp;</span></span><span class="num">18</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/e99501dde72474804ea7c73aa102c4e9/sortby/date">оптимист 7-го дня</a></li><li><span class="rate"><span class="info">25</span><span class="ico">&nbsp;</span></span><span class="num">19</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/7f3c5d27950aa0a7b581d1f37e335277/sortby/date">[Пусто]</a></li><li><span class="rate"><span class="info">12</span><span class="ico">&nbsp;</span></span><span class="num">20</span><a href="/jokes/all/page/1/hero/0/category/0/interval/5/author/671f0f173eade1cc43d5d23177e42080/sortby/date">Севанет</a></li></ul>        </div>         <div class="pane"></div>         <div class="pane"></div>         <div class="pane"></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="censor_a9_megadiv">         <div id="censor_a9" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="censor_a6_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="censor_a6" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a3_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="censor_a3" style="width:280px; height: 558px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>                                                                                                                                                                                                                                                                                                </div>                   <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> 				 <div class="soclink left">         <a href="/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a href="/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a>               </div> <div class="soclink right">         <a href="/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div><span id="banner" class="banner">&nbsp;</span><span id="advertise" class="advertise">&nbsp;</span><span id="advert1" class="advert1">&nbsp;</span><span id="adBanner" class="adBanner">&nbsp;</span><span id="bannerAd" class="bannerAd">&nbsp;</span></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2016,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                                        <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="censor_a32">&nbsp;</div>    <div id="censor_a43">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
