<!doctype html><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Tue, 07 Feb 2017 23:27:59 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content="Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ (07.02.17 21:17)  &laquo; Форум Украины | Цензор.НЕТ" /> <meta name="description" content="07.02.17 21:17 - Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ Посол Федеративной республики Германия Эрнст Райхель пояснил, что говорил о создании необходимых условий для проведения выборов на... Обсуждение темы." /> <meta name="language" content="ru" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, archive, snippet" /> <title>Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ (07.02.17 21:17)  &laquo; Форум Украины | Цензор.НЕТ</title> <meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="https://static.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1a.censor.net.ua" /><link rel="dns-prefetch" href="https://storage1b.censor.net.ua" /><link href="http://censor.net.ua/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf" rel="canonical"><link href="https://static.censor.net.ua/images/logo/ru/200x200.png" rel="image_src" type="image/jpeg"><meta itemprop='description' content='Посол Федеративной республики Германия Эрнст Райхель пояснил, что говорил о создании необходимых условий для проведения выборов на...'><meta itemprop='image' content='https://static.censor.net.ua/images/logo/ru/200x200.png'><meta itemprop='name' content='Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ'><meta property='og:description' content='Посол Федеративной республики Германия Эрнст Райхель пояснил, что говорил о создании необходимых условий для проведения выборов на...'><meta property='og:image' content='https://static.censor.net.ua/images/logo/ru/200x200.png'><meta property='og:locale' content='ru_RU'><meta property='og:site_name' content='Цензор.НЕТ'><meta property='og:title' content='Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ'><meta property='og:type' content='article'><meta property='og:url' content='http://censor.net.ua/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf'><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon"><link type="image/x-icon" href="/favicon.ico" rel="icon"><meta content="Цензор.НЕТ" name="author"><meta content="Цензор.НЕТ" name="copyright"><meta name="application-name" content="Цензор.НЕТ" /><meta name="msapplication-tooltip" content="Цензор.НЕТ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /><meta name="apple-itunes-app" content="app-id=1003652500" /><meta name="google-play-app" content="app-id=net.censor.censornet.release" /><meta name="viewport" content="width=auto" /><link rel="apple-touch-startup-image" href="/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /><link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/css/styles.newsview_forumview.xdrj78l.css" /><script type="text/javascript">window.lang = "ru";(function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/js/main.uj7176.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Новости" href="/includes/news_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фоторепортажи" href="/includes/photonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Видео" href="/includes/videonews_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Резонанс" href="/includes/resonance_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - События" href="/includes/events_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Фотошопы политиков" href="/includes/photoshops_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Анекдоты" href="/includes/jokes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Цитаты" href="/includes/quotes_ru.xml" /><link rel="alternate" type="application/rss+xml" title="Цензор.НЕТ - Форум" href="/includes/forum_ru.xml" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga'); ga('create', 'UA-2774003-3', 'auto'); ga('send', 'pageview'); </script> <script type="application/ld+json"> {     "@context"          : "http://schema.org",     "@type"             : "WebSite",     "url"               : "http://censor.net.ua/",     "potentialAction"   :     {         "@type"         : "SearchAction",         "target"        : "http://censor.net.ua/search/quick/{phrase}",         "query-input"   : "required name=phrase"     } } </script> <script type="application/ld+json"> {     "@context"  : "http://schema.org",     "@type"     : "Organization",     "name"      : "Цензор.НЕТ",     "url"       : "http://censor.net.ua/",     "logo"      : "https://static.censor.net.ua/images/logo/ru/2500x1000.png",     "sameAs"    :     [         "https://www.facebook.com/censor.net",         "https://twitter.com/censor_net",         "https://plus.google.com/+цензорнет",         "https://vk.com/censornet",         "http://censor-net.livejournal.com/"     ] } </script> </head> <body data-lang="ru" class="ru"> <header class="widget_header">     <ul class="mob_app"><li><span><a target="_blank" title="Мобильная версия сайта" href="https://m.censor.net.ua/">Мобильная версия</a></span></li><li><span><a title="Архив материалов сайта" href="/archive">Архив материалов</a></span></li></ul>     <aside class="beGrKXqw1r8uLq2pL">         <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div>         <div class="clear"></div>     </aside>     <ul class="ref_blogosfera_genshtab"><li><span><a href="http://genshtab.info/" title="Генштабъ" rel="nofollow" target="_blank">Генштабъ</a></span></li><li><span><a title="Приложения" href="/apps">Приложения</a></span></li></ul>     <div class="lang_switcher"><a href="http://en.censor.net.ua/" class="en" title="English">EN</a><span>|</span><a href="http://censor.net.ua/" class="ru active" title="Русская версия">RU</a><span>|</span><a href="http://ua.censor.net.ua/" class="uk" title="Українська версія">UK</a></div>     <div class="logo">         <div class="right">             <div class="authblock">                 <div class="search_top">                      <a class="serch_oll" title="Расширенный поиск" href="/search"></a>                     <div class="poshuk" itemscope itemtype="http://schema.org/WebSite">                         <meta itemprop="url" content="http://censor.net.ua/" />                         <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search">                             <meta itemprop="target" content="http://censor.net.ua/search/quick/{phrase}" />                             <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required />                             <input type="submit" value="" class="submit">                         </form>                     </div>                     <div class="clear"></div>                 </div>                 <div class="clear"></div>                 <div class="auth"><a rel="nofollow" href="/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a rel="nofollow" href="/register" class="register_link" title="регистрация">регистрация</a></div>                 <div class="clear"></div>             </div>         </div>         <div class="left">             <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>             <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>             <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>             <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>             <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>             <a href="/feed?utm_source=website&utm_medium=header&utm_content=headerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>             <div class="clear"></div>             <div class="set_homepage_add_bookmark"></div>             <div class="plusone_header"><div class="g-plusone" data-size="small" data-annotation="inline" data-width="200" data-href="http://censor.net.ua"></div></div>             <div class="clear"></div>         </div>         <div class="center">             <a href="/" class="logotype" title="Цензор.НЕТ">Цензор.НЕТ</a>             <div class="activity_info">15402 посетителя <span>|</span> 276 тем <span>|</span> 13127 комментариев</div>         </div>     </div>     <nav class="menu">     <div class="menu first-row">         <ul>             <li>                 <a href="http://biz.censor.net.ua/" title="Бизнес">                     Бизнес                </a>             </li>             <li>                 <a href="/blogs/all" title="Блоги">                     Блоги                </a>             </li>             <li class="active">                 <a href="/forum/all" title="Форум">                     Форум                </a>             </li>             <li>                 <a href="http://reforms.censor.net.ua/" title="Реформы">                     Реформы                </a>             </li>         </ul>     </div>     <div class="menu">         <ul>             <li><a href="/news/all" title="Новости">Новости</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="События">События</a></li><li class="separator"><span>|</span></li><li><a href="/resonance/all" title="Резонанс">Резонанс</a></li><li class="separator"><span>|</span></li><li><a href="/photo_news/all" title="Фото">Фото</a></li><li class="separator"><span>|</span></li><li><a href="/video_news/all" title="Видео">Видео</a></li><li class="separator"><span>|</span></li><li><a href="/jokes/all" title="Анекдоты">Анекдоты</a></li><li class="separator"><span>|</span></li><li><a href="/quotes/all" title="Цитаты">Цитаты</a></li><li class="separator"><span>|</span></li><li><a href="/photoshops/all" title="Фотошопы">Фотошопы</a></li>        </ul>     </div> </nav> </header> <div class="wrap">     <section id="w3">     <div class="day_themes">         <span class="title span_h2" title="Все темы"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Темы дня:</a></span>         <span class="normal span_h3"><a href="/theme/541/blokada_ordlo" title="Блокада ОРДЛО">Блокада ОРДЛО</a></span> <span class="normal span_h3"><a href="/theme/540/boi_pod_avdeevkoyi" title="Бои под Авдеевкой">Бои под Авдеевкой</a></span> <span class="normal span_h3"><a href="/theme/377/sanktsii_protiv_rossii" title="Санкции против России">Санкции против России</a></span> <span class="normal span_h3"><a href="/theme/501/vzyatochniki" title="Взяточники">Взяточники</a></span> <span class="normal span_h3"><a href="/theme/132/borba_s_korruptsieyi" title="Борьба с коррупцией">Борьба с коррупцией</a></span> <span class="normal span_h3"><a href="/theme/400/okkupirovannye_territorii_krym_i_donbass" title="Оккупированные территории - Крым и Донбасс">Оккупированные территории - Крым и Донбасс</a></span> <span class="normal span_h3"><a href="/theme/537/kompromat_na_trampa" title="Компромат на Трампа">Компромат на Трампа</a></span> <span class="normal span_h3"><a href="/theme/530/peregovory_savchenko_s_boevikami" title="Переговоры Савченко с боевиками">Переговоры Савченко с боевиками</a></span> <span class="normal span_h3"><a href="/theme/536/boi_pod_svetlodarskom" title="Бои под Светлодарском">Бои под Светлодарском</a></span> <span class="normal span_h3"><a href="/theme/532/natsionalizatsiya_privatbanka" title="Национализация &quot;Приватбанка&quot;">Национализация "Приватбанка"</a></span> <span class="normal span_h3"><a href="/theme/506/byudjet2017" title="Бюджет-2017">Бюджет-2017</a></span> <span class="normal span_h3"><a href="/theme/531/skifskoe_zoloto" title="Скифское золото">Скифское золото</a></span> <span class="normal span_h3"><a href="/theme/528/snyatie_neprikosnovennosti_s_novinskogo" title="Снятие неприкосновенности с Новинского">Снятие неприкосновенности с Новинского</a></span> <span class="normal span_h3"><a href="/theme/527/tragediya_v_knyajichah" title="Трагедия в Княжичах">Трагедия в Княжичах</a></span> <span class="normal span_h3"><a href="/theme/490/delo_protiv_onischenko" title="Дело против Онищенко">Дело против Онищенко</a></span> <span class="normal span_h3"><a href="/theme/524/dopros_yanukovicha" title="Допрос Януковича">Допрос Януковича</a></span> <span class="normal span_h3"><a href="/theme/523/godovschina_revolyutsii_dostoinstva" title="Годовщина Революции Достоинства">Годовщина Революции Достоинства</a></span> <span class="normal span_h3"><a href="/theme/466/repressii_v_okkupirovannom_krymu" title="Репрессии в оккупированном Крыму">Репрессии в оккупированном Крыму</a></span> <span class="normal span_h3"><a href="/theme/519/edeklaratsii_gosslujaschih" title="Е-декларации госслужащих">Е-декларации госслужащих</a></span> <span class="normal span_h3"><a href="/theme/521/prezident_tramp" title="Президент Трамп">Президент Трамп</a></span>     </div> </section>     <div class="wrapper">         <div class="main">              <section id="w61" data-link="http://censor.net.ua/f897632">     <header class="title">         <span class="span_h2"><a href="/forum/all" title="Форум Украины"><span class="ico">&nbsp;</span>Форум Украины</a><a href="/forum/all" class="count">(578018)</a></span>       <div class="clear"></div>     </header>     <article class="item">         <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">13515</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">189</span></span></div><header><div class="news_by_theme"><span class="title_theme">Материалы по теме: </span><a href="/theme/400/okkupirovannye_territorii_krym_i_donbass" class="first" title="Оккупированные территории - Крым и Донбасс"><span class="decor">&nbsp;</span>Оккупированные территории - Крым и Донбасс</a></div><div class="tags"><span class="span_title">Теги: </span><a href="/tag/514/vybory" title="выборы">выборы&nbsp;<span>(21564)</span></a> <a href="/tag/593/germaniya" title="Германия">Германия&nbsp;<span>(2639)</span></a> <a href="/tag/2299/posol" title="посол">посол&nbsp;<span>(1052)</span></a> <a href="/tag/3781/donbass" title="Донбасс">Донбасс&nbsp;<span>(12716)</span></a> <a href="/tag/6152/rayihel_ernst_volfgang" title="Райхель Эрнст Вольфганг">Райхель Эрнст Вольфганг&nbsp;<span>(17)</span></a> </div><div class="author"><span class="span_title">Тему создал: </span><span>Цензор.НЕТ</span></div><h1><a href="/news/426875/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf"><time datetime="2017-02-07T21:17:17+02:00">07.02.17 21:17</time> Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ</a></h1></header><h2 class="text">Посол Федеративной республики Германия Эрнст Райхель пояснил, что говорил о создании необходимых условий для проведения выборов на Донбассе, когда предполагал, что выборы на оккупированной части Донецкой и Луганской областей могут состояться в присутствии там российской армии.</h2><span class="edit" data-admin="We897632"></span><span class="viewcom" data-admin="Rt8x426875"></span><div class="footer_theme"><a href="/news/426875/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf" class="read_theme"><span class="ico">&nbsp;</span>читать источник</a><div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="http://censor.net.ua/f897632" class="share"></div></div><div class="share" data-title='Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ' data-description='Посол Федеративной республики Германия Эрнст Райхель пояснил, что говорил о создании необходимых условий для проведения выборов на...' data-link='http://censor.net.ua/f897632' data-image='https://static.censor.net.ua/images/logo/ru/200x200.png' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://censor.net.ua/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="426875"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div></div><span style="display:none!important;" id="update_hits_module_id" rel="8"></span><span style="display:none!important;" id="update_hits_element_id" rel="426875"></span>             </article> </section>                                                 <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках Вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a href="/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a href="/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_62697220"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/144404" class="user_profile" data-user_id="144404">Дмитрий Явтушенко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">сказал бы по-простому: "был бухой".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697220"><a href="javascript:void(0);" name="comment_62697220"></a><a href="/comments/locate/8/426875/62697220" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:22</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697220"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697245"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/364808" class="user_profile" data-user_id="364808">Aлександр Alexsis</a><span class="br"><br></span></span><div class="commtext comment_maxheight">вот интересно, где нашли такого посла-умняшку, со встроенными примерами про выборы?! <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/confused.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697245"><a href="javascript:void(0);" name="comment_62697245"></a><a href="/comments/locate/8/426875/62697245" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:24</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697245"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697254"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/368971" class="user_profile" data-user_id="368971">Sash Fart b42abe58</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вообще до сегодняшнего дня кто-то знал кто такой райхель? По-моему немчура решил попиариться. Может вместо штангенциркуля планирует? В Германии выборы скоро.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697254"><a href="javascript:void(0);" name="comment_62697254"></a><a href="/comments/locate/8/426875/62697254" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697254"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_62697257"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_62697339"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/136850" class="user_profile" data-user_id="136850">Wevelsburg</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ты эрзя или коми?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697339"><a href="javascript:void(0);" name="comment_62697339"></a><a href="/comments/locate/8/426875/62697339" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697339"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697446"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/165191" class="user_profile" data-user_id="165191">Крымваш и лугандония впридачу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Він про Кенінсберг говорить. Покористувалися німецьким і харе. Пора лапті плести.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697446"><a href="javascript:void(0);" name="comment_62697446"></a><a href="/comments/locate/8/426875/62697446" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:38</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697446"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv00" id="comment_62697284"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/278988" class="user_profile" data-user_id="278988">Fell</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Порохатые на публику будут выпячивать грудь, выпендриваться, а в итоге молча сделают как на Западе решат.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="62697284"><a href="javascript:void(0);" name="comment_62697284"></a><a href="/comments/locate/8/426875/62697284" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697284"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697286"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/148548" class="user_profile" data-user_id="148548">Shuha</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Войска на Донбассе должны быть одни Украинские и точка!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697286"><a href="javascript:void(0);" name="comment_62697286"></a><a href="/comments/locate/8/426875/62697286" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697286"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697292"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/334355" class="user_profile" data-user_id="334355">иванов юрий 22c2fe05</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Абсолютно не исключено, что это заказаная и скорее всего проплаченная провокация и очень жаль, что в такие сложные межгосударственные отношения втягивают дипломатов и тем более посла в Украине. А теперь этот прикупленный" будет что-то мямлить, что его не правильно поняли. Каждое действо должно иметь ответственность и наказание.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697292"><a href="javascript:void(0);" name="comment_62697292"></a><a href="/comments/locate/8/426875/62697292" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697292"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697295"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/252704" class="user_profile" data-user_id="252704">асфальт</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот так вот.В Украине фашизм не проходит,только-гитлер капут.Прёте отсюда постоянно "восточные и западные имперцы" с битой мордой.Потому так люто нас и ненавидите.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697295"><a href="javascript:void(0);" name="comment_62697295"></a><a href="/comments/locate/8/426875/62697295" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697295"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697299"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87471" class="user_profile" data-user_id="87471">Albatros</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЧМО он Шрёдерское. Такие уебаны должны в зулусии дипломатами быть, а не в Украине.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697299"><a href="javascript:void(0);" name="comment_62697299"></a><a href="/comments/locate/8/426875/62697299" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:28</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697299"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">9</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697914"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/377099" class="user_profile" data-user_id="377099">дядя Сэм f4c0ca00</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Песня продажного шредера о путене<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697914"><a href="javascript:void(0);" name="comment_62697914"></a><a href="/comments/locate/8/426875/62697914" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:11</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697914"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697308"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/211128" class="user_profile" data-user_id="211128">Frol Fedoroff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Гансы слишком долго жили под оккупацией оттого и мозги у некоторых персохли<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697308"><a href="javascript:void(0);" name="comment_62697308"></a><a href="/comments/locate/8/426875/62697308" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:29</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697308"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698902"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/268398" class="user_profile" data-user_id="268398">-Ron-</a><span class="br"><br></span></span><div class="commtext comment_maxheight">стокгольмский синдром называется<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698902"><a href="javascript:void(0);" name="comment_62698902"></a><a href="/comments/locate/8/426875/62698902" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:16</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698902"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697325"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/85294" class="user_profile" data-user_id="85294">Garsia UA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Зондируется почва кремлевскими шнырями,наши уже тоже в открытую говорят,нет ни агрессии,ни оккупации,есть "эфективный контроль",ладно тука-сука продажняя,но теперь и бепепе вместе с КМ это подтверждают,так шо заявы этого штазивского подхуйловника как раз к стати и не спроста<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697325"><a href="javascript:void(0);" name="comment_62697325"></a><a href="/comments/locate/8/426875/62697325" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:30</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697325"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697417"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Эксперт о поддержке Запада: <br /> Директор Национального института стратегических исследований Владимир Горбулин считает, что Украина в конфликте с Россией должна рассчитывать только на собственные силы. <br /> «Цивилизованная Европа, как и во времена Гитлера, пытается любой ценой избежать конфликта и остаться в своем комфортном неведении. <br /> США похоже на некоторое время абстрагируются от своих амбиций и обязательств и сосредоточиваются на внутренних конфликтах. <br /> Нельзя допустить ошибку Чехословакии 1938 года...  Мы должны понимать, что такая инфантильная иллюзия действительно существует, мол, не будет Украины - не будет войны, если пожертвовать чем-то условным, незначительным, например, Украиной - то все станет хорошо... <br /> Обыватели бывают готовы принести ради так называемого лицемерного призрачного блага какую угодно жертву Под предлогом часто лицемерной заботы об Украине нам предлагают различные «компромиссы», они в последнее время заполонили и телевидение и печатные СМИ. Названия этих «компромиссов» постоянно меняются - от формулы Штайнмайера и, заканчивая разнообразными инициативами неожиданного непонятного авторства и происхождения. Но смысл их один и тот же - легализация аннексии Крыма, легализация марионеточных режимов на оккупированных территориях Донбасса, блокирование европейской и евроатлантической интеграции Украины», - добавил Горбулин.<br /> <a rel="nofollow" href= "https://www.unian.net/politics/1764877-ekspert-o-podderjke-zapada-ukraina-v-konflikte-s-rf-doljna-rasschityivat-tolko-na-sobstvennyie-silyi.html" target= "_BLANK">https://www.unian.net/politics/1764877-ekspert-o-podderjke-zapada-ukraina-v-konflikte-s-rf-doljna-rasschityivat-tolko-na-sobstvennyie-silyi.html</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697417"><a href="javascript:void(0);" name="comment_62697417"></a><a href="/comments/locate/8/426875/62697417" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697417"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697327"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/181049" class="user_profile" data-user_id="181049">PutinKaput</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сравнил <img alt="" src= "https://upload.wikimedia.org/wikipedia/commons/thumb/9/9c/Middle_finger_BNC.jpg/250px-Middle_finger_BNC.jpg" /> <img alt="" src= "https://blowgrow.com.ua/media/blowgrow/images/productimages/29_08_01.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697327"><a href="javascript:void(0);" name="comment_62697327"></a><a href="/comments/locate/8/426875/62697327" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:30</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697327"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697337"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Бля, немцы уже открыто провоцируя-принуждают шоколада признать вооруженное вторжение российских войск в Украину.<br /> Ибо Украину завалят такими исками из ЕСПЧ, что по ним будут рассчитываться наши внуки своими детьми!!!<br /> Дебилы, неужели Вам всем это не понятно???<br /> <br /> Люмпен ржет "Посол Германии - осел, бухой, агент путина"...<br /> <br /> Это вы ослы если не понимаете очевидного!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697337"><a href="javascript:void(0);" name="comment_62697337"></a><a href="/comments/locate/8/426875/62697337" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697337"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">5</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697353"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/278988" class="user_profile" data-user_id="278988">Fell</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За военный налог можно смело подавать в ЕСПЧ - ведь военного положения не зафиксировано.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697353"><a href="javascript:void(0);" name="comment_62697353"></a><a href="/comments/locate/8/426875/62697353" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697353"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697452"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Введение налога - это внутреннее дело государства, мало ли как его назовут - эта тема, однозначно, мимо.<br /> И без этого есть много чего, но чего- не скажу.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697452"><a href="javascript:void(0);" name="comment_62697452"></a><a href="/comments/locate/8/426875/62697452" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:39</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697452"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697373"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">так нардепы не хотят такой закон принимать. При чем здесь порох?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697373"><a href="javascript:void(0);" name="comment_62697373"></a><a href="/comments/locate/8/426875/62697373" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:33</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697373"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697574"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не задавай мне глупый вопрос, на который сам знаешь реальный ответ...<br /> Или ты к нам с Луны пожаловал?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697574"><a href="javascript:void(0);" name="comment_62697574"></a><a href="/comments/locate/8/426875/62697574" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:48</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697574"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698191"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/163390" class="user_profile" data-user_id="163390">UApatriotUA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Он сказал то , что он сказал , и не нужно пытаться отбеливать им сказанное . А то вы как персонаж анекдота , где пьяный , ходивший на лево муж , предлагает жене самой найти ему оправдание .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698191"><a href="javascript:void(0);" name="comment_62698191"></a><a href="/comments/locate/8/426875/62698191" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:27</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698191"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62698386"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">В том то и дело, что я рационально размышляю и предлагаю вам всем думать, а не, тупо, читать статьи, заголовки, и (!!!) мнения экспертов.<br /> А по поводу мужа и жены, то это очень примитивный пример))))) Причем скажу так, что эта жена, с удовольствием и очень продуманно, найдет оправдание для своего пьяного и загулявшего мужа)))) Так как признать очевидное - ей будет бздешнинько и стремненько... Лицемерие, ложь и страх...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698386"><a href="javascript:void(0);" name="comment_62698386"></a><a href="/comments/locate/8/426875/62698386" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:38</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698386"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_62698427"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/163390" class="user_profile" data-user_id="163390">UApatriotUA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Вот вы сейчас напоминаете эту примитивную жену , только у вас ещё , и мания величия .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698427"><a href="javascript:void(0);" name="comment_62698427"></a><a href="/comments/locate/8/426875/62698427" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:41</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698427"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_62698528"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Серьезно, а по моему - это как раз вы и есть эта жена, которой муж, уже в открытую, тычет в рожу любовницу, знакомит, а она говорит "это все не правда, у нас в семье все хорошо"= "у нас нет войны, у нас АТО".<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698528"><a href="javascript:void(0);" name="comment_62698528"></a><a href="/comments/locate/8/426875/62698528" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:49</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698528"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv05" id="comment_62698829"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/163390" class="user_profile" data-user_id="163390">UApatriotUA</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ход ваших мыслей настолько извилист , и алогичен , что только очень опытный психиатр может назначить лечение . Это же нужно иметь не человеческую фантазию , что бы в словах посла найти намёк на призвание АТО называть войной . Ну ничего , как там один персонаж говорил : <br />                 - И тебя вылечат !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698829"><a href="javascript:void(0);" name="comment_62698829"></a><a href="/comments/locate/8/426875/62698829" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:10</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698829"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv01" id="comment_62698510"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_62697388"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/328101" class="user_profile" data-user_id="328101">Иван Афанасьев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Посол глупец. пусть меняют его. условия были совершенно разные. там не убивали в тот момент немецких солдат и была добрая воля ссср. посол учи мат часть. а здесь убийство и агрессия.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697388"><a href="javascript:void(0);" name="comment_62697388"></a><a href="/comments/locate/8/426875/62697388" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:34</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697388"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697504"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Увы, не в после дело. Голосующий западный обыватель тот же что и везде:  пытается "и рыбку сьесть, ..." (выглядеть прилично) и с агрессором не дай Бог конфликтонуть<br /> <br /> <i>«Цивилизованная Европа, как и во времена Гитлера, пытается любой ценой избежать конфликта и остаться в своем комфортном неведении. <br /> США похоже на некоторое время абстрагируются от своих амбиций и обязательств и сосредоточиваются на внутренних конфликтах. <br /> Нельзя допустить ошибку Чехословакии 1938 года... Мы должны понимать, что такая инфантильная иллюзия действительно существует, мол, не будет Украины - не будет войны, если пожертвовать чем-то условным, незначительным, например, Украиной - то все станет хорошо... <br /> Обыватели бывают готовы принести ради так называемого лицемерного призрачного блага какую угодно жертву Под предлогом часто лицемерной заботы об Украине нам предлагают различные «компромиссы», они в последнее время заполонили и телевидение и печатные СМИ. Названия этих «компромиссов» постоянно меняются - от формулы Штайнмайера и, заканчивая разнообразными инициативами неожиданного непонятного авторства и происхождения. Но смысл их один и тот же - легализация аннексии Крыма, легализация марионеточных режимов на оккупированных территориях Донбасса, блокирование европейской и евроатлантической интеграции Украины», - добавил Горбулин.<br /> <a rel="nofollow" href= "https://www.unian.net/politics/1764877-ekspert-o-podderjke-zapada-ukraina-v-konflikte-s-rf-doljna-rasschityivat-tolko-na-sobstvennyie-silyi.html" target= "_BLANK">https://www.unian.net/politics/1764877-ekspert-o-podderjke-zapada-ukraina-v-konflikte-s-rf-doljna-rasschityivat-tolko-na-sobstvennyie-silyi.html</a></i><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697504"><a href="javascript:void(0);" name="comment_62697504"></a><a href="/comments/locate/8/426875/62697504" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:43</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697504"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697652"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/328101" class="user_profile" data-user_id="328101">Иван Афанасьев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">нет это понятно и я не спорю. так и есть как ты говоришь. но верховное руководство понимает то о чем ты сказал. не отдадут они Украину не отдадут. и здесь дело не в страхе как таковом, дело в идеологии которая сама их может развалить. вопрос прост, - вы защищаете Демократию или нет? если нет, мы все ложимся под советы или каждый своим путем.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697652"><a href="javascript:void(0);" name="comment_62697652"></a><a href="/comments/locate/8/426875/62697652" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:54</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697652"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_62698249"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><i>"верховное руководство понимает".</i><br /> Оно-то понимает. Но. Оборотная сторона реальной(которая не "пидрахуевская") демократии в том, что избраемый зависит от чаяний лохтората. Каковы чаяния - читай выше. Поэтому предстоящие выборы в парламент Германии, и президентские во Франции ничего хорошего Украине не сулят. Точно так же, как и прошедшие в США - на радость хуйлу, которому развязали руки: разделяй, угрожай и влавствуй.<br /> <br /> <i>"не отдадут они Украину не отдадут" </i><br /> <br /> Что тебе сказать... Если б нынешний "Минск1,2,... ?"  не начинался именно в <b>Мюнхене (символично)</b>, - я, м.б., в это бы поверил (сарказм и горькая шутка).<br /> "Отдать" в прямом смысле слова - не отдадут, - да и не нужна хуйлу прямая оккупация, хуйлу нужен "Минск"(или как его назовут) целиком <b>на его</b> условиях. И Запад к этому готов.<br /> <br /> Сказанное - не паника. Это реалии, которые нужно знать и учитывать: Украина в конфликте с Россией должна рассчитывать только на собственные силы. И на поддержку тех, кому раша угрожает аналогично<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698249"><a href="javascript:void(0);" name="comment_62698249"></a><a href="/comments/locate/8/426875/62698249" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:31</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698249"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv04" id="comment_62698417"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/328101" class="user_profile" data-user_id="328101">Иван Афанасьев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я не спорю с тобой и не переубеждаю. я то же реалист только смотрю дальше. и все просто - плевать! путин наступай. военное положение надо было вводить и воевать в Крыму. и об этом надо всегда помнить - или воюем или в плен сдаемся. не бывает третьего. да минск это плен. ты согласен? нет? да? так о чем наш диалог? ни о чем. но они пусть читают. читайте Господа на здоровье! читайте.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698417"><a href="javascript:void(0);" name="comment_62698417"></a><a href="/comments/locate/8/426875/62698417" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:40</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698417"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv05" id="comment_62698686"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да, Минск, как его втюхивают - плен. Но многие раскладов(не в отношении "Минска", а в смысле позиции Запада) не понимают:<br /> "Меркель - долой"(словно придет кто-то лучший)<br /> "Трампу завтра - импичмент" (ага, завтра - непременно. И все изменится)<br /> И привычно ждут, что кто-то придет и разрулит.<br /> Поэтому читать нужно.<br /> <br /> "или воюем или в плен сдаемся" - именно так.<br /> И, если "воюем", хоть на первый взгляд кому-то и странно звучит, №1 - коррупция. С текущим уровнем которой Украине - не выжить<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698686"><a href="javascript:void(0);" name="comment_62698686"></a><a href="/comments/locate/8/426875/62698686" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:59</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698686"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv06" id="comment_62698982"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/328101" class="user_profile" data-user_id="328101">Иван Афанасьев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">мы с тобой единомышленники и понимаем одинаково и даже в одной плоскости. а знаешь почему? потому, что это экзистенциональный вопрос. вопрос жизни и смерти. и понимаем, иного не дано - или гордо в Вальхаллу или вечно в рабстве духовном и физическом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698982"><a href="javascript:void(0);" name="comment_62698982"></a><a href="/comments/locate/8/426875/62698982" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698982"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697710"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/328101" class="user_profile" data-user_id="328101">Иван Афанасьев</a><span class="br"><br></span></span><div class="commtext comment_maxheight">и Украина сейчас на первом рубеже, она защищает ее, эту Демократию. хоть сама бедолага и не знает, что это такое. но Вера ее, в то, что надо уходить из под протектората империи есть главенствующая идея на современном этапе и другой нет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697710"><a href="javascript:void(0);" name="comment_62697710"></a><a href="/comments/locate/8/426875/62697710" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:58</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697710"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697404"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/211128" class="user_profile" data-user_id="211128">Frol Fedoroff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">По большому счету надо объявить это кацапское недоразумение персоной нон грата в Украине и выслать в 24 часа в столь любимую ему московию<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697404"><a href="javascript:void(0);" name="comment_62697404"></a><a href="/comments/locate/8/426875/62697404" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:36</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697404"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697420"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">кто-то понял, что этот райхель объяснил в итоге?? <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697420"><a href="javascript:void(0);" name="comment_62697420"></a><a href="/comments/locate/8/426875/62697420" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697420"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697538"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Элементарно: "делайте то, что потребует агрессор. Мы (Запад) с облегчением умоем руки"<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697538"><a href="javascript:void(0);" name="comment_62697538"></a><a href="/comments/locate/8/426875/62697538" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697538"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697598"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/229262" class="user_profile" data-user_id="229262">Женя-Женя</a><span class="br"><br></span></span><div class="commtext comment_maxheight">не, было интересно, как же он все-таки отбрешется. Что он имел в виду - и так понятно...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697598"><a href="javascript:void(0);" name="comment_62697598"></a><a href="/comments/locate/8/426875/62697598" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697598"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_62698268"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Уже отбрехался. Стандартно: не правильно поняли.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698268"><a href="javascript:void(0);" name="comment_62698268"></a><a href="/comments/locate/8/426875/62698268" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698268"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697588"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/165191" class="user_profile" data-user_id="165191">Крымваш и лугандония впридачу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ну так.<br /> <a rel="nofollow" href="https://www.youtube.com/watch?v=Uui4VQVv6pc" target= "_BLANK">Путин: если бы у бабушки были половые органы дедушки</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697588"><a href="javascript:void(0);" name="comment_62697588"></a><a href="/comments/locate/8/426875/62697588" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:49</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697588"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697426"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/312597" class="user_profile" data-user_id="312597">Михаил Карпенко</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да-а, зі слабким розумом попався нам дипломат.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697426"><a href="javascript:void(0);" name="comment_62697426"></a><a href="/comments/locate/8/426875/62697426" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:37</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697426"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697470"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/318344" class="user_profile" data-user_id="318344">marina marinina</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Меркель однако  считает, что отзывать посла рано. Значит, просто проговорился. Тетя слегка пожурила и гут.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697470"><a href="javascript:void(0);" name="comment_62697470"></a><a href="/comments/locate/8/426875/62697470" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:40</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697470"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698328"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Выборы на носу - соревнуются перед обывателем. Который как страус, привычно - головой в песок. И который, по большому счету, в этом мало отличается от отечественного лохтората.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698328"><a href="javascript:void(0);" name="comment_62698328"></a><a href="/comments/locate/8/426875/62698328" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:35</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698328"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_62697498"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv01" id="comment_62697579"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/173780" class="user_profile" data-user_id="173780">буков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ты ж теребонькаешь и ничего , все равно это рашке ничем не поможет , самым большим ударом по Украине могла бы стать экономически развитая россия а не страна победившей проституции с петухами из говна .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697579"><a href="javascript:void(0);" name="comment_62697579"></a><a href="/comments/locate/8/426875/62697579" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:49</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697579"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="removed_item lv02" id="comment_62697699"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv03" id="comment_62697757"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/173780" class="user_profile" data-user_id="173780">буков</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/biggrin.gif"></span>Ага , мировой лидер по производству дебилов , я тоже так думал пару лет назад , не интересовался особо , а как копнули то кроме понтов и говна ничего и не оказалось .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697757"><a href="javascript:void(0);" name="comment_62697757"></a><a href="/comments/locate/8/426875/62697757" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:01</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697757"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="removed_item lv04" id="comment_62697815"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv05" id="comment_62697875"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/173780" class="user_profile" data-user_id="173780">буков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так можно сказать про абсолютно любую местность на глобусе , в том смысле про распоряжаться , а про не нужно развиваться согласен , назад в первобытный строй шуруйте .<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697875"><a href="javascript:void(0);" name="comment_62697875"></a><a href="/comments/locate/8/426875/62697875" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:08</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697875"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697522"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b><span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/vop.gif"></span> Ребята, вы ВСЕ тут действительно думаете, что посол Германии просто так это ляпнул, по неопытности или глупости??? Нет, серьезно, вы ВСЕ тут так думаете?</b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697522"><a href="javascript:void(0);" name="comment_62697522"></a><a href="/comments/locate/8/426875/62697522" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:44</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697522"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697566"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/227761" class="user_profile" data-user_id="227761">I Am 644f2298</a><span class="br"><br></span></span><div class="commtext comment_maxheight">"Ребята" не думают, они <b>надеются</b> "Запад нам поможет<b>"</b>. <br /> Но надеяться в тек. раскладах можно только на себя, и на тех, кому так же угрожает российская агрессия.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697566"><a href="javascript:void(0);" name="comment_62697566"></a><a href="/comments/locate/8/426875/62697566" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:48</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697566"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">4</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv02" id="comment_62697807"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Вот это меня и поражает!!!!!!!!!!<br /> Отсутствие, напрочь, осознанного анализа сказанного.<br /> <b>Для всех здесь пишущих, оказывается, два высказывание двух разных людей - это одно и тоже???</b><br />  - "лавров (чурки, песков...) сказал, что выборы на Донбассе возможны потому что российских войск там нет"<br /> и<br /> - "райхель сказал, что выборы на Донбассе возможны, не смотря на то, что российские войска там есть".<br /> И ни кто из здешних писунов  не удосужился даже гипофизом пошевелить чтобы понять, в чем различия этих посылов, что и для чего посол Германии это сказал...<br /> Офигеть...<br /> И нахрена тогда этому люмпену демократия, свобода и независимость?<br /> Темно, светло, понедельник, темно, светло, вторник...  - это ваш удел.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="62697807"><a href="javascript:void(0);" name="comment_62697807"></a><a href="/comments/locate/8/426875/62697807" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:04</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697807"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_62697593"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/254850" class="user_profile" data-user_id="254850">petrovich1125</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Тут думать не принято. Главное - картинок побольше.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="62697593"><a href="javascript:void(0);" name="comment_62697593"></a><a href="/comments/locate/8/426875/62697593" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:50</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697593"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697616"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/173780" class="user_profile" data-user_id="173780">буков</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это самокритика ? Ведь вы же тоже сюда пришли . <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/razz.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697616"><a href="javascript:void(0);" name="comment_62697616"></a><a href="/comments/locate/8/426875/62697616" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:52</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697616"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697620"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/165191" class="user_profile" data-user_id="165191">Крымваш и лугандония впридачу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Любиш картинки?<br /> <img alt="" src= "https://3.bp.blogspot.com/-HWs56BVkOZU/V1_QRJ4uYnI/AAAAAAAAGKE/DOTOGJW5beURiwwob_4H4IxFL1AICRtEwCLcB/s640/6.png" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697620"><a href="javascript:void(0);" name="comment_62697620"></a><a href="/comments/locate/8/426875/62697620" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:52</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697620"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697601"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/165191" class="user_profile" data-user_id="165191">Крымваш и лугандония впридачу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чому так, за чайові.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697601"><a href="javascript:void(0);" name="comment_62697601"></a><a href="/comments/locate/8/426875/62697601" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:51</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697601"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_62697648"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/390588" class="user_profile" data-user_id="390588">Gelen von Troy eeef8c4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Эти ребята так думают по долгу службы. А служат они в Минстець.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="62697648"><a href="javascript:void(0);" name="comment_62697648"></a><a href="/comments/locate/8/426875/62697648" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:54</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697648"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item spam_comment_item lv01" id="comment_62698099"><div class="commtext disabled spam_comment"><span class="show_spam_comment_text" title="Показать комментарий">комментарий отмечен как спам <span class="this_spam_link">&nbsp;</span></span></div><span class="author spam_hidden"><span class="comm_author_ololo">&nbsp;</span><a href="/user/390588" class="user_profile" data-user_id="390588">Gelen von Troy eeef8c4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight spam_hidden">Эти типа ребята так думают по долгу службы. А служат они в Минстець.<span class="br"><br></span></div><div class="commspoiler spam_hidden"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo spam_hidden" rel="62698099"><a href="javascript:void(0);" name="comment_62698099"></a><a href="/comments/locate/8/426875/62698099" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:21</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="1" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698099"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698447"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/390588" class="user_profile" data-user_id="390588">Gelen von Troy eeef8c4d</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Эти славные ребята так думают по долгу службы. А служат они в Минстець.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698447"><a href="javascript:void(0);" name="comment_62698447"></a><a href="/comments/locate/8/426875/62698447" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:43</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698447"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697604"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/83292" class="user_profile" data-user_id="83292">olele</a><span class="br"><br></span></span><div class="commtext comment_maxheight">- Чи можна сказати, що за останні роки російські позиції посилилися в Німеччині?<br /> - Дуже посилилися. З кожним роком на це йдуть величезні гроші, корупція, підгодовування, такі заходи, яких тут ніхто не розуміє. Наприклад, фірма Тимченко, пов'язана з Путіним, купує нафтопереробний завод на батьківщині прем'єр-міністра Баварії, який заодно голова ХСС і в правлячій коаліції (компанія Gunvor, співвласником якої є Геннадій Тимченко, купила НПЗ в німецькому Інгольштадті, звідки родом прем'єр-міністр Баварії, голова ХСС Хорст Зеехофер, - "Апостроф"). Тут навіть не розуміють, що їх корумпують. Але коли у мене на батьківщині зависли сотні робочих місць залежать побічно від Путіна, я вже не буду їхати в Москву і бити кулаком об стіл. Це дуже хитро розроблено. І наші, як лохи, ну, як діти, цього не розуміють. Вони - як Пеппі Довгапанчоха - "давайте все грати".<br /> Я думаю, для Путіна Німеччина представляє в першу чергу одну небезпеку - що він помре від сміху, бо це ніби вегетаріанці зустрічаються з хижаками і вегетаріанці цього навіть не бачать. Без сліз не поглянеш. Є, звичайно, розумні, які все розуміють, але їх все-таки відносно мало. Дивіться, зараз в Берліні яке перше рішення нової правлячої коаліції з червоних, комуністів і зелених: пропонують в публічних місцях ввести туалети - не чоловічі і жіночі, а нейтральні - для тих людей, у яких немає статі. Теракт був тільки що - і чим займаються?! У цьому, на жаль, зараз вся Німеччина. Коли Путін там вже все купив, вони тут будуть обговорювати, як нейтральні туалети зробити. Ну, як з таким настроєм витримати такий напад, такі конфлікти?<br /> А українці через це все пройшли, вони все знають, вони розповідають, а на них дивляться великими очима і не хочуть вірити. І ще гірше буває: коли я був на міжнародній конференції з безпеки, там якийсь "експерт" розповідає, що Україна - це взагалі не держава, це не окрема країна, що Путін все робив мирно в Криму. Там був присутній бідний ваш генконсул Вадим Костюк (генконсул України в Мюнхені, - "Апостроф"), я просто захоплююся, як він міг залишитися більш-менш спокійним під час цього виступу, так він запитує цього "експерта": "Скільки разів ви були в Україні?" Той каже: "Ніколи". Ну, про що взагалі можна говорити? А люди задоволені, їм же "експерт" розповів, що Путін все правильно робить. А те, що цей "експерт" взагалі не те, що мови не знає, а взагалі там не бував, їх не хвилює.<br /> Відчуття, що німці живуть у своєму світі, "витісняють" проблеми. Може, це травмування війною так вплинуло. Вони не хочуть на це дивитися, вони нас не хочуть чути. Ми для них екстремісти, ми радикали, ми перебільшуємо, там насправді все не так погано. А вони захоплені тими людьми, які тут пропагують Путіна, пишуть книги про те, який Путін хороший. Ці книжки дуже успішні, це всі хочуть читати. І на це дуже важко дивитися. Це - як би м'якше висловитися? - дегенерація, я б все-таки сказав. - Борис Райтшустер <br /> <a rel="nofollow" href= "http://apostrophe.ua/ua/article/world/europe/2017-02-02/jurnalist-boris-raytshuster-dlya-putina-germaniya-predstavlyaet-odnu-opasnost--chto-on-pomret-so-smeha/9951" target= "_BLANK">http://apostrophe.ua/ua/article/world/europe/2017-02-02/jurnalist-boris-raytshuster-dlya-putina-germaniya-predstavlyaet-odnu-opasnost--chto-on-pomret-so-smeha/9951</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697604"><a href="javascript:void(0);" name="comment_62697604"></a><a href="/comments/locate/8/426875/62697604" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:51</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697604"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697693"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/201775" class="user_profile" data-user_id="201775">Faina L</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А ШО следующие выборы в Германии будут под контролем российской армии?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697693"><a href="javascript:void(0);" name="comment_62697693"></a><a href="/comments/locate/8/426875/62697693" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>21:56</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697693"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">6</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697797"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/31156" class="user_profile" data-user_id="31156">Олєкса Моцкаль</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Угу, хакери уже ламають сервери.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697797"><a href="javascript:void(0);" name="comment_62697797"></a><a href="/comments/locate/8/426875/62697797" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:03</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697797"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697777"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/31156" class="user_profile" data-user_id="31156">Олєкса Моцкаль</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Між іншим, вибори у Західній  Германії відбулися лише через 4 роки після капітуляції гітлеровської  Германії..<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697777"><a href="javascript:void(0);" name="comment_62697777"></a><a href="/comments/locate/8/426875/62697777" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:02</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697777"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697799"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/325899" class="user_profile" data-user_id="325899">Просто Тихон</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Дубина, а зачем тогда там выборы? Оставь всё как есть.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697799"><a href="javascript:void(0);" name="comment_62697799"></a><a href="/comments/locate/8/426875/62697799" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:04</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697799"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697839"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/347198" class="user_profile" data-user_id="347198">Володимир Шевченко 805b5da6</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я что заметил...Всякий раз как какой-то долбоё..б шото лишнее пизд...нёт за путиские бабки,то потом так тупо отпизжж...тся,при этом выискивает какие-то тупоголовые фразы...<br /> контроверсионным-ЭТО КУДА???<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697839"><a href="javascript:void(0);" name="comment_62697839"></a><a href="/comments/locate/8/426875/62697839" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:06</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697839"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62697908"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/31156" class="user_profile" data-user_id="31156">Олєкса Моцкаль</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Товстий троль <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/cool.gif"></span></b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697908"><a href="javascript:void(0);" name="comment_62697908"></a><a href="/comments/locate/8/426875/62697908" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:10</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697908"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv02" id="comment_62697973"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/347198" class="user_profile" data-user_id="347198">Володимир Шевченко 805b5da6</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Це ти кому???<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697973"><a href="javascript:void(0);" name="comment_62697973"></a><a href="/comments/locate/8/426875/62697973" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:15</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697973"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv03" id="comment_62698015"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/31156" class="user_profile" data-user_id="31156">Олєкса Моцкаль</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Послу і Лєщєнкє<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698015"><a href="javascript:void(0);" name="comment_62698015"></a><a href="/comments/locate/8/426875/62698015" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:17</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698015"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62697909"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/366865" class="user_profile" data-user_id="366865">Yuriy Yurieff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Сейчас украинскому обществу, всякими «савченками-пинчуками-жаданами»,<br /> усиленно навязывается дискуссия, суть которой состоит в возможной сдаче<br /> Украины московским оккупантам, которые не могут примириться с потерей «имперского<br /> величия». Украину в лучшем случае хотят превратить в «серую зону» или вернуть в<br /> имперское стойло. Это тем более «актуально», что выгодно и нашим «западным<br /> партнерам» и однотуровой украинской власти с заводами в стране-агрессоре.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62697909"><a href="javascript:void(0);" name="comment_62697909"></a><a href="/comments/locate/8/426875/62697909" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:10</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62697909"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698005"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/31156" class="user_profile" data-user_id="31156">Олєкса Моцкаль</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А тепер поглянемо на карту. Польща і прибалти мають кордон з паРашею і туди прийшлося вводити додаткові контингенти  НАТО. А  тепер уявимо, Україна перейшла під контроль паРараші, відповідно прийдеться вводити додаткові контингенти в Словаччину,  Угорщину, Румунію і навіть Болгарію. Утримувати ті контингенти не дешеве задоволення. А фінанси там уміють рахувати.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698005"><a href="javascript:void(0);" name="comment_62698005"></a><a href="/comments/locate/8/426875/62698005" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:16</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698005"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698010"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/89412" class="user_profile" data-user_id="89412">Vlad1606</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да ладно всем бухтеть. Очень правильно очередной "штангенциркуль" - сказал.<br /> <img alt="" src= "http://3.bp.blogspot.com/-BAqkzVm1IKg/VUKV_IqwU2I/AAAAAAAAPPw/7d_51N5abqY/s1600/8379322_a1b055ea.jpg" /> <br /> <br /> Так это??? Мы уже давно знаем.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698010"><a href="javascript:void(0);" name="comment_62698010"></a><a href="/comments/locate/8/426875/62698010" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:16</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698010"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698034"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/267120" class="user_profile" data-user_id="267120">kargo first</a><span class="br"><br></span></span><div class="commtext comment_maxheight">гоните нахуй всех этих продажных послов унтер-сольдате-дойче-офицюрен!!!!!! будет какой то вонючий фриц УКРАИНУ  учить как ей поступать!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698034"><a href="javascript:void(0);" name="comment_62698034"></a><a href="/comments/locate/8/426875/62698034" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:18</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698034"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698088"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/267120" class="user_profile" data-user_id="267120">kargo first</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нам одного долбоеба польского хватило! Пиздит что Украину в ЕС не возьмут из за Степана Бандеры! Та Украинцы всю свою историю ВСЕГДА ХУЯРИЛИ ПОЛЯКОВ!!!!!!!! Вот он и беситса старый пердун!!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698088"><a href="javascript:void(0);" name="comment_62698088"></a><a href="/comments/locate/8/426875/62698088" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:21</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698088"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698113"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/87243" class="user_profile" data-user_id="87243">И я скажу</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Нет, реально, хочу спросить, у всех здесь пишущих, эти, два высказывание двух разных людей - для вас это одно и тоже???<br /> - "лавров (чурки, песков...) сказал, что выборы на Донбассе возможны потому что российских войск там нет"<br /> и<br /> - "райхель сказал, что выборы на Донбассе возможны, не смотря на то, что российские войска там есть".<br /> Т.е. разницы вы не видите ни какой???<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698113"><a href="javascript:void(0);" name="comment_62698113"></a><a href="/comments/locate/8/426875/62698113" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:22</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|1"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698113"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698129"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/164048" class="user_profile" data-user_id="164048">Михельсон</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Посол он... самый посылаемый человек в мире!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698129"><a href="javascript:void(0);" name="comment_62698129"></a><a href="/comments/locate/8/426875/62698129" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:23</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698129"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698222"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/384980" class="user_profile" data-user_id="384980">Hanka Panyanka</a><span class="br"><br></span></span><div class="commtext comment_maxheight">дядя просто честно отработал небольшую, но регулярную прибавку к жалованью от рфии..., таких, как он, кто не гнушается подачками от "большого кровожадного брата", в ес не просто много, а очень много, рашка с ее дурным баблом скупает их пачками...пара девочек (или мальчиков), несколько десятков тысяч евриков и сговорчивые европейские дяди начинают петь хором с нашим жопоблоком...(те же песни)<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698222"><a href="javascript:void(0);" name="comment_62698222"></a><a href="/comments/locate/8/426875/62698222" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:29</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698222"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698270"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/366865" class="user_profile" data-user_id="366865">Yuriy Yurieff</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Так называемые<br /> "цивилизованные" страны воздерживаются даже от дикарей требовать<br /> изменения их законов, а от Украины какой-то евро-чиновник имеет наглость<br /> требовать изменения Конституции. Это как же надо презирать нашу<br /> страну?...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698270"><a href="javascript:void(0);" name="comment_62698270"></a><a href="/comments/locate/8/426875/62698270" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:32</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698270"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="removed_item lv00" id="comment_62698376"><div class="removed" title="Комментарий удалён"></div></div><div class="item lv00" id="comment_62698389"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/334810" class="user_profile" data-user_id="334810">Graf Kiyv 82d46a91</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Чем бы посол не тешился, лишь бы перед сном не зиговал Гитлеру.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698389"><a href="javascript:void(0);" name="comment_62698389"></a><a href="/comments/locate/8/426875/62698389" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:39</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698389"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698482"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/272087" class="user_profile" data-user_id="272087">Aleks_15</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Порошенко ты президент или хер на палочке, если каждая пи..та тебе указывает что делать и ты как шавка исполняешь, а что скажет госпожа Меркель то и Петя сделает<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698482"><a href="javascript:void(0);" name="comment_62698482"></a><a href="/comments/locate/8/426875/62698482" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:45</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698482"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698523"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/82873" class="user_profile" data-user_id="82873">shokolad</a><span class="br"><br></span></span><div class="commtext comment_maxheight">якщо почитати всю заяву посла, то саме так він і сказав.. А коли видрати з контексту окрему фразу, та розтиражувати її з відповідними пафосними "коментарями", то виглядатиме, звісно, як "зрада".. Невріноважена гопко, наробила галасу ні з чого.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698523"><a href="javascript:void(0);" name="comment_62698523"></a><a href="/comments/locate/8/426875/62698523" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>22:48</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698523"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_62698878"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/160742" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да, не надо ля-ла. Посол сморозил такую х..ню, что стоит подумать о союзниках, которых похожу нет!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698878"><a href="javascript:void(0);" name="comment_62698878"></a><a href="/comments/locate/8/426875/62698878" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:14</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698878"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698828"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/247879" class="user_profile" data-user_id="247879">Ago Tuul</a><span class="br"><br></span></span><div class="commtext comment_maxheight">On ne vinovat, pohozhe vashi politiki "ukraintsy"?  ego na eto veli...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698828"><a href="javascript:void(0);" name="comment_62698828"></a><a href="/comments/locate/8/426875/62698828" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:10</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698828"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698863"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/160742" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Говорят Германия осудила фашизм? Да шо вы говорите?!! А это тогда что?!!!!!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698863"><a href="javascript:void(0);" name="comment_62698863"></a><a href="/comments/locate/8/426875/62698863" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:12</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698863"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698891"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/75697" class="user_profile" data-user_id="75697">patriotukrainy</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не в лоб, так по лбу!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698891"><a href="javascript:void(0);" name="comment_62698891"></a><a href="/comments/locate/8/426875/62698891" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:15</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698891"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62698983"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/83292" class="user_profile" data-user_id="83292">olele</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Anton Shvets<br /> <a rel="nofollow" href= "https://www.facebook.com/anton.an.shvets/posts/365920170446961" target="_BLANK">7 hours ago</a><br /> <br /> А посольство Германии уже как-то прокомментировало интервью посла? Ну то есть может его неправильно перевели - это все же РБК.<br /> Потому что вот ниже это весьма своеобразная позиция,связанная с коллизией, которую немец не может не знать.<br /> "Без сомнения, это достаточно сложно себе представить - проведение местных выборов без обеспечения безопасности. Но я убежден, что это не является чем-то невозможным, все зависит от условий. Могу привести исторический пример. Последние парламентские выборы в ГДР, которые должны были заменить коммунистический режим, состоялись в присутствии Западной группы советских войск и при существовавшем тогда коммунистическом режиме в ГДР. Но выборы привели к его смене."<br /> <br /> НЕ ВЫБОРЫ привели к смене коммунистического режима в ГДР.<br /> Выборы прошли после переговоров Горбачева с Колем, на которых Горбачев тупо продал за бабос ГДР вместе со всем ее руководством, которому даже не выдали гарантий. Это было в октябре 1988 года. В июне 1989 было совместное заявление Коля и Горбачева по проблеме объединения Германий и началась выработка механизма возвращения ГДР- СССР не ставил никаких условий, кроме бабла (ну устные, вот те самые про нерасширение НАТО). А по сути никаких. Ни амнистий, ни гарантий, только дайте денег и потом вывести войска. Какие-то.<br /> Объединение Германий было обговорено со всеми мировыми лидерами - США, Франция и Британия дали свое согласие.<br /> Потом бунтовщики отправили в отставку палача Хоннекера(на самом деле его сместил Горбачев, но на него спихнули все проблемы). Произошло это потому что 8 июля 1989 года СССР официально отказался от доктрины Брежнева об ограниченном суверенитете стран-участниц СЭВ и провозгласил свободу выбора. Хоннекер вообще запретил передачу каких-либо новостей из СССР в ГДР и считал Горбачева предателем.<br /> Потом бунтовщики снесли нахер Берлинскую стену 9 ноября 1989 года.<br /> А уже потом были выборы.<br /> В марте 1990 года.<br /> На выборах кстати победила партия которую возглавлял юрист Мезьер (он правда все равно оказался агентом Штази). А второе место вообще заняла партия, которую возглавлял диссидент Бёме. И заняла бы первое, но диссидент тоже оказался агентом Штази(какая неожиданность). А третье место заняла партия главы ЦК ГДР и друга Хоннекера Ханса Модрова - кадрового партаппаратчика. Заебись выборы, да?<br /> Вы поняли?<br /> То есть СССР сначала отдал Германию, а потом там прошли выборы. А не там прошли выборы и новое правительство пошло курсом на объединение страны. Потому что если бы СССР не спихнул ГДР за борт, то агенты Штази и партаппаратчики вернули бы ГДР назад. Но некуда было возвращаться.<br /> А так пришлось выполнять волю западных пап и выводить ЗГВ.<br /> Выборы лишь закрепили случившееся признание СССР того факта, что продолжать борьбу за Мировую Революцию у СССР больше нет бабосов и все.<br /> Тема Штази очень больная для немцев, и потому я сильно сомневаюсь что господин посол не в курсе, кто победил на выборах 1990 года в ГДР.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62698983"><a href="javascript:void(0);" name="comment_62698983"></a><a href="/comments/locate/8/426875/62698983" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:25</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62698983"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_62699014"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a href="/user/133149" class="user_profile" data-user_id="133149">wild caucasian</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Смотрел седня параша сми, как раз зацитировали этого Райхеля, они так рады ему, что даже не заметили фразу о наличии рос военных и не сказали "ихтамнет" <span class="img_placeholder" rel="//static.censor.net.ua/images/smiles/smile.gif"></span><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="62699014"><a href="javascript:void(0);" name="comment_62699014"></a><a href="/comments/locate/8/426875/62699014" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">07.02.2017&nbsp;<span>23:27</span><span class="br"><br></span></span></a><span class="response_options"><a href="javascript:void(0);" class="docomm" title="Ответить">Ответить</a><div class="docomm_block" data-spam_hidelink="0" data-spam_block="1|0"></div></span><div class="user_activity_like_block" data-module_id="18" data-element_id="62699014"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div><div class="news_paging"><table class="pag_table" cellpadding="0" cellspacing="0"><tr><td><div class="pag_text">Страница 2 из 2</div><a class="pag_first" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments" title="Первая (1)">&lt;&lt;</a><a class="pag_prev" href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments" title="Предыдущая (1)">&lt;</a><a href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/1#comments"  title="Страница 1" data-page="1">1</a> <a href="/forum/897632/posol_germanii_rayihel_obyasnil_svoe_zayavlenie_o_vyborah_na_donbasse_v_prisutstvii_voyisk_rf/sortby/tree/order/desc/page/2#comments" class="hover" title="Страница 2" data-page="2">2</a> <div class="both"></div></td></tr></table></div></div></section><!--/noindex-->                                                            <div id="censor_a45" style="visibility:hidden; margin:0; padding:0;">   <div id='admixer_f2845ea1a26147669087301ed8b7c5a2_zone_5678_sect_919_site_906_rnd_1995920387'></div> </div>            <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/" itemprop="item"><span itemprop="name">Цензор.НЕТ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://censor.net.ua/forum/all" itemprop="item"><span itemprop="name">Форум Украины</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Посол Германии Райхель объяснил свое заявление о выборах на Донбассе в присутствии войск РФ</span></span><meta itemprop="position" content="3" /></span></span></div>        </div>         <div class="right">                         <section id="w67">     <header class="title">     <span class="span_h2"><span class="ico">&nbsp;</span>Сейчас пишут</span>      </header>     <div class="forumnowiner">         <div class="p_forumin forum_maxheight">         <span><a href="/user/284570" title="Дмитрий Чуб" class="user_profile" data-user_id="284570">Дмитрий Чуб</a></span>, <span><a href="/user/83072" title="Стрелок" class="user_profile" data-user_id="83072">Стрелок</a></span>, <span><a href="/user/55499" title="Homer Danetot" class="user_profile" data-user_id="55499">Homer Danetot</a></span>, <span><a href="/user/160742" title="Враг рода человеческого 666" class="user_profile" data-user_id="160742">Враг рода человеческого 666</a></span>, <span><a href="/user/145031" title="Сергей Иванофф" class="user_profile" data-user_id="145031">Сергей Иванофф</a></span>, <span><a href="/user/40719" title="Гыг с Вами" class="user_profile" data-user_id="40719">Гыг с Вами</a></span>, <span><a href="/user/262190" title="taris" class="user_profile" data-user_id="262190">taris</a></span>, <span><a href="/user/73054" title="Anatoly Filatov" class="user_profile" data-user_id="73054">Anatoly Filatov</a></span>, <span><a href="/user/303812" title="Fleuves sanglantes" class="user_profile" data-user_id="303812">Fleuves sanglantes</a></span>, <span><a href="/user/280219" title="Salisbury" class="user_profile" data-user_id="280219">Salisbury</a></span>, <span><a href="/user/356075" title="Игорь Носенко 2626e1a1" class="user_profile" data-user_id="356075">Игорь Носенко 2626e1a1</a></span>, <span><a href="/user/98956" title="sulima ivan" class="user_profile" data-user_id="98956">sulima ivan</a></span>, <span><a href="/user/273019" title="Лео Кот" class="user_profile" data-user_id="273019">Лео Кот</a></span>, <span><a href="/user/256348" title="Who is Who" class="user_profile" data-user_id="256348">Who is Who</a></span>, <span><a href="/user/156316" title="Bander_ua" class="user_profile" data-user_id="156316">Bander_ua</a></span>, <span><a href="/user/133149" title="wild caucasian" class="user_profile" data-user_id="133149">wild caucasian</a></span>, <span><a href="/user/388656" title="Аня Макеева" class="user_profile" data-user_id="388656">Аня Макеева</a></span>, <span><a href="/user/392197" title="Сергей Лившиц" class="user_profile" data-user_id="392197">Сергей Лившиц</a></span>, <span><a href="/user/188159" title="Amber" class="user_profile" data-user_id="188159">Amber</a></span>, <span><a href="/user/318647" title="Ars UA" class="user_profile" data-user_id="318647">Ars UA</a></span>, <span><a href="/user/162496" title="Shedrin Vitalij" class="user_profile" data-user_id="162496">Shedrin Vitalij</a></span>, <span><a href="/user/380689" title="Berko Berko" class="user_profile" data-user_id="380689">Berko Berko</a></span>, <span><a href="/user/387905" title="ГАБРИЭЛЬ" class="user_profile" data-user_id="387905">ГАБРИЭЛЬ</a></span>, <span><a href="/user/350251" title="олег шипула" class="user_profile" data-user_id="350251">олег шипула</a></span>, <span><a href="/user/278924" title="Владимир Котов 0fa42e3d" class="user_profile" data-user_id="278924">Владимир Котов 0fa42e3d</a></span>, <span><a href="/user/100439" title="1BetarD" class="user_profile" data-user_id="100439">1BetarD</a></span>, <span><a href="/user/21156" title="pirat 21 века" class="user_profile" data-user_id="21156">pirat 21 века</a></span>, <span><a href="/user/378470" title="Андрей Дар" class="user_profile" data-user_id="378470">Андрей Дар</a></span>, <span><a href="/user/163168" title="Max Tik" class="user_profile" data-user_id="163168">Max Tik</a></span>, <span><a href="/user/201330" title="Yaroslav Vinnitsa" class="user_profile" data-user_id="201330">Yaroslav Vinnitsa</a></span>, <span><a href="/user/86240" title="Иванко" class="user_profile" data-user_id="86240">Иванко</a></span>, <span><a href="/user/383738" title="Иван Драганчук" class="user_profile" data-user_id="383738">Иван Драганчук</a></span>, <span><a href="/user/215574" title="Гуцул Рой" class="user_profile" data-user_id="215574">Гуцул Рой</a></span>, <span><a href="/user/366935" title="Джон Кроутер" class="user_profile" data-user_id="366935">Джон Кроутер</a></span>, <span><a href="/user/84616" title="Другua" class="user_profile" data-user_id="84616">Другua</a></span>, <span><a href="/user/331327" title="Kaba Mota" class="user_profile" data-user_id="331327">Kaba Mota</a></span>, <span><a href="/user/214760" title="Patrick Bond ab3dd2dd" class="user_profile" data-user_id="214760">Patrick Bond ab3dd2dd</a></span>, <span><a href="/user/209259" title="andrey andreev 18d8e7ad" class="user_profile" data-user_id="209259">andrey andreev 18d8e7ad</a></span>, <span><a href="/user/20870" title="молодой рабочий" class="user_profile" data-user_id="20870">молодой рабочий</a></span>, <span><a href="/user/207582" title="Луиза Тумбочкина" class="user_profile" data-user_id="207582">Луиза Тумбочкина</a></span>, <span><a href="/user/85294" title="Garsia UA" class="user_profile" data-user_id="85294">Garsia UA</a></span>, <span><a href="/user/125570" title="Svirepiy_Bublik" class="user_profile" data-user_id="125570">Svirepiy_Bublik</a></span>, <span><a href="/user/185000" title="Игорь Карпушин" class="user_profile" data-user_id="185000">Игорь Карпушин</a></span>, <span><a href="/user/712" title="М А Р И К" class="user_profile" data-user_id="712">М А Р И К</a></span>, <span><a href="/user/88678" title="cave" class="user_profile" data-user_id="88678">cave</a></span>, <span><a href="/user/391427" title="Валентин Герман" class="user_profile" data-user_id="391427">Валентин Герман</a></span>, <span><a href="/user/58912" title="Богдан Подзізей" class="user_profile" data-user_id="58912">Богдан Подзізей</a></span>, <span><a href="/user/83292" title="olele" class="user_profile" data-user_id="83292">olele</a></span>, <span><a href="/user/82873" title="shokolad" class="user_profile" data-user_id="82873">shokolad</a></span>, <span><a href="/user/114074" title="Демьяна Соколова" class="user_profile" data-user_id="114074">Демьяна Соколова</a></span>, <span><a href="/user/384252" title="Дмитро Черних" class="user_profile" data-user_id="384252">Дмитро Черних</a></span>, <span><a href="/user/87202" title="CА" class="user_profile" data-user_id="87202">CА</a></span>, <span><a href="/user/232585" title="Alexandr  Slavich" class="user_profile" data-user_id="232585">Alexandr  Slavich</a></span>, <span><a href="/user/301280" title="Ирина Мищенко ae10e088" class="user_profile" data-user_id="301280">Ирина Мищенко ae10e088</a></span>, <span><a href="/user/55988" title="maravillo" class="user_profile" data-user_id="55988">maravillo</a></span>, <span><a href="/user/382169" title="Водки нет, иди домой." class="user_profile" data-user_id="382169">Водки нет, иди домой.</a></span>, <span><a href="/user/377748" title="Аль Капучіно" class="user_profile" data-user_id="377748">Аль Капучіно</a></span>, <span><a href="/user/25473" title="uaixovi4" class="user_profile" data-user_id="25473">uaixovi4</a></span>, <span><a href="/user/328101" title="Иван Афанасьев" class="user_profile" data-user_id="328101">Иван Афанасьев</a></span>, <span><a href="/user/249643" title="Mendosa" class="user_profile" data-user_id="249643">Mendosa</a></span>, <span><a href="/user/157339" title="Oksana Pavlusova" class="user_profile" data-user_id="157339">Oksana Pavlusova</a></span>, <span><a href="/user/392187" title="Viva la Vida" class="user_profile" data-user_id="392187">Viva la Vida</a></span>, <span><a href="/user/383102" title="Глеб Жеглов 2578b002" class="user_profile" data-user_id="383102">Глеб Жеглов 2578b002</a></span>, <span><a href="/user/307161" title="Boris Markoni 54285e93" class="user_profile" data-user_id="307161">Boris Markoni 54285e93</a></span>, <span><a href="/user/44162" title="Trikimees" class="user_profile" data-user_id="44162">Trikimees</a></span>, <span><a href="/user/165737" title="Юрий Креведко" class="user_profile" data-user_id="165737">Юрий Креведко</a></span>, <span><a href="/user/244063" title="belge" class="user_profile" data-user_id="244063">belge</a></span>, <span><a href="/user/347198" title="Володимир Шевченко 805b5da6" class="user_profile" data-user_id="347198">Володимир Шевченко 805b5da6</a></span>, <span><a href="/user/161705" title="дератизатор" class="user_profile" data-user_id="161705">дератизатор</a></span>, <span><a href="/user/360854" title="delo delo" class="user_profile" data-user_id="360854">delo delo</a></span>, <span><a href="/user/236655" title="гильза1" class="user_profile" data-user_id="236655">гильза1</a></span>, <span><a href="/user/191395" title="Радуга" class="user_profile" data-user_id="191395">Радуга</a></span>, <span><a href="/user/227761" title="I Am 644f2298" class="user_profile" data-user_id="227761">I Am 644f2298</a></span>, <span><a href="/user/381667" title="Мила Сенченко" class="user_profile" data-user_id="381667">Мила Сенченко</a></span>, <span><a href="/user/348952" title="Великая Исландия" class="user_profile" data-user_id="348952">Великая Исландия</a></span>, <span><a href="/user/388300" title="Roman Rjevskiy" class="user_profile" data-user_id="388300">Roman Rjevskiy</a></span>, <span><a href="/user/248853" title="Одесса best" class="user_profile" data-user_id="248853">Одесса best</a></span>, <span><a href="/user/195288" title="Николай Безденежный" class="user_profile" data-user_id="195288">Николай Безденежный</a></span>, <span><a href="/user/100182" title="Caidence" class="user_profile" data-user_id="100182">Caidence</a></span>, <span><a href="/user/359161" title="Дус Мытарчук" class="user_profile" data-user_id="359161">Дус Мытарчук</a></span>, <span><a href="/user/269926" title="Валерий Проценко" class="user_profile" data-user_id="269926">Валерий Проценко</a></span>, <span><a href="/user/390879" title="Мюллер карл" class="user_profile" data-user_id="390879">Мюллер карл</a></span>, <span><a href="/user/138003" title="Patriot2015" class="user_profile" data-user_id="138003">Patriot2015</a></span>, <span><a href="/user/205594" title="Alex Zverev" class="user_profile" data-user_id="205594">Alex Zverev</a></span>, <span><a href="/user/34570" title="Lvbnhj" class="user_profile" data-user_id="34570">Lvbnhj</a></span>, <span><a href="/user/370753" title="Saw Ewas 1a26b1e6" class="user_profile" data-user_id="370753">Saw Ewas 1a26b1e6</a></span>, <span><a href="/user/278710" title="Murlin Murloff" class="user_profile" data-user_id="278710">Murlin Murloff</a></span>, <span><a href="/user/362597" title="Володимир Инкогнито" class="user_profile" data-user_id="362597">Володимир Инкогнито</a></span>, <span><a href="/user/371397" title="orionemc2 a7fce8b3" class="user_profile" data-user_id="371397">orionemc2 a7fce8b3</a></span>, <span><a href="/user/193768" title="Дмитрий Смахтин" class="user_profile" data-user_id="193768">Дмитрий Смахтин</a></span>, <span><a href="/user/218416" title="Nikol Pricol" class="user_profile" data-user_id="218416">Nikol Pricol</a></span>, <span><a href="/user/378214" title="Damon Smith" class="user_profile" data-user_id="378214">Damon Smith</a></span>, <span><a href="/user/169468" title="Лилия Стацкая" class="user_profile" data-user_id="169468">Лилия Стацкая</a></span>, <span><a href="/user/79339" title="Zlayya Zemfira" class="user_profile" data-user_id="79339">Zlayya Zemfira</a></span>, <span><a href="/user/268398" title="-Ron-" class="user_profile" data-user_id="268398">-Ron-</a></span>, <span><a href="/user/278725" title="ВКЛ_это_мы_01" class="user_profile" data-user_id="278725">ВКЛ_это_мы_01</a></span>, <span><a href="/user/358278" title="Gia Baqradze" class="user_profile" data-user_id="358278">Gia Baqradze</a></span>, <span><a href="/user/180240" title="keeper0306" class="user_profile" data-user_id="180240">keeper0306</a></span>, <span><a href="/user/75697" title="patriotukrainy" class="user_profile" data-user_id="75697">patriotukrainy</a></span>, <span><a href="/user/87243" title="И я скажу" class="user_profile" data-user_id="87243">И я скажу</a></span>, <span><a href="/user/45007" title="Владимирец Фартовий" class="user_profile" data-user_id="45007">Владимирец Фартовий</a></span>, <span><a href="/user/46103" title="бостууга" class="user_profile" data-user_id="46103">бостууга</a></span>, <span><a href="/user/182394" title="Oleg Youryevich" class="user_profile" data-user_id="182394">Oleg Youryevich</a></span>, <span><a href="/user/82915" title="Александр Асдс" class="user_profile" data-user_id="82915">Александр Асдс</a></span>, <span><a href="/user/56013" title="Natalia  Klefas" class="user_profile" data-user_id="56013">Natalia  Klefas</a></span>, <span><a href="/user/166989" title="SergeLi" class="user_profile" data-user_id="166989">SergeLi</a></span>, <span><a href="/user/236238" title="Владік" class="user_profile" data-user_id="236238">Владік</a></span>, <span><a href="/user/134852" title="Чертяка Вредная" class="user_profile" data-user_id="134852">Чертяка Вредная</a></span>, <span><a href="/user/368971" title="Sash Fart b42abe58" class="user_profile" data-user_id="368971">Sash Fart b42abe58</a></span>, <span><a href="/user/244867" title="FOB" class="user_profile" data-user_id="244867">FOB</a></span>, <span><a href="/user/267788" title="Jana Nemo" class="user_profile" data-user_id="267788">Jana Nemo</a></span>, <span><a href="/user/267106" title="kostjaua5" class="user_profile" data-user_id="267106">kostjaua5</a></span>, <span><a href="/user/366436" title="Røbin Hood" class="user_profile" data-user_id="366436">Røbin Hood</a></span>, <span><a href="/user/23820" title="Маугли" class="user_profile" data-user_id="23820">Маугли</a></span>, <span><a href="/user/55078" title="Зойч" class="user_profile" data-user_id="55078">Зойч</a></span>, <span><a href="/user/391741" title="Грышка Распутный 2" class="user_profile" data-user_id="391741">Грышка Распутный 2</a></span>, <span><a href="/user/367781" title="Igora Ptahovski" class="user_profile" data-user_id="367781">Igora Ptahovski</a></span>, <span><a href="/user/387541" title="Tom B" class="user_profile" data-user_id="387541">Tom B</a></span>, <span><a href="/user/343441" title="Veniamin Kuzmenko" class="user_profile" data-user_id="343441">Veniamin Kuzmenko</a></span>, <span><a href="/user/93528" title="Nataliia Mykhailova" class="user_profile" data-user_id="93528">Nataliia Mykhailova</a></span>, <span><a href="/user/83626" title="Denisn" class="user_profile" data-user_id="83626">Denisn</a></span>, <span><a href="/user/285795" title="Коваленко Егор" class="user_profile" data-user_id="285795">Коваленко Егор</a></span>, <span><a href="/user/342134" title="Other View" class="user_profile" data-user_id="342134">Other View</a></span>, <span><a href="/user/86259" title="азер" class="user_profile" data-user_id="86259">азер</a></span>, <span><a href="/user/64050" title="vitaliymkua" class="user_profile" data-user_id="64050">vitaliymkua</a></span>, <span><a href="/user/334605" title="viktor schröder" class="user_profile" data-user_id="334605">viktor schröder</a></span>, <span><a href="/user/63125" title="aquarius580 ." class="user_profile" data-user_id="63125">aquarius580 .</a></span>, <span><a href="/user/288186" title="Хома Петренко" class="user_profile" data-user_id="288186">Хома Петренко</a></span>, <span><a href="/user/160287" title="Виктор Иванишен" class="user_profile" data-user_id="160287">Виктор Иванишен</a></span>, <span><a href="/user/323510" title="Мойша Щлёмович" class="user_profile" data-user_id="323510">Мойша Щлёмович</a></span>, <span><a href="/user/163390" title="UApatriotUA" class="user_profile" data-user_id="163390">UApatriotUA</a></span>, <span><a href="/user/247879" title="Ago Tuul" class="user_profile" data-user_id="247879">Ago Tuul</a></span>, <span><a href="/user/112038" title="Igor Moiseenko" class="user_profile" data-user_id="112038">Igor Moiseenko</a></span>, <span><a href="/user/199242" title="Kucher" class="user_profile" data-user_id="199242">Kucher</a></span>, <span><a href="/user/207279" title="trolik" class="user_profile" data-user_id="207279">trolik</a></span>, <span><a href="/user/92974" title="gassab" class="user_profile" data-user_id="92974">gassab</a></span>, <span><a href="/user/58073" title="Максим Исаев" class="user_profile" data-user_id="58073">Максим Исаев</a></span>, <span><a href="/user/93169" title="V-roma" class="user_profile" data-user_id="93169">V-roma</a></span>, <span><a href="/user/372103" title="Роман Гнатенко 2f7e4fe1" class="user_profile" data-user_id="372103">Роман Гнатенко 2f7e4fe1</a></span>, <span><a href="/user/145650" title="Юра Сюзик" class="user_profile" data-user_id="145650">Юра Сюзик</a></span>, <span><a href="/user/281804" title="Влад Кусков 099ecdc1" class="user_profile" data-user_id="281804">Влад Кусков 099ecdc1</a></span>, <span><a href="/user/142661" title="слава загоровский" class="user_profile" data-user_id="142661">слава загоровский</a></span>, <span><a href="/user/339194" title="вася п" class="user_profile" data-user_id="339194">вася п</a></span>, <span><a href="/user/24769" title="Виктор Степаненко" class="user_profile" data-user_id="24769">Виктор Степаненко</a></span>, <span><a href="/user/118993" title="Max Guznik" class="user_profile" data-user_id="118993">Max Guznik</a></span>, <span><a href="/user/237362" title="igezo" class="user_profile" data-user_id="237362">igezo</a></span>, <span><a href="/user/166212" title="matakugi" class="user_profile" data-user_id="166212">matakugi</a></span>, <span><a href="/user/322835" title="Alex Smith bb5fe51c" class="user_profile" data-user_id="322835">Alex Smith bb5fe51c</a></span>, <span><a href="/user/384918" title="3e061e22" class="user_profile" data-user_id="384918">3e061e22</a></span>, <span><a href="/user/71075" title="Veronika8888" class="user_profile" data-user_id="71075">Veronika8888</a></span>, <span><a href="/user/149979" title="bosch" class="user_profile" data-user_id="149979">bosch</a></span>, <span><a href="/user/173780" title="буков" class="user_profile" data-user_id="173780">буков</a></span>, <span><a href="/user/101005" title="Сергей Серж e67d4198" class="user_profile" data-user_id="101005">Сергей Серж e67d4198</a></span>, <span><a href="/user/267929" title="Aleksey Lazareyko" class="user_profile" data-user_id="267929">Aleksey Lazareyko</a></span>, <span><a href="/user/118601" title="Георгий Иванов db24279b" class="user_profile" data-user_id="118601">Георгий Иванов db24279b</a></span>, <span><a href="/user/148804" title="Корсунский" class="user_profile" data-user_id="148804">Корсунский</a></span>, <span><a href="/user/94658" title="Zushaua" class="user_profile" data-user_id="94658">Zushaua</a></span>, <span><a href="/user/260428" title="Мессия" class="user_profile" data-user_id="260428">Мессия</a></span>, <span><a href="/user/382285" title="Геннадій Бикодір adb80589" class="user_profile" data-user_id="382285">Геннадій Бикодір adb80589</a></span>, <span><a href="/user/383616" title="Dmitriy Berezenko" class="user_profile" data-user_id="383616">Dmitriy Berezenko</a></span>, <span><a href="/user/391609" title="Виктор Бос" class="user_profile" data-user_id="391609">Виктор Бос</a></span>, <span><a href="/user/312418" title="Alex Dolin 5390fec5" class="user_profile" data-user_id="312418">Alex Dolin 5390fec5</a></span>, <span><a href="/user/282677" title="Андрей Шевченко 73396fdd" class="user_profile" data-user_id="282677">Андрей Шевченко 73396fdd</a></span>, <span><a href="/user/266171" title="победа за нами100" class="user_profile" data-user_id="266171">победа за нами100</a></span>, <span><a href="/user/365354" title="Константин Антонов c55cbf38" class="user_profile" data-user_id="365354">Константин Антонов c55cbf38</a></span>, <span><a href="/user/255323" title="чтец" class="user_profile" data-user_id="255323">чтец</a></span>, <span><a href="/user/136850" title="Wevelsburg" class="user_profile" data-user_id="136850">Wevelsburg</a></span>, <span><a href="/user/265235" title="Alex Sokolov 0d8421f8" class="user_profile" data-user_id="265235">Alex Sokolov 0d8421f8</a></span>, <span><a href="/user/194237" title="Kozak_Vasil" class="user_profile" data-user_id="194237">Kozak_Vasil</a></span>, <span><a href="/user/199720" title="Andrey Sokolov d0d9f127" class="user_profile" data-user_id="199720">Andrey Sokolov d0d9f127</a></span>, <span><a href="/user/381286" title="Сергей Кириченко ba0ce3f3" class="user_profile" data-user_id="381286">Сергей Кириченко ba0ce3f3</a></span>, <span><a href="/user/285289" title="Дмитрий Кресович" class="user_profile" data-user_id="285289">Дмитрий Кресович</a></span>, <span><a href="/user/239075" title="Антимусор" class="user_profile" data-user_id="239075">Антимусор</a></span>, <span><a href="/user/224555" title="darkmonth" class="user_profile" data-user_id="224555">darkmonth</a></span>        </div>         <div class="p_forumout forum_maxheight">         <span>Стрелок</span>, <span>pirat 21 века</span>, <span>Shedrin Vitalij</span>, <span>wild caucasian</span>, <span>Amber</span>, <span>ГАБРИЭЛЬ</span>, <span>молодой рабочий</span>, <span>Max Tik</span>, <span>Сергей Иванофф</span>, <span>Berko Berko</span>, <span>Kaba Mota</span>, <span>olele</span>, <span>Джон Кроутер</span>, <span>Аль Капучіно</span>, <span>cave</span>, <span>Аня Макеева</span>, <span>Trikimees</span>, <span>Garsia UA</span>, <span>shokolad</span>, <span>Ars UA</span>, <span>Демьяна Соколова</span>, <span>Дмитро Черних</span>, <span>дератизатор</span>, <span>Oksana Pavlusova</span>, <span>Who is Who</span>, <span>1BetarD</span>, <span>Володимир Шевченко 805b5da6</span>, <span>Лео Кот</span>, <span>Caidence</span>, <span>Валентин Герман</span>, <span>Иван Афанасьев</span>, <span>М А Р И К</span>, <span>Viva la Vida</span>, <span>Lvbnhj</span>, <span>Одесса best</span>, <span>Nikol Pricol</span>, <span>taris</span>, <span>Враг рода человеческого 666</span>, <span>Великая Исландия</span>, <span>Радуга</span>, <span>Луиза Тумбочкина</span>, <span>Гыг с Вами</span>, <span>Alexandr  Slavich</span>, <span>Юрий Креведко</span>, <span>patriotukrainy</span>, <span>Володимир Инкогнито</span>, <span>kostjaua5</span>, <span>SergeLi</span>, <span>Коваленко Егор</span>, <span>delo delo</span>, <span>aquarius580 .</span>, <span>Водки нет, иди домой.</span>, <span>азер</span>, <span>Gia Baqradze</span>, <span>Fleuves sanglantes</span>, <span>Denisn</span>, <span>Kucher</span>, <span>Владимирец Фартовий</span>, <span>Damon Smith</span>, <span>V-roma</span>, <span>И я скажу</span>, <span>gassab</span>, <span>matakugi</span>, <span>Богдан Подзізей</span>, <span>Igor Moiseenko</span>, <span>Ago Tuul</span>, <span>orionemc2 a7fce8b3</span>, <span>Igora Ptahovski</span>, <span>keeper0306</span>, <span>Saw Ewas 1a26b1e6</span>, <span>Alex Smith bb5fe51c</span>, <span>Сергей Серж e67d4198</span>, <span>CА</span>, <span>FOB</span>, <span>belge</span>, <span>Влад Кусков 099ecdc1</span>, <span>буков</span>        </div>         <div class="forum_spoiler"><span class="arrow">&nbsp;</span>Всего на сайте: <span class="users_count"><span>251</span> писатель</span></div>     </div> </section>                                     <div id="w1031">     <div style="display:none; margin:0; padding:0;" id="censor_a9_megadiv">         <div id="censor_a9" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div>     </div> </div>            <div id="w1032">     <div class="widget partners" style="display:none; margin:0 0 33px 0; padding:0; width:298px;" id="censor_a6_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама Marketgid</span>         <div id="censor_a6" style="width:280px; height:548px; visibility: hidden; margin:0; padding:22px 10px 20px;"></div>     </div> </div>            <div id="w1009">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a3_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Реклама</span>         <div id="censor_a3" style="width:280px; height: 558px; visibility: hidden; margin:20px 9px 15px; padding: 0; overflow:hidden;"></div>     </div> </div>            <div id="w1083">     <div class="widget partners" style="display:none; padding:0; width:298px;" id="censor_a48_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости MediaTraffic</span>         <div id="censor_a48" style="width: 298px; visibility: visible; margin: 12px 0px 0px; padding: 0; overflow:hidden;"></div>     </div> </div>                                        <div id="w1007">     <div class="widget partner_novostimira" style="display:none;" id="censor_a25_megadiv">         <span class="span_h2"><span class="ico">&nbsp;</span>Новости партнеров</span>         <div id="censor_a25" style="width:300px; height:557px; visibility: hidden; margin:0; padding:10px 0 10px 0; overflow: hidden;"></div>     </div> </div>                                                                                                                                                                                                                                            </div>                   <div class="enter_lightblock" id="enter_lightblock" style="display:none;"><div class="enter_lightblock_inner"><a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a><section id="w23" class="login"><div class="form"><div class="title"><a rel="nofollow" href="/login">Вход на форум Цензор.<span>НЕТ</span></a></div><div class="left_enter"><form method="post" action="/login" id="w23_form"><div class="error_text"></div><div class="forminputtx"><span class="text">Логин:</span><input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="1" value="" /></div><div class="forminputtx password"><span class="text">Пароль:</span><input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="2" value="" /><input type="text" class="tx" style="display:none;" maxlength="255" value="" /><div class="both"></div><a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a><div class="submit"><input class="submit" type="submit" tabindex="3" value="Войти" /></div><a href="/restore" tabindex="4" class="forgotpass float_right">Восстановить пароль</a><div class="both"></div></div></form><div class="both"></div></div><div class="rigth_enter"><div class="enter_head">Войти с помощью</div> 				 <div class="soclink left">         <a rel="nofollow" href="http://censor.net.ua/login/social/facebook" rel="nofollow" tabindex="7" id="login_social_facebook">Facebook<span>&nbsp;</span></a>     <a rel="nofollow" href="http://censor.net.ua/login/social/twitter" rel="nofollow" tabindex="9" id="login_social_twitter">Twitter<span>&nbsp;</span></a>               </div> <div class="soclink right">         <a rel="nofollow" href="http://censor.net.ua/login/social/google" rel="nofollow" tabindex="10" id="login_social_google">Google<span>&nbsp;</span></a>     </div> </div><div class="both"></div></div></section><div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="/register">Зарегистрироваться!</a></div></div></div><div><span id="banner" class="banner">&nbsp;</span><span id="advertise" class="advertise">&nbsp;</span><span id="advert1" class="advert1">&nbsp;</span><span id="adBanner" class="adBanner">&nbsp;</span><span id="bannerAd" class="bannerAd">&nbsp;</span></div>    </div>     <footer class="footer">         <div class="copy">             <a href="/" title="Цензор.НЕТ" class="copy_logo"></a>             <div class="clear"></div>             <div class="widget_header">                 <div class="logo">                     <div class="left">                         <span>&copy; 2004—2017,</span> <a href="/" title="Цензор.НЕТ" class="right_type">"Цензор.НЕТ"</a>                                        <div class="clear"></div>                         <a rel="nofollow" class="FaceBook" title="Цензор.НЕТ в Facebook" target="_blank" href="https://www.facebook.com/censor.net"></a>                         <a rel="nofollow" class="Twitter" title="Цензор.НЕТ в Twitter" target="_blank" href="https://twitter.com/censor_net"></a>                         <a rel="nofollow" class="vkontakte" title="Цензор.НЕТ в ВКонтакте" target="_blank" href="https://vk.com/censornet"></a>                         <a rel="nofollow" class="livejournal" title="Цензор.НЕТ в LiveJournal" target="_blank" href="http://censor-net.livejournal.com/"></a>                         <a rel="publisher" class="googleplus" title="Цензор.НЕТ в Google+" target="_blank" href="https://plus.google.com/+цензорнет"></a>                         <a href="/feed?utm_source=website&utm_medium=footer&utm_content=footerlink&utm_campaign=feed" class="rss" title="Цензор.НЕТ RSS"></a>                     </div>                 </div>                 <div class="forbid_footer">                     Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство ИнА “Українські Новини”, в каком-либо виде строго запрещены.                </div>                 <div class="forbid_footer">                     Редакция Цензор.НЕТ может не разделять позицию авторов. Ответственность за материалы в разделе "Блоги" несут авторы текстов.                </div>             </div>         </div>         <aside class="bWZHJLkdELTA2oZnt">             <span id='obHP'></span> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;} for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net"  /></noscript> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script> <noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript"> document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число просмотров и"+ " посетителей за 24 часа' "+ "border='0' width='88' height='31'><\/a>") </script><!--/LiveInternet-->            <div class="clear"></div>         </aside>         <div class="clear"></div>         <div id="footer_menu">             <div class="widget_header">                 <nav class="menu">                     <ul>                                                     <li><a href="/apps">Приложения</a></li>                             <li><span>|</span></li>                                                 <li><a href="/contacts">Контактная информация</a></li>                         <li><span>|</span></li>                         <li><a href="/privacy_policy" class="link">Политика конфиденциальности</a></li>                     </ul>                 </nav>             </div>         </div>     </footer>     <div id="w1065">    <div id="censor_a32">&nbsp;</div>    <div id="censor_a43">&nbsp;</div> </div> </div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> <div class="twitter-popup">     <div class="popup-info">         Следите за нами в Твиттере     </div>     <div class="popup-button">         <a href="https://twitter.com/censor_net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> <div class="facebook-popup">     <div class="popup-info">         Читайте нас на Facebook     </div>     <div class="popup-button">         <a href="https://www.facebook.com/censor.net" target="_blank" ref="nofollow">Перейти</a>     </div>     <a class="close" href="javascript:void(0);">     <div class="one">     </div>     <div class="two">     </div>     </a> </div> </body></html>
